<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
VRSA adere a programa com sessões de exercício para diabéticos</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Notícias do Algarve" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="https://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="VRSA adere a programa com sessões de exercício para diabéticos" />
<!--FB description-->
<meta property="og:description" content="O município de Vila Real de Santo António (VRSA) formalizou na quinta-feira, 24 de janeiro, junto da Direção-Geral da Saúde, a sua participação no projeto «Diabetes em Movimento».

A assina..."/>
<!--FB url-->
<meta property="og:url" content="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos"/>
<!--FB image-->
<meta property="og:image" content="https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["saude","vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos"],"Category":["Sa\u00fade"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<link rel='https://api.w.org/' href='https://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" />
<link rel='shortlink' href='https://barlavento.pt/?p=174340' />
<link rel="alternate" type="application/json+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fsaude%2Fvrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" />
<link rel="alternate" type="text/xml+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fsaude%2Fvrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=9DA23BF6342C9949AAA847DDB468F7D6');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="https://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-174340 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://barlavento.pt">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2019-01-25</li>
						<li title="Telefone geral" class="menu-link-1">936 439 372/ 914 935 338/ 919 907 187</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="264f484049664447544a475043485249085652">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="https://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/farmacia-carvalho-renovada-mantem-se-no-centro-de-portimao" title="Farmácia Carvalho renovada mantém-se no centro de Portimão"><img src="https://barlavento.pt/wp-content/uploads/2019/01/farmacia-carvalho-portimão2-298x186.jpg" alt="Farmácia Carvalho renovada mantém-se no centro de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/farmacia-carvalho-renovada-mantem-se-no-centro-de-portimao" >Farmácia Carvalho renovada mantém-se no centro de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/ahresp-estuda-caracterizacao-do-alojamento-local-no-algarve" title="AHRESP estuda caracterização do Alojamento Local no Algarve"><img src="https://barlavento.pt/wp-content/uploads/2018/11/residencial_2-298x186.jpg" alt="AHRESP estuda caracterização do Alojamento Local no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/ahresp-estuda-caracterizacao-do-alojamento-local-no-algarve" >AHRESP estuda caracterização do Alojamento Local no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/autarquia-de-loule-pavimenta-estrada-entre-malhao-e-alganduro" title="Autarquia de Loulé pavimenta estrada entre Malhão e Alganduro"><img src="https://barlavento.pt/wp-content/uploads/2019/01/EM-510-1-298x186.jpg" alt="Autarquia de Loulé pavimenta estrada entre Malhão e Alganduro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/autarquia-de-loule-pavimenta-estrada-entre-malhao-e-alganduro" >Autarquia de Loulé pavimenta estrada entre Malhão e Alganduro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/ismat-com-candidaturas-abertas-para-master-em-gestao-do-turismo-e-da-hospitalidade" title="ISMAT com candidaturas abertas para Master em Gestão do Turismo&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/ISMAT_Executive-Master_Gestão-do-Turismo-e-da-Hospitalidade_19-01-298x186.jpg" alt="ISMAT com candidaturas abertas para Master em Gestão do Turismo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/ismat-com-candidaturas-abertas-para-master-em-gestao-do-turismo-e-da-hospitalidade" >ISMAT com candidaturas abertas para Master em Gestão do Turismo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/policia-maritima-de-tavira-apreende-lingueirao-e-ameijoas-de-captura-ilegal" title="Polícia Marítima de Tavira apreende lingueirão e amêijoas de captura&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/PM2-298x186.jpg" alt="Polícia Marítima de Tavira apreende lingueirão e amêijoas de captura&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/policia-maritima-de-tavira-apreende-lingueirao-e-ameijoas-de-captura-ilegal" >Polícia Marítima de Tavira apreende lingueirão e amêijoas de captura&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/ambiolhao-faz-desinfestacao-de-pragas-por-todo-o-concelho-olhanense" title="Ambiolhão faz desinfestação de pragas por todo o concelho olhanense"><img src="https://barlavento.pt/wp-content/uploads/2019/01/2018-122-desinfestacao-02-1-298x186.jpg" alt="Ambiolhão faz desinfestação de pragas por todo o concelho olhanense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/ambiolhao-faz-desinfestacao-de-pragas-por-todo-o-concelho-olhanense" >Ambiolhão faz desinfestação de pragas por todo o concelho olhanense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado" title="Autarquia de Lagos cria medidas de apoio ao arrendamento privado"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Habitação-298x186.jpg" alt="Autarquia de Lagos cria medidas de apoio ao arrendamento privado"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado" >Autarquia de Lagos cria medidas de apoio ao arrendamento privado</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/albufeira-volta-a-receber-etapa-da-volta-ao-algarve-e-junta-lhe-um-passeio-de-ciclismo-feminino" title="Albufeira volta a receber etapa da Volta ao Algarve e&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/DSCF1584-298x186.jpg" alt="Albufeira volta a receber etapa da Volta ao Algarve e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/albufeira-volta-a-receber-etapa-da-volta-ao-algarve-e-junta-lhe-um-passeio-de-ciclismo-feminino" >Albufeira volta a receber etapa da Volta ao Algarve e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/edgar-canelas-a-voz-do-algarve-na-antena1" title="Edgar Canelas, a voz do Algarve na Antena1"><img src="https://barlavento.pt/wp-content/uploads/2019/01/edgar-canelas-4-298x186.jpg" alt="Edgar Canelas, a voz do Algarve na Antena1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/edgar-canelas-a-voz-do-algarve-na-antena1" >Edgar Canelas, a voz do Algarve na Antena1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/ex-aluna-eslovena-da-ualg-lanca-aplicacao-inovadora-para-o-birdwatching" title="Ex-aluna eslovena da UAlg lança aplicação inovadora para o birdwatching"><img src="https://barlavento.pt/wp-content/uploads/2019/01/followbirds-298x186.jpg" alt="Ex-aluna eslovena da UAlg lança aplicação inovadora para o birdwatching"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/ex-aluna-eslovena-da-ualg-lanca-aplicacao-inovadora-para-o-birdwatching" >Ex-aluna eslovena da UAlg lança aplicação inovadora para o birdwatching</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/lagos-so-aceita-competencia-para-gerir-patrimonio-imobiliario-publico" title="Lagos só aceita competência para gerir património imobiliário público sem&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/05/Joaquina-Matos-298x186.jpg" alt="Lagos só aceita competência para gerir património imobiliário público sem&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/lagos-so-aceita-competencia-para-gerir-patrimonio-imobiliario-publico" >Lagos só aceita competência para gerir património imobiliário público sem&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/alvor-vai-ter-novo-hotel-luxuoso-virado-para-o-bem-estar-e-relaxamento" title="Alvor vai ter novo hotel luxuoso virado para o bem-estar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/image005-298x186.jpg" alt="Alvor vai ter novo hotel luxuoso virado para o bem-estar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/alvor-vai-ter-novo-hotel-luxuoso-virado-para-o-bem-estar-e-relaxamento" >Alvor vai ter novo hotel luxuoso virado para o bem-estar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" title="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"><img src="https://barlavento.pt/wp-content/uploads/2018/12/framboesas-298x186.jpg" alt="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" >Faro acolhe fórum «Conversas de Agricultura» da Agrogarante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" title="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"><img src="https://barlavento.pt/wp-content/uploads/2018/11/Medal-2431-298x186.jpg" alt="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" >MEDAL apresentou sede renovada ao CEO da Zurich Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" title="Mútua dos Pescadores critica a proibição de captura de sardinha"><img src="https://barlavento.pt/wp-content/uploads/2018/10/sardinha-1-298x186.jpg" alt="Mútua dos Pescadores critica a proibição de captura de sardinha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" >Mútua dos Pescadores critica a proibição de captura de sardinha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" title="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/09/salinas-298x186.jpg" alt="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" >AMAL apresenta soluções para potenciar a economia e empresas do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" title="Grupo Carvoeiro Clube comercializa Vale de Milho Village"><img src="https://barlavento.pt/wp-content/uploads/2018/08/DJI_0090-298x186.jpg" alt="Grupo Carvoeiro Clube comercializa Vale de Milho Village"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" >Grupo Carvoeiro Clube comercializa Vale de Milho Village</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" title="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/08/MHF_Rooftop_vista_alternativa000031-1-298x186.jpg" alt="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" >Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/cearte-quer-aliar-inovacao-a-tradicao-no-artesanato-algarvio" title="CEARTE quer aliar inovação à tradição no artesanato algarvio"><img src="https://barlavento.pt/wp-content/uploads/2019/01/IMG_20190122_150053-298x186.jpg" alt="CEARTE quer aliar inovação à tradição no artesanato algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/cearte-quer-aliar-inovacao-a-tradicao-no-artesanato-algarvio" >CEARTE quer aliar inovação à tradição no artesanato algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/sergio-brito-apresenta-livro-infantil-os-bichinhes-algarvies-em-albufeira" title="Sérgio Brito apresenta livro infantil «Os Bichinhes Algarvies» em Albufeira"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Bichinhes-Algarvies2-298x186.jpg" alt="Sérgio Brito apresenta livro infantil «Os Bichinhes Algarvies» em Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/sergio-brito-apresenta-livro-infantil-os-bichinhes-algarvies-em-albufeira" >Sérgio Brito apresenta livro infantil «Os Bichinhes Algarvies» em Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/muralha-do-forte-de-s-sebastiao-em-castro-marim-ja-esta-a-ser-recuperada" title="Muralha do Forte de S. Sebastião em Castro Marim já&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Forte_Muralha_CM-298x186.jpg" alt="Muralha do Forte de S. Sebastião em Castro Marim já&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/muralha-do-forte-de-s-sebastiao-em-castro-marim-ja-esta-a-ser-recuperada" >Muralha do Forte de S. Sebastião em Castro Marim já&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/pedro-abrunhosa-escolhe-loule-para-a-estreia-do-seu-novo-album-a-sul" title="Pedro Abrunhosa escolhe Loulé para a estreia do seu novo&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Pedro-Abrunhosa-298x186.jpg" alt="Pedro Abrunhosa escolhe Loulé para a estreia do seu novo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/pedro-abrunhosa-escolhe-loule-para-a-estreia-do-seu-novo-album-a-sul" >Pedro Abrunhosa escolhe Loulé para a estreia do seu novo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/moda-vestra-com-espetaculo-em-olhao" title="«Moda Vestra» com espetáculo em Olhão"><img src="https://barlavento.pt/wp-content/uploads/2018/11/850-moda-vestra-teatro-das-figuras-faro-298x186.jpg" alt="«Moda Vestra» com espetáculo em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/moda-vestra-com-espetaculo-em-olhao" >«Moda Vestra» com espetáculo em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/novo-auditorio-de-loule-promete-apostar-em-nova-musica-portuguesa" title="Novo auditório de Loulé promete apostar em «nova música portuguesa»"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Raquel-Ralha-Pedro-Renato-298x186.jpg" alt="Novo auditório de Loulé promete apostar em «nova música portuguesa»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/novo-auditorio-de-loule-promete-apostar-em-nova-musica-portuguesa" >Novo auditório de Loulé promete apostar em «nova música portuguesa»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/be-discute-habitacao-um-direito-de-todos-em-faro" title="BE discute «Habitação: um direito de todos» em Faro"><img src="https://barlavento.pt/wp-content/uploads/2019/01/casas-no-algarve-2018-298x186.jpg" alt="BE discute «Habitação: um direito de todos» em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/be-discute-habitacao-um-direito-de-todos-em-faro" >BE discute «Habitação: um direito de todos» em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/ps-faro-diz-que-camara-municipal-mostra-desprezo-pelas-decisoes-da-assembleia-municipal" title="PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/mercado-de-faro-298x186.jpg" alt="PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/ps-faro-diz-que-camara-municipal-mostra-desprezo-pelas-decisoes-da-assembleia-municipal" >PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/psd-faro-acusa-luis-graca-de-inviabilizar-um-dos-ultimos-vestigios-da-nefasta-gestao-socialista" title="PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/03/Mercado-Municipal-de-Faro-298x186.jpg" alt="PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/psd-faro-acusa-luis-graca-de-inviabilizar-um-dos-ultimos-vestigios-da-nefasta-gestao-socialista" >PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/bloco-de-esquerda-quer-desassoreamento-urgente-da-barra-de-tavira" title="Bloco de Esquerda quer desassoreamento urgente da barra de Tavira"><img src="https://barlavento.pt/wp-content/uploads/2019/01/tavira-298x186.jpg" alt="Bloco de Esquerda quer desassoreamento urgente da barra de Tavira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/bloco-de-esquerda-quer-desassoreamento-urgente-da-barra-de-tavira" >Bloco de Esquerda quer desassoreamento urgente da barra de Tavira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/pcp-diz-que-psd-e-ps-de-castro-marim-prestam-mau-servico-as-populacoes" title="PCP diz que PSD e PS de Castro Marim «prestam&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/11/castro-marim-298x186.jpg" alt="PCP diz que PSD e PS de Castro Marim «prestam&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/pcp-diz-que-psd-e-ps-de-castro-marim-prestam-mau-servico-as-populacoes" >PCP diz que PSD e PS de Castro Marim «prestam&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/antonio-costa-encerra-convencao-regional-do-ps-sobre-a-europa" title="António Costa encerra Convenção Regional do PS sobre a Europa"><img src="https://barlavento.pt/wp-content/uploads/2018/11/costa3-298x186.jpg" alt="António Costa encerra Convenção Regional do PS sobre a Europa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/antonio-costa-encerra-convencao-regional-do-ps-sobre-a-europa" >António Costa encerra Convenção Regional do PS sobre a Europa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/sos-ao-governo-pelos-sobreiros" title="SOS ao governo pelos sobreiros"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Carvalho-doente-298x186.jpg" alt="SOS ao governo pelos sobreiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/sos-ao-governo-pelos-sobreiros" >SOS ao governo pelos sobreiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/2019-e-ano-de-decisoes" title="2019 é ano de decisões"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Sofia-Colares-Alves_hor-298x186.jpg" alt="2019 é ano de decisões"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/2019-e-ano-de-decisoes" >2019 é ano de decisões</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/portugal-dos-pequenitos" title="Portugal dos Pequenitos"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Infante-298x186.jpg" alt="Portugal dos Pequenitos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/portugal-dos-pequenitos" >Portugal dos Pequenitos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/uma-politica-de-mobilidade-para-o-algarve" title="Uma política de mobilidade para o Algarve"><img src="https://barlavento.pt/wp-content/uploads/2018/11/cp-tunes-298x186.jpg" alt="Uma política de mobilidade para o Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/uma-politica-de-mobilidade-para-o-algarve" >Uma política de mobilidade para o Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/um-futuro-europeu-sustentavel" title="Um futuro europeu sustentável"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Sofia-Colares-Alves-298x186.jpg" alt="Um futuro europeu sustentável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/um-futuro-europeu-sustentavel" >Um futuro europeu sustentável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/orcamento-de-estado-para-2019-lisboa-porto-e-mais-qualquer-coisa" title="Orçamento de Estado para 2019: Lisboa, Porto e mais qualquer&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/12/ria-formosa-298x186.jpg" alt="Orçamento de Estado para 2019: Lisboa, Porto e mais qualquer&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/orcamento-de-estado-para-2019-lisboa-porto-e-mais-qualquer-coisa" >Orçamento de Estado para 2019: Lisboa, Porto e mais qualquer&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/complexo-desportivo-ribeirinho-de-silves-ja-tem-campo-para-desportos-com-bola" title="Complexo Desportivo Ribeirinho de Silves já tem campo para desportos&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Silves-Arena-Multidesportos-1-1-298x186.jpg" alt="Complexo Desportivo Ribeirinho de Silves já tem campo para desportos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/complexo-desportivo-ribeirinho-de-silves-ja-tem-campo-para-desportos-com-bola" >Complexo Desportivo Ribeirinho de Silves já tem campo para desportos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/gala-em-tavira-vai-homenagear-o-desporto-e-aqueles-que-o-promovem" title="Gala em Tavira vai homenagear o desporto e aqueles que&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/bannerGala_desporto19-1-298x186.jpg" alt="Gala em Tavira vai homenagear o desporto e aqueles que&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/gala-em-tavira-vai-homenagear-o-desporto-e-aqueles-que-o-promovem" >Gala em Tavira vai homenagear o desporto e aqueles que&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/torneio-internacional-do-algarve-traz-selecoes-de-futebol-sub-17-a-albufeira-lagos-e-parchal" title="Torneio Internacional do Algarve traz seleções de futebol sub-17 a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Selecao-Nacional-de-Sub17-Fotografia-FPF-298x186.jpg" alt="Torneio Internacional do Algarve traz seleções de futebol sub-17 a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/torneio-internacional-do-algarve-traz-selecoes-de-futebol-sub-17-a-albufeira-lagos-e-parchal" >Torneio Internacional do Algarve traz seleções de futebol sub-17 a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/selecao-do-algarve-de-futebol-sub-14-prepara-torneio-lopes-da-silva" title="Seleção do Algarve de Futebol sub-14 prepara Torneio Lopes da&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/IMG_8590-298x186.jpg" alt="Seleção do Algarve de Futebol sub-14 prepara Torneio Lopes da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/selecao-do-algarve-de-futebol-sub-14-prepara-torneio-lopes-da-silva" >Seleção do Algarve de Futebol sub-14 prepara Torneio Lopes da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/curso-vai-formar-treinadores-de-surf-em-aljezur" title="Curso vai formar treinadores de surf em Aljezur"><img src="https://barlavento.pt/wp-content/uploads/2019/01/23843569_1703455953040104_8934368097211490653_n1-298x186.jpg" alt="Curso vai formar treinadores de surf em Aljezur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/curso-vai-formar-treinadores-de-surf-em-aljezur" >Curso vai formar treinadores de surf em Aljezur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/nelson-evora-estagia-novamente-em-vila-real-de-santo-antonio" title="Nelson Évora estagia novamente em Vila Real de Santo António"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Nelson-Évora_Centro-Alto-Rendimento-VRSA-2-298x186.jpg" alt="Nelson Évora estagia novamente em Vila Real de Santo António"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/nelson-evora-estagia-novamente-em-vila-real-de-santo-antonio" >Nelson Évora estagia novamente em Vila Real de Santo António</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" title="Algarvios estão a reciclar cada vez mais"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Ecoponto_Algar-298x186.jpg" alt="Algarvios estão a reciclar cada vez mais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" >Algarvios estão a reciclar cada vez mais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" title="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Cartaz-24h-Agricultura-2019-298x186.jpg" alt="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" >UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" title="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Luís-Moniz-Pereira-298x186.jpg" alt="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" >Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/agua-jovem-foca-se-na-agenda-2030-e-no-parque-natural-do-sudoeste-alentejano-e-costa-vicentina" title="Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/20180124_145347-298x186.jpg" alt="Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/agua-jovem-foca-se-na-agenda-2030-e-no-parque-natural-do-sudoeste-alentejano-e-costa-vicentina" >Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" title="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/PedroCasteloBranco1-298x186.jpg" alt="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" >Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" title="Algarvios estão a reciclar cada vez mais"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Ecoponto_Algar-298x186.jpg" alt="Algarvios estão a reciclar cada vez mais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" >Algarvios estão a reciclar cada vez mais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" title="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Cartaz-24h-Agricultura-2019-298x186.jpg" alt="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" >UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/agua-jovem-foca-se-na-agenda-2030-e-no-parque-natural-do-sudoeste-alentejano-e-costa-vicentina" title="Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/20180124_145347-298x186.jpg" alt="Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/agua-jovem-foca-se-na-agenda-2030-e-no-parque-natural-do-sudoeste-alentejano-e-costa-vicentina" >Agua Jovem foca-se na «Agenda 2030» e no Parque Natural&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/tres-escolas-de-faro-e-estoi-baixam-custos-energeticos-com-paineis-solares" title="Três escolas de Faro e Estoi baixam custos energéticos com&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/thumbnail_escola_pinheiro_rosa_web-298x186.jpg" alt="Três escolas de Faro e Estoi baixam custos energéticos com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/tres-escolas-de-faro-e-estoi-baixam-custos-energeticos-com-paineis-solares" >Três escolas de Faro e Estoi baixam custos energéticos com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/loule-informa-sobre-a-recolha-de-lixo-durante-as-festividades" title="Loulé informa sobre a recolha de lixo durante as festividades"><img src="https://barlavento.pt/wp-content/uploads/2017/10/Câmara-Municipal-Loulé-298x186.jpg" alt="Loulé informa sobre a recolha de lixo durante as festividades"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/loule-informa-sobre-a-recolha-de-lixo-durante-as-festividades" >Loulé informa sobre a recolha de lixo durante as festividades</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="https://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="https://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="https://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="https://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="https://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" title="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Luís-Moniz-Pereira-298x186.jpg" alt="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" >Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" title="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/PedroCasteloBranco1-298x186.jpg" alt="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" >Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" title="Janeiro traz um céu com muitos motivos de interesse"><img src="https://barlavento.pt/wp-content/uploads/2019/01/FIGURA20220-20cE9u20a20sul20E0s20420horas20da20madrugada20de20dia2021-298x186.jpg" alt="Janeiro traz um céu com muitos motivos de interesse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" >Janeiro traz um céu com muitos motivos de interesse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" title="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/11/xIMG_0032-298x186.jpg" alt="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" >Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" title="Linguado pode ajudar a compreender crescimento humano"><img src="https://barlavento.pt/wp-content/uploads/2018/11/tiroide4-298x186.jpg" alt="Linguado pode ajudar a compreender crescimento humano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" >Linguado pode ajudar a compreender crescimento humano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/agrupamento-de-escolas-pinheiro-e-rosa-de-faro-debate-fit-for-future-na-turquia" title="Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Turquia-298x186.jpg" alt="Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/agrupamento-de-escolas-pinheiro-e-rosa-de-faro-debate-fit-for-future-na-turquia" >Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/centro-de-ciencia-viva-promove-a-descoberta-do-universo-em-silves" title="Centro de Ciência Viva promove a descoberta do universo em&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Eu-Quero-Saber-Sobre-O-Universo-298x186.jpg" alt="Centro de Ciência Viva promove a descoberta do universo em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/centro-de-ciencia-viva-promove-a-descoberta-do-universo-em-silves" >Centro de Ciência Viva promove a descoberta do universo em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/dia-aberto-2019-volta-a-abrir-as-portas-da-ualg-a-toda-a-comunidade" title="«Dia Aberto 2019» volta a abrir as portas da UAlg&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/11/ualg-298x186.jpg" alt="«Dia Aberto 2019» volta a abrir as portas da UAlg&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/dia-aberto-2019-volta-a-abrir-as-portas-da-ualg-a-toda-a-comunidade" >«Dia Aberto 2019» volta a abrir as portas da UAlg&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/alcoutim-leva-estudantes-do-concelho-aos-cursos-de-verao-da-universidade-do-porto" title="Alcoutim leva estudantes do concelho aos cursos de verão da&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/UJunior_7-298x186.jpg" alt="Alcoutim leva estudantes do concelho aos cursos de verão da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/alcoutim-leva-estudantes-do-concelho-aos-cursos-de-verao-da-universidade-do-porto" >Alcoutim leva estudantes do concelho aos cursos de verão da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/alunos-de-olhao-foram-a-polonia-conhecer-os-costumes-e-aprender-sobre-voluntariado" title="Alunos de Olhão foram à Polónia conhecer os costumes e&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Foto-minas-Polónia-298x186.jpg" alt="Alunos de Olhão foram à Polónia conhecer os costumes e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/alunos-de-olhao-foram-a-polonia-conhecer-os-costumes-e-aprender-sobre-voluntariado" >Alunos de Olhão foram à Polónia conhecer os costumes e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" title="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/04/António-Lacerda-298x186.jpg" alt="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" >Algarve Design Meeting regressa a Faro de 22 a 26&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" title="Loulé Design Lab abre nova fase de candidaturas"><img src="https://barlavento.pt/wp-content/uploads/2017/08/Henrique-Ralheta-298x186.jpg" alt="Loulé Design Lab abre nova fase de candidaturas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" >Loulé Design Lab abre nova fase de candidaturas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="https://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" title="VRSA adere a programa com sessões de exercício para diabéticos"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-298x186.jpg" alt="VRSA adere a programa com sessões de exercício para diabéticos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" >VRSA adere a programa com sessões de exercício para diabéticos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" title="Em Aljezur o fim de semana pode ser para «dar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/dar-sangue-e1513181251971-298x186.jpg" alt="Em Aljezur o fim de semana pode ser para «dar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" >Em Aljezur o fim de semana pode ser para «dar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" title="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Saúde-Mental-298x186.jpg" alt="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" >Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/pcp-quer-mais-medicos-e-enfermeiros-a-servir-o-concelho-de-alcoutim" title="PCP quer mais médicos e enfermeiros a servir o concelho&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/04/cuidadosdesaudeprimarios_ARS-Algarve-298x186.jpg" alt="PCP quer mais médicos e enfermeiros a servir o concelho&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/pcp-quer-mais-medicos-e-enfermeiros-a-servir-o-concelho-de-alcoutim" >PCP quer mais médicos e enfermeiros a servir o concelho&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/centro-hospitalar-universitario-do-algarve-escolhido-por-169-medicos-para-o-internato" title="Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/rececao-aos-internos_uniddade-hospitalar-de-faro1-298x186.jpg" alt="Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/centro-hospitalar-universitario-do-algarve-escolhido-por-169-medicos-para-o-internato" >Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" title="Daniel Rato, o mais sueco dos acordeonistas algarvios"><img src="https://barlavento.pt/wp-content/uploads/2019/01/d-298x186.jpg" alt="Daniel Rato, o mais sueco dos acordeonistas algarvios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" >Daniel Rato, o mais sueco dos acordeonistas algarvios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" title="Dupla de acordeonistas algarvios vai à china"><img src="https://barlavento.pt/wp-content/uploads/2018/12/João-Palma-com-Antonio-Aleixo-298x186.jpg" alt="Dupla de acordeonistas algarvios vai à china"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" >Dupla de acordeonistas algarvios vai à china</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" title="O mais olímpico português volta a sagrar-se campeão do mundo"><img src="https://barlavento.pt/wp-content/uploads/2018/09/JOAO_RODRIGUES-4-298x186.jpg" alt="O mais olímpico português volta a sagrar-se campeão do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" >O mais olímpico português volta a sagrar-se campeão do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" title="O momento decisivo segundo João Ribeiro"><img src="https://barlavento.pt/wp-content/uploads/2018/06/João-Ribeiro-298x186.jpg" alt="O momento decisivo segundo João Ribeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" >O momento decisivo segundo João Ribeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" title="Angélina Maia, a artesã do cartão"><img src="https://barlavento.pt/wp-content/uploads/2018/06/Angélina-Maia-298x186.jpg" alt="Angélina Maia, a artesã do cartão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" >Angélina Maia, a artesã do cartão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-174340" class="post-174340 post type-post status-publish format-standard has-post-thumbnail hentry category-saude">
	 	
	<div id="post-page-title">
		<h1>
			VRSA adere a programa com sessões de exercício para diabéticos		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		A autarquia algarvia vai combater um dos principais problemas de saúde pública do país com um dos pilares fundamentais do tratamento -  o exercício.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Janeiro 25, 2019					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-634x460.jpg&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;is_video=false&amp;description=VRSA+adere+a+programa+com+sess%C3%B5es+de+exerc%C3%ADcio+para+diab%C3%A9ticos" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;title=VRSA+adere+a+programa+com+sess%C3%B5es+de+exerc%C3%ADcio+para+diab%C3%A9ticos" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>O município de Vila Real de Santo António (VRSA) formalizou na quinta-feira, 24 de janeiro, junto da Direção-Geral da Saúde, a sua participação no projeto «Diabetes em Movimento».</p>
<p>A assinatura do protocolo, válido por três anos, foi presidida pela Diretora-Geral da Saúde, Graça Freitas, e pela presidente da Câmara Municipal de VRSA, Conceição Cabrita, numa cerimónia que teve lugar nos Paços do Concelho de Lisboa.</p>
<p>A medida constitui um programa comunitário, de exercício físico, para pessoas com diabetes tipo 2, sendo os participantes sinalizados através do Serviço Nacional de Saúde, nomeadamente Centros de Saúde ou Unidades Hospitalares onde é realizado o seguimento clínico da diabetes. </p>
<p>Em VRSA o programa é desenvolvido através de uma parceria entre a Divisão de Desporto e Saúde da autarquia e o ACES Algarve III. As sessões de exercício são gratuitas e decorrem às 2ªs, 4ªs e 6ªs, entre as 10h30 e as 12h00, no Pavilhão Ilídio Setúbal, e são monitorizadas por fisiologistas e por enfermeiros, pois pretende-se que os utentes obtenham mais saúde e melhor atividade física no final da intervenção.</p>
<p>As sessões envolvem vários tipos de exercício físico (aeróbio, resistido, de agilidade, equilíbrio e de flexibilidade) e atividades de educação para a saúde e para a cidadania.</p>
<p>A dose semanal de exercício físico deste programa foi testada como ferramenta terapêutica para o tratamento da diabetes tipo 2, sendo todos os participantes acompanhados clinicamente através do controlo da glicemia capilar, da pressão arterial e da intensidade do esforço.</p>
<p>Além de VRSA, integram o programa «Diabetes em Movimento» as localidades de Almada, Lagos, Lisboa, Maia, Paredes, Portel, Portimão, Rio Maior, Seixal, Viana do Castelo e Vila Real.</p>
<p>O programa faz parte do Plano Nacional de Saúde da Direção-Geral da Saúde e integra ainda um conjunto de orientações alinhadas com as estratégias de intervenção do Programa Nacional para a Promoção da Atividade Física e para a Diabetes.</p>
<p>A diabetes é um dos principais problemas de saúde pública do nosso país e a atividade física é um dos pilares do tratamento, já que permite a melhoria do controlo metabólico, reduzindo o risco cardiovascular e aumentando a funcionalidade e a qualidade de vida.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="https://barlavento.pt/category/saude">Saúde</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-634x460.jpg&amp;url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;is_video=false&amp;description=VRSA+adere+a+programa+com+sess%C3%B5es+de+exerc%C3%ADcio+para+diab%C3%A9ticos" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos&amp;title=VRSA+adere+a+programa+com+sess%C3%B5es+de+exerc%C3%ADcio+para+diab%C3%A9ticos" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado" rel="prev">Autarquia de Lagos cria medidas de apoio ao arrendamento privado</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="https://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Jan 25, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 25, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos">
				VRSA adere a programa com sessões de exercício para diabéticos				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 25, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado">
				Autarquia de Lagos cria medidas de apoio ao arrendamento privado				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 25, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/destaque/albufeira-volta-a-receber-etapa-da-volta-ao-algarve-e-junta-lhe-um-passeio-de-ciclismo-feminino">
				Albufeira volta a receber etapa da Volta ao Algarve e&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado" title="Autarquia de Lagos cria medidas de apoio ao arrendamento privado">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/01/Habitação-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/autarquia-de-lagos-cria-medidas-de-apoio-ao-arrendamento-privado">
						Autarquia de Lagos cria medidas de apoio ao arrendamento privado						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Câmara Municipal vai avançar com o processo de elaboração do Regulamento de Apoio ao Arrendamento Privado, pondo assim em prática uma das medidas inscritas no «Programa Habitacional para...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/edgar-canelas-a-voz-do-algarve-na-antena1" title="Edgar Canelas, a voz do Algarve na Antena1">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/01/edgar-canelas-4-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/edgar-canelas-a-voz-do-algarve-na-antena1">
						Edgar Canelas, a voz do Algarve na Antena1						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Os ouvintes conhecem bem a sua voz, que empresta ao sketch humorístico diário «A mosca» de Luís Afonso e de coisas mais sérias, como o programa de comunicação de...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/ex-aluna-eslovena-da-ualg-lanca-aplicacao-inovadora-para-o-birdwatching" title="Ex-aluna eslovena da UAlg lança aplicação inovadora para o birdwatching">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/01/followbirds-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/ex-aluna-eslovena-da-ualg-lanca-aplicacao-inovadora-para-o-birdwatching">
						Ex-aluna eslovena da UAlg lança aplicação inovadora para o birdwatching						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Barbara Pintar, uma eslovena de 31 anos, e Jordi Sabat, catalão de 40 anos, são os mentores do projeto «Followbirds», concebido para os amantes da observação de aves, um...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/lagos-so-aceita-competencia-para-gerir-patrimonio-imobiliario-publico" title="Lagos só aceita competência para gerir património imobiliário público sem utilização">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2018/05/Joaquina-Matos-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/lagos-so-aceita-competencia-para-gerir-patrimonio-imobiliario-publico">
						Lagos só aceita competência para gerir património imobiliário público sem utilização						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Maria Joaquina Matos apresentou ontem, quarta-feira, 23 de janeiro, em reunião de executivo, a proposta que visa a aceitação, já este ano, da competência prevista no Decreto-Lei n.º 106/2018,...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="https://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="https://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="https://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="https://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="https://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="https://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="https://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>