<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Loulé aposta no turismo cemiterial para atrair novos visitantes</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Notícias do Algarve" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="https://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Loulé aposta no turismo cemiterial para atrair novos visitantes" />
<!--FB description-->
<meta property="og:description" content="Com o objetivo de discutir formas de melhorar a qualidade do turismo na cidade de Loulé e aumentar a afluência de visitantes, um grupo de guias-intérpretes nacionais realizou, no passado dia 1 de f..."/>
<!--FB url-->
<meta property="og:url" content="https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes"/>
<!--FB image-->
<meta property="og:image" content="https://barlavento.pt/wp-content/uploads/2019/02/Visita-guias-1-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["regional","loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes"],"Category":["Regional"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<link rel='https://api.w.org/' href='https://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" />
<link rel='shortlink' href='https://barlavento.pt/?p=174729' />
<link rel="alternate" type="application/json+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fregional%2Floule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" />
<link rel="alternate" type="text/xml+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fregional%2Floule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=8A012E9D71BF283A9CE7C1A7D141BBCE');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="https://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-174729 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://barlavento.pt">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2019-02-06</li>
						<li title="Telefone geral" class="menu-link-1">936 439 372/ 914 935 338/ 919 907 187</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="97fef9f1f8d7f5f6e5fbf6e1f2f9e3f8b9e7e3">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="https://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/frusoal-lanca-duas-marcas-focadas-na-internacionalizacao-da-laranja-algarvia" title="Frusoal lança duas marcas focadas na internacionalização da laranja algarvia"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Gomo_Frusoal-298x186.jpg" alt="Frusoal lança duas marcas focadas na internacionalização da laranja algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/frusoal-lanca-duas-marcas-focadas-na-internacionalizacao-da-laranja-algarvia" >Frusoal lança duas marcas focadas na internacionalização da laranja algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" title="Loulé aposta no turismo cemiterial para atrair novos visitantes"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Visita-guias-1-298x186.jpg" alt="Loulé aposta no turismo cemiterial para atrair novos visitantes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" >Loulé aposta no turismo cemiterial para atrair novos visitantes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/parabens-papa-vamos-a-paris" title="Parabéns, papá. Vamos a Paris!"><img src="https://barlavento.pt/wp-content/uploads/2019/02/TAP-298x186.jpg" alt="Parabéns, papá. Vamos a Paris!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/parabens-papa-vamos-a-paris" >Parabéns, papá. Vamos a Paris!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/vale-do-lobo-eleito-melhor-resort-em-portugal-para-pratica-de-golfe" title="Vale do Lobo eleito «Melhor Resort em Portugal» para prática&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/VdL_1-298x186.jpg" alt="Vale do Lobo eleito «Melhor Resort em Portugal» para prática&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/vale-do-lobo-eleito-melhor-resort-em-portugal-para-pratica-de-golfe" >Vale do Lobo eleito «Melhor Resort em Portugal» para prática&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/alcoutim-apoia-cruz-vermelha-com-66-mil-euros" title="Alcoutim apoia Cruz Vermelha com 66 mil euros"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Cruz-Vermelha-298x186.jpg" alt="Alcoutim apoia Cruz Vermelha com 66 mil euros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/alcoutim-apoia-cruz-vermelha-com-66-mil-euros" >Alcoutim apoia Cruz Vermelha com 66 mil euros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/lagoa-convida-populacao-a-aprender-a-dancar-o-tango" title="Lagoa convida população a aprender a dançar o tango"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Cartaz-1-298x186.jpg" alt="Lagoa convida população a aprender a dançar o tango"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/lagoa-convida-populacao-a-aprender-a-dancar-o-tango" >Lagoa convida população a aprender a dançar o tango</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/albufeira-sensibiliza-populacao-para-a-defesa-da-floresta-contra-incendios" title="Albufeira sensibiliza população para a defesa da floresta contra incêndios"><img src="https://barlavento.pt/wp-content/uploads/2016/07/Portimao_incendio_aterro_asv_4-298x186.jpg" alt="Albufeira sensibiliza população para a defesa da floresta contra incêndios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/albufeira-sensibiliza-populacao-para-a-defesa-da-floresta-contra-incendios" >Albufeira sensibiliza população para a defesa da floresta contra incêndios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/cine-teatro-louletano-vai-ter-aperitivos-para-o-festival-med" title="Cine-Teatro Louletano vai ter «aperitivos» para o Festival MED"><img src="https://barlavento.pt/wp-content/uploads/2019/02/fogo-fogo-298x186.jpg" alt="Cine-Teatro Louletano vai ter «aperitivos» para o Festival MED"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/cine-teatro-louletano-vai-ter-aperitivos-para-o-festival-med" >Cine-Teatro Louletano vai ter «aperitivos» para o Festival MED</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/portimao-recebe-nova-unidade-de-saude-movel" title="Portimão recebe nova Unidade de Saúde Móvel"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Unidade-de-Saúde-Móvel-de-Proximidade-de-Portimão-298x186.jpg" alt="Portimão recebe nova Unidade de Saúde Móvel"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/portimao-recebe-nova-unidade-de-saude-movel" >Portimão recebe nova Unidade de Saúde Móvel</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/falencia-da-germania-custara-ao-algarve-5-por-cento-dos-passageiros-do-mercado-alemao" title="Falência da Germania custará ao Algarve 5 por cento dos&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/germania-298x186.jpg" alt="Falência da Germania custará ao Algarve 5 por cento dos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/falencia-da-germania-custara-ao-algarve-5-por-cento-dos-passageiros-do-mercado-alemao" >Falência da Germania custará ao Algarve 5 por cento dos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/marcelo-e-costa-no-xiii-congresso-nacional-das-misericordias-em-albufeira" title="Marcelo e Costa no XIII Congresso Nacional das Misericórdias em&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/01/marcelo_rebelo_de_sousa_noite_eleitoral_presidenciais_2016_foto_joana_bourgard_rr_98390eac0-298x186.jpg" alt="Marcelo e Costa no XIII Congresso Nacional das Misericórdias em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/marcelo-e-costa-no-xiii-congresso-nacional-das-misericordias-em-albufeira" >Marcelo e Costa no XIII Congresso Nacional das Misericórdias em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/joana-schenker-sensibiliza-alunos-farenses-para-a-conservacao-do-oceano" title="Joana Schenker sensibiliza alunos farenses para a conservação do oceano"><img src="https://barlavento.pt/wp-content/uploads/2016/11/Joana_Schenker_Tri_Campea_Europeia-298x186.jpg" alt="Joana Schenker sensibiliza alunos farenses para a conservação do oceano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/joana-schenker-sensibiliza-alunos-farenses-para-a-conservacao-do-oceano" >Joana Schenker sensibiliza alunos farenses para a conservação do oceano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" title="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"><img src="https://barlavento.pt/wp-content/uploads/2018/12/framboesas-298x186.jpg" alt="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" >Faro acolhe fórum «Conversas de Agricultura» da Agrogarante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" title="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"><img src="https://barlavento.pt/wp-content/uploads/2018/11/Medal-2431-298x186.jpg" alt="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" >MEDAL apresentou sede renovada ao CEO da Zurich Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" title="Mútua dos Pescadores critica a proibição de captura de sardinha"><img src="https://barlavento.pt/wp-content/uploads/2018/10/sardinha-1-298x186.jpg" alt="Mútua dos Pescadores critica a proibição de captura de sardinha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" >Mútua dos Pescadores critica a proibição de captura de sardinha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" title="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/09/salinas-298x186.jpg" alt="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" >AMAL apresenta soluções para potenciar a economia e empresas do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" title="Grupo Carvoeiro Clube comercializa Vale de Milho Village"><img src="https://barlavento.pt/wp-content/uploads/2018/08/DJI_0090-298x186.jpg" alt="Grupo Carvoeiro Clube comercializa Vale de Milho Village"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" >Grupo Carvoeiro Clube comercializa Vale de Milho Village</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" title="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/08/MHF_Rooftop_vista_alternativa000031-1-298x186.jpg" alt="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" >Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/ruinas-romanas-de-milreu-recebem-exposicao-sobre-arqueologia-em-portugal" title="Ruínas Romanas de Milreu recebem exposição sobre «Arqueologia em Portugal»"><img src="https://barlavento.pt/wp-content/uploads/2017/08/Jornadas-molião-Arqueologia-3-298x186.jpg" alt="Ruínas Romanas de Milreu recebem exposição sobre «Arqueologia em Portugal»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/ruinas-romanas-de-milreu-recebem-exposicao-sobre-arqueologia-em-portugal" >Ruínas Romanas de Milreu recebem exposição sobre «Arqueologia em Portugal»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/biblioteca-da-ualg-recebe-exposicao-comenius-e-a-arte-de-ensinar" title="Biblioteca da UAlg recebe exposição «Comenius e a Arte de&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Cartaz_PT-B.-R.-298x186.jpg" alt="Biblioteca da UAlg recebe exposição «Comenius e a Arte de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/biblioteca-da-ualg-recebe-exposicao-comenius-e-a-arte-de-ensinar" >Biblioteca da UAlg recebe exposição «Comenius e a Arte de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/festival-al-mutamid-leva-ritmos-afro-arabes-a-loule" title="Festival Al-Mutamid leva ritmos afro-árabes a Loulé"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Festival-Al-Mutamid-298x186.jpg" alt="Festival Al-Mutamid leva ritmos afro-árabes a Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/festival-al-mutamid-leva-ritmos-afro-arabes-a-loule" >Festival Al-Mutamid leva ritmos afro-árabes a Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/cine-teatro-louletano-apresenta-programacao-direcionada-a-comunidade-educativa" title="Cine-Teatro Louletano apresenta programação direcionada à comunidade educativa"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Formação-imersiva-298x186.jpg" alt="Cine-Teatro Louletano apresenta programação direcionada à comunidade educativa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/cine-teatro-louletano-apresenta-programacao-direcionada-a-comunidade-educativa" >Cine-Teatro Louletano apresenta programação direcionada à comunidade educativa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/cine-teatro-louletano-recebe-musical-de-leonard-bernstein" title="Cine-Teatro Louletano recebe musical de Leonard Bernstein"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Cine-Teatro-298x186.jpg" alt="Cine-Teatro Louletano recebe musical de Leonard Bernstein"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/cine-teatro-louletano-recebe-musical-de-leonard-bernstein" >Cine-Teatro Louletano recebe musical de Leonard Bernstein</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/casimiro-de-brito-apresenta-uma-nova-obra-em-loule" title="Casimiro de Brito apresenta uma nova obra em Loulé"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Casimiro-de-Brito-298x186.jpg" alt="Casimiro de Brito apresenta uma nova obra em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/casimiro-de-brito-apresenta-uma-nova-obra-em-loule" >Casimiro de Brito apresenta uma nova obra em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/catarina-martins-participa-em-jantar-convivio-em-loule" title="Catarina Martins participa em jantar-convívio em Loulé"><img src="https://barlavento.pt/wp-content/uploads/2016/12/catarina-martins-298x186.jpg" alt="Catarina Martins participa em jantar-convívio em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/catarina-martins-participa-em-jantar-convivio-em-loule" >Catarina Martins participa em jantar-convívio em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/albufeira-bloco-de-esquerda-revela-que-faltam-professores-em-escola-da-guia" title="Bloco de Esquerda denuncia falta de professores na Escola Básica&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/411933_418028698249284_1394567752_o-298x186.jpg" alt="Bloco de Esquerda denuncia falta de professores na Escola Básica&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/albufeira-bloco-de-esquerda-revela-que-faltam-professores-em-escola-da-guia" >Bloco de Esquerda denuncia falta de professores na Escola Básica&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/be-discute-habitacao-um-direito-de-todos-em-faro" title="BE discute «Habitação: um direito de todos» em Faro"><img src="https://barlavento.pt/wp-content/uploads/2019/01/casas-no-algarve-2018-298x186.jpg" alt="BE discute «Habitação: um direito de todos» em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/be-discute-habitacao-um-direito-de-todos-em-faro" >BE discute «Habitação: um direito de todos» em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/ps-faro-diz-que-camara-municipal-mostra-desprezo-pelas-decisoes-da-assembleia-municipal" title="PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/mercado-de-faro-298x186.jpg" alt="PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/ps-faro-diz-que-camara-municipal-mostra-desprezo-pelas-decisoes-da-assembleia-municipal" >PS Faro diz que Câmara Municipal mostra «desprezo» pelas decisões&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/psd-faro-acusa-luis-graca-de-inviabilizar-um-dos-ultimos-vestigios-da-nefasta-gestao-socialista" title="PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/03/Mercado-Municipal-de-Faro-298x186.jpg" alt="PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/psd-faro-acusa-luis-graca-de-inviabilizar-um-dos-ultimos-vestigios-da-nefasta-gestao-socialista" >PSD Faro acusa Luís Graça de inviabilizar «um dos últimos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/bloco-de-esquerda-quer-desassoreamento-urgente-da-barra-de-tavira" title="Bloco de Esquerda quer desassoreamento urgente da barra de Tavira"><img src="https://barlavento.pt/wp-content/uploads/2019/01/tavira-298x186.jpg" alt="Bloco de Esquerda quer desassoreamento urgente da barra de Tavira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/bloco-de-esquerda-quer-desassoreamento-urgente-da-barra-de-tavira" >Bloco de Esquerda quer desassoreamento urgente da barra de Tavira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/comissao-europeia-no-combate-a-desinformacao" title="Comissão Europeia no combate à desinformação"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Sofia-Colares-Alves_hor2016-298x186.jpg" alt="Comissão Europeia no combate à desinformação"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/comissao-europeia-no-combate-a-desinformacao" >Comissão Europeia no combate à desinformação</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/o-ecoresort-da-fuzeta-ou-como-a-camara-de-olhao-compromete-o-futuro-sustentavel-das-comunidades" title="O «ecoresort» da Fuzeta, ou como a Câmara de Olhão&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/fuzeta2-298x186.jpg" alt="O «ecoresort» da Fuzeta, ou como a Câmara de Olhão&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/o-ecoresort-da-fuzeta-ou-como-a-camara-de-olhao-compromete-o-futuro-sustentavel-das-comunidades" >O «ecoresort» da Fuzeta, ou como a Câmara de Olhão&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/sos-ao-governo-pelos-sobreiros" title="SOS ao governo pelos sobreiros"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Carvalho-doente-298x186.jpg" alt="SOS ao governo pelos sobreiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/sos-ao-governo-pelos-sobreiros" >SOS ao governo pelos sobreiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/2019-e-ano-de-decisoes" title="2019 é ano de decisões"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Sofia-Colares-Alves_hor-298x186.jpg" alt="2019 é ano de decisões"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/2019-e-ano-de-decisoes" >2019 é ano de decisões</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/portugal-dos-pequenitos" title="Portugal dos Pequenitos"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Infante-298x186.jpg" alt="Portugal dos Pequenitos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/portugal-dos-pequenitos" >Portugal dos Pequenitos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/uma-politica-de-mobilidade-para-o-algarve" title="Uma política de mobilidade para o Algarve"><img src="https://barlavento.pt/wp-content/uploads/2018/11/cp-tunes-298x186.jpg" alt="Uma política de mobilidade para o Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/uma-politica-de-mobilidade-para-o-algarve" >Uma política de mobilidade para o Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/loule-quer-que-populacao-viva-o-desporto" title="Loulé quer que população «Viva o Desporto»"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Viva-o-Desporto1-298x186.jpg" alt="Loulé quer que população «Viva o Desporto»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/loule-quer-que-populacao-viva-o-desporto" >Loulé quer que população «Viva o Desporto»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/desportistas-de-tavira-premiados-na-gala-do-desporto-2018" title="Desportistas de Tavira premiados na Gala do Desporto 2018"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Gala_Desporto_Vasco_Motta_2019-298x186.jpg" alt="Desportistas de Tavira premiados na Gala do Desporto 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/desportistas-de-tavira-premiados-na-gala-do-desporto-2018" >Desportistas de Tavira premiados na Gala do Desporto 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/sporting-revalida-titulo-europeu-feminino-no-crosse-das-amendoeiras-em-flor" title="Sporting revalida título europeu feminino no Crosse das Amendoeiras em&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Seniores-feminino-equipas-298x186.jpg" alt="Sporting revalida título europeu feminino no Crosse das Amendoeiras em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/sporting-revalida-titulo-europeu-feminino-no-crosse-das-amendoeiras-em-flor" >Sporting revalida título europeu feminino no Crosse das Amendoeiras em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/portinado-domina-iii-open-de-natacao-de-albufeira" title="Portinado domina III Open de Natação de Albufeira"><img src="https://barlavento.pt/wp-content/uploads/2019/02/OPEN-298x186.jpg" alt="Portinado domina III Open de Natação de Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/portinado-domina-iii-open-de-natacao-de-albufeira" >Portinado domina III Open de Natação de Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/farense-perde-com-o-braga-b-e-nao-ganha-ha-5-jogos" title="Farense perde com o Braga B e não ganha há&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/12/FARENSEOLIVEIRENSE-298x186.jpg" alt="Farense perde com o Braga B e não ganha há&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/farense-perde-com-o-braga-b-e-nao-ganha-ha-5-jogos" >Farense perde com o Braga B e não ganha há&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/equipa-senior-do-gdc-machados-e-tricampea-do-algarve-em-futsal-feminino" title="Equipa sénior do GDC Machados é tricampeã do Algarve em&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/51177884_1663913280376234_557307856748019712_o-298x186.jpg" alt="Equipa sénior do GDC Machados é tricampeã do Algarve em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/equipa-senior-do-gdc-machados-e-tricampea-do-algarve-em-futsal-feminino" >Equipa sénior do GDC Machados é tricampeã do Algarve em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" title="Águas de Portugal lança jogo de educação ambiental para crianças"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AQUAQUIZ-298x186.jpg" alt="Águas de Portugal lança jogo de educação ambiental para crianças"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" >Águas de Portugal lança jogo de educação ambiental para crianças</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" title="Tavira sensibiliza jovens para preservação das zonas húmidas"><img src="https://barlavento.pt/wp-content/uploads/2019/01/ABERTURA_IMG_1588-298x186.jpg" alt="Tavira sensibiliza jovens para preservação das zonas húmidas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" >Tavira sensibiliza jovens para preservação das zonas húmidas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/emarp-sensibiliza-criancas-portimonenses-para-a-educacao-ambiental" title="EMARP sensibiliza crianças portimonenses para a educação ambiental"><img src="https://barlavento.pt/wp-content/uploads/2019/01/20181106_094412_va-298x186.jpg" alt="EMARP sensibiliza crianças portimonenses para a educação ambiental"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/emarp-sensibiliza-criancas-portimonenses-para-a-educacao-ambiental" >EMARP sensibiliza crianças portimonenses para a educação ambiental</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" title="Algarvios estão a reciclar cada vez mais"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Ecoponto_Algar-298x186.jpg" alt="Algarvios estão a reciclar cada vez mais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" >Algarvios estão a reciclar cada vez mais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" title="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Cartaz-24h-Agricultura-2019-298x186.jpg" alt="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" >UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" title="Águas de Portugal lança jogo de educação ambiental para crianças"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AQUAQUIZ-298x186.jpg" alt="Águas de Portugal lança jogo de educação ambiental para crianças"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" >Águas de Portugal lança jogo de educação ambiental para crianças</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" title="Tavira sensibiliza jovens para preservação das zonas húmidas"><img src="https://barlavento.pt/wp-content/uploads/2019/01/ABERTURA_IMG_1588-298x186.jpg" alt="Tavira sensibiliza jovens para preservação das zonas húmidas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" >Tavira sensibiliza jovens para preservação das zonas húmidas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/emarp-sensibiliza-criancas-portimonenses-para-a-educacao-ambiental" title="EMARP sensibiliza crianças portimonenses para a educação ambiental"><img src="https://barlavento.pt/wp-content/uploads/2019/01/20181106_094412_va-298x186.jpg" alt="EMARP sensibiliza crianças portimonenses para a educação ambiental"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/emarp-sensibiliza-criancas-portimonenses-para-a-educacao-ambiental" >EMARP sensibiliza crianças portimonenses para a educação ambiental</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" title="Algarvios estão a reciclar cada vez mais"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Ecoponto_Algar-298x186.jpg" alt="Algarvios estão a reciclar cada vez mais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/algarvios-estao-a-reciclar-cada-vez-mais" >Algarvios estão a reciclar cada vez mais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" title="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Cartaz-24h-Agricultura-2019-298x186.jpg" alt="UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/ualg-recebe-a-competicao-formativa-mais-aguardada-do-ano-sobre-agronomia" >UAlg recebe a «competição formativa mais aguardada do ano» sobre&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="https://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="https://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="https://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="https://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="https://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" title="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Luís-Moniz-Pereira-298x186.jpg" alt="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" >Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" title="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/PedroCasteloBranco1-298x186.jpg" alt="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" >Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" title="Janeiro traz um céu com muitos motivos de interesse"><img src="https://barlavento.pt/wp-content/uploads/2019/01/FIGURA20220-20cE9u20a20sul20E0s20420horas20da20madrugada20de20dia2021-298x186.jpg" alt="Janeiro traz um céu com muitos motivos de interesse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" >Janeiro traz um céu com muitos motivos de interesse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" title="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/11/xIMG_0032-298x186.jpg" alt="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" >Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" title="Linguado pode ajudar a compreender crescimento humano"><img src="https://barlavento.pt/wp-content/uploads/2018/11/tiroide4-298x186.jpg" alt="Linguado pode ajudar a compreender crescimento humano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" >Linguado pode ajudar a compreender crescimento humano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/escola-de-martim-longo-recebe-sala-de-expressao-artistica" title="Escola de Martim Longo recebe sala de expressão artística"><img src="https://barlavento.pt/wp-content/uploads/2019/02/ebi-martim-longo-298x186.jpg" alt="Escola de Martim Longo recebe sala de expressão artística"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/escola-de-martim-longo-recebe-sala-de-expressao-artistica" >Escola de Martim Longo recebe sala de expressão artística</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/novo-material-multimedia-nas-salas-de-pre-escolar-e-1o-ciclo-da-rede-publica-de-olhao" title="Novo material multimédia nas salas de pré-escolar e 1º ciclo&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/2019-008-equipamentos-multimedia-2-of-2-298x186.jpg" alt="Novo material multimédia nas salas de pré-escolar e 1º ciclo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/novo-material-multimedia-nas-salas-de-pre-escolar-e-1o-ciclo-da-rede-publica-de-olhao" >Novo material multimédia nas salas de pré-escolar e 1º ciclo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/174375" title="Cordão humano pela paz promovido por escolas olhanenses"><img src="https://barlavento.pt/wp-content/uploads/2019/01/2019-007-dia-escolar-da-nao-violencia-e-da-paz-cordao-humano-02-298x186.jpg" alt="Cordão humano pela paz promovido por escolas olhanenses"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/174375" >Cordão humano pela paz promovido por escolas olhanenses</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/agrupamento-de-escolas-pinheiro-e-rosa-de-faro-debate-fit-for-future-na-turquia" title="Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Turquia-298x186.jpg" alt="Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/agrupamento-de-escolas-pinheiro-e-rosa-de-faro-debate-fit-for-future-na-turquia" >Agrupamento de Escolas Pinheiro e Rosa de Faro debate «Fit&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/centro-de-ciencia-viva-promove-a-descoberta-do-universo-em-silves" title="Centro de Ciência Viva promove a descoberta do universo em&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Eu-Quero-Saber-Sobre-O-Universo-298x186.jpg" alt="Centro de Ciência Viva promove a descoberta do universo em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/centro-de-ciencia-viva-promove-a-descoberta-do-universo-em-silves" >Centro de Ciência Viva promove a descoberta do universo em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" title="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/04/António-Lacerda-298x186.jpg" alt="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" >Algarve Design Meeting regressa a Faro de 22 a 26&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" title="Loulé Design Lab abre nova fase de candidaturas"><img src="https://barlavento.pt/wp-content/uploads/2017/08/Henrique-Ralheta-298x186.jpg" alt="Loulé Design Lab abre nova fase de candidaturas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" >Loulé Design Lab abre nova fase de candidaturas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="https://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" title="VRSA adere a programa com sessões de exercício para diabéticos"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-298x186.jpg" alt="VRSA adere a programa com sessões de exercício para diabéticos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" >VRSA adere a programa com sessões de exercício para diabéticos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" title="Em Aljezur o fim de semana pode ser para «dar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/dar-sangue-e1513181251971-298x186.jpg" alt="Em Aljezur o fim de semana pode ser para «dar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" >Em Aljezur o fim de semana pode ser para «dar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" title="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Saúde-Mental-298x186.jpg" alt="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" >Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/pcp-quer-mais-medicos-e-enfermeiros-a-servir-o-concelho-de-alcoutim" title="PCP quer mais médicos e enfermeiros a servir o concelho&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/04/cuidadosdesaudeprimarios_ARS-Algarve-298x186.jpg" alt="PCP quer mais médicos e enfermeiros a servir o concelho&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/pcp-quer-mais-medicos-e-enfermeiros-a-servir-o-concelho-de-alcoutim" >PCP quer mais médicos e enfermeiros a servir o concelho&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/centro-hospitalar-universitario-do-algarve-escolhido-por-169-medicos-para-o-internato" title="Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/rececao-aos-internos_uniddade-hospitalar-de-faro1-298x186.jpg" alt="Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/centro-hospitalar-universitario-do-algarve-escolhido-por-169-medicos-para-o-internato" >Centro Hospitalar Universitário do Algarve escolhido por 169 médicos para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" title="Daniel Rato, o mais sueco dos acordeonistas algarvios"><img src="https://barlavento.pt/wp-content/uploads/2019/01/d-298x186.jpg" alt="Daniel Rato, o mais sueco dos acordeonistas algarvios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" >Daniel Rato, o mais sueco dos acordeonistas algarvios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" title="Dupla de acordeonistas algarvios vai à china"><img src="https://barlavento.pt/wp-content/uploads/2018/12/João-Palma-com-Antonio-Aleixo-298x186.jpg" alt="Dupla de acordeonistas algarvios vai à china"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" >Dupla de acordeonistas algarvios vai à china</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" title="O mais olímpico português volta a sagrar-se campeão do mundo"><img src="https://barlavento.pt/wp-content/uploads/2018/09/JOAO_RODRIGUES-4-298x186.jpg" alt="O mais olímpico português volta a sagrar-se campeão do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" >O mais olímpico português volta a sagrar-se campeão do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" title="O momento decisivo segundo João Ribeiro"><img src="https://barlavento.pt/wp-content/uploads/2018/06/João-Ribeiro-298x186.jpg" alt="O momento decisivo segundo João Ribeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" >O momento decisivo segundo João Ribeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" title="Angélina Maia, a artesã do cartão"><img src="https://barlavento.pt/wp-content/uploads/2018/06/Angélina-Maia-298x186.jpg" alt="Angélina Maia, a artesã do cartão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" >Angélina Maia, a artesã do cartão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-174729" class="post-174729 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	 	
	<div id="post-page-title">
		<h1>
			Loulé aposta no turismo cemiterial para atrair novos visitantes		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		O município organizou um dia com visitas guiadas a vários locais religiosos, entre os quais o cemitério de Loulé.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="https://barlavento.pt/wp-content/uploads/2019/02/Visita-guias-1-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Fevereiro 6, 2019					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/02/Visita-guias-1-634x460.jpg&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;is_video=false&amp;description=Loul%C3%A9+aposta+no+turismo+cemiterial+para+atrair+novos+visitantes" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;title=Loul%C3%A9+aposta+no+turismo+cemiterial+para+atrair+novos+visitantes" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>Com o objetivo de discutir formas de melhorar a qualidade do turismo na cidade de Loulé e aumentar a afluência de visitantes, um grupo de guias-intérpretes nacionais realizou, no passado dia 1 de fevereiro, uma visita organizada pela Câmara Municipal ao concelho.</p>
<p>Na parte da tarde foi realizada uma visita ao Cemitério de Loulé. A acompanhar o grupo, a investigadora de História e Cultura local, Luísa Martins, falou de algumas das figuras de destaque que aqui se encontram sepultadas, como o poeta António Aleixo, o seu «Secretário», Prof. Joaquim Magalhães, o popular médico Bernardo Lopes ou o político e comerciante José da Costa Mealha, entre outros. Falou também «das questões ligadas ao estilo arquitetónico deste espaço, da estatuária e artes que integra, entre outras informações que poderão suscitar o interesse dos turistas».</p>
<p>O turismo cemiterial poderá ser, de resto, um dos atrativos da cidade de Loulé. Cada vez mais, um pouco por toda a Europa, os cemitérios adquiriram também esta vertente aliada ao turismo e um dos casos mais emblemáticos é o Cemitério Père-Lachaise, em Paris, que recebe diariamente muitos turistas. A autarquia acredita que «este poderá ser também um dos caminhos para atrair mais visitantes à cidade de Loulé».</p>
<p>Já de manhã, estas guias estiveram em alguns locais de passagem obrigatória nos roteiros turísticos, nomeadamente na Igreja de S. Lourenço (contando com a colaboração do pároco de Almancil, Jorge de Carvalho) e no Santuário da Nossa Senhora da Piedade, acompanhadas pela técnica da Divisão de Cultura, Museu e Património, Helga Serôdio. </p>
<p>Recorde-se que, no final do ano de 2018, a Câmara Municipal de Loulé reuniu com guias, operadores turísticos, agências de viagens, entre outros representantes do setor, com o objetivo de criar uma estratégia para dinamizar a atividade turística na cidade.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="https://barlavento.pt/category/regional">Regional</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/02/Visita-guias-1-634x460.jpg&amp;url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;is_video=false&amp;description=Loul%C3%A9+aposta+no+turismo+cemiterial+para+atrair+novos+visitantes" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes&amp;title=Loul%C3%A9+aposta+no+turismo+cemiterial+para+atrair+novos+visitantes" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="https://barlavento.pt/cultura/ruinas-romanas-de-milreu-recebem-exposicao-sobre-arqueologia-em-portugal" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="https://barlavento.pt/cultura/ruinas-romanas-de-milreu-recebem-exposicao-sobre-arqueologia-em-portugal" rel="prev">Ruínas Romanas de Milreu recebem exposição sobre «Arqueologia em Portugal»</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="https://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Fev 6, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="https://barlavento.pt/destaque/albufeira-sensibiliza-populacao-para-a-defesa-da-floresta-contra-incendios" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="https://barlavento.pt/destaque/albufeira-sensibiliza-populacao-para-a-defesa-da-floresta-contra-incendios" rel="next">Albufeira sensibiliza população para a defesa da floresta contra incêndios</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="https://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Fev 6, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 6, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/regional/frusoal-lanca-duas-marcas-focadas-na-internacionalizacao-da-laranja-algarvia">
				Frusoal lança duas marcas focadas na internacionalização da laranja algarvia				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 6, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/destaque/albufeira-sensibiliza-populacao-para-a-defesa-da-floresta-contra-incendios">
				Albufeira sensibiliza população para a defesa da floresta contra incêndios				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 6, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/regional/loule-aposta-no-turismo-cemiterial-para-atrair-novos-visitantes">
				Loulé aposta no turismo cemiterial para atrair novos visitantes				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/regional/frusoal-lanca-duas-marcas-focadas-na-internacionalizacao-da-laranja-algarvia" title="Frusoal lança duas marcas focadas na internacionalização da laranja algarvia">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/02/Gomo_Frusoal-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/regional/frusoal-lanca-duas-marcas-focadas-na-internacionalizacao-da-laranja-algarvia">
						Frusoal lança duas marcas focadas na internacionalização da laranja algarvia						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Frusoal, organização de produtores líder na produção de citrinos em Portugal, lançou hoje em Berlim as suas marcas próprias para os Citrinos do Algarve. A Gomo é a...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/regional/parabens-papa-vamos-a-paris" title="Parabéns, papá. Vamos a Paris!">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/02/TAP-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/regional/parabens-papa-vamos-a-paris">
						Parabéns, papá. Vamos a Paris!						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Joana Bento é a vencedora do passatempo «Voo do Amor», uma iniciativa da TAP em parceria com o jornal «barlavento», parceiro de média na região algarvia. Recebemos duas dezenas...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/regional/vale-do-lobo-eleito-melhor-resort-em-portugal-para-pratica-de-golfe" title="Vale do Lobo eleito «Melhor Resort em Portugal» para prática de golfe">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/02/VdL_1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/regional/vale-do-lobo-eleito-melhor-resort-em-portugal-para-pratica-de-golfe">
						Vale do Lobo eleito «Melhor Resort em Portugal» para prática de golfe						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Vale do Lobo foi reconhecido como o «Melhor Resort em Portugal» nos prémios «Today’s Golfer Travel Awards 2019», reafirmando o sucesso do resort como destino de eleição na prática...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/regional/alcoutim-apoia-cruz-vermelha-com-66-mil-euros" title="Alcoutim apoia Cruz Vermelha com 66 mil euros">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/02/Cruz-Vermelha-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/regional/alcoutim-apoia-cruz-vermelha-com-66-mil-euros">
						Alcoutim apoia Cruz Vermelha com 66 mil euros						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O município de Alcoutim vai apoiar financeiramente a Cruz Vermelha Portuguesa com uma verba de 66 mil euros, no sentido de manter em funcionamento a extensão de Martim Longo...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="https://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="https://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="https://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="https://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="https://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="https://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="https://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>