<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
«Compromisso Marítimo» explora história e gastronomia de Lagos</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Notícias do Algarve" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="https://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="«Compromisso Marítimo» explora história e gastronomia de Lagos" />
<!--FB description-->
<meta property="og:description" content="A Vicentina - Associação para o Desenvolvimento do Sudoeste vai levar a cabo o programa «Compromisso Marítimo», integrado na iniciativa Momentos Fantásticos com Património, e proposto pelo 365 ..."/>
<!--FB url-->
<meta property="og:url" content="https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos"/>
<!--FB image-->
<meta property="og:image" content="https://barlavento.pt/wp-content/uploads/2019/03/Compromisso-Maritimo_Vicentina-4485-2-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["cultura","compromisso-maritimo-explora-historia-e-gastronomia-de-lagos"],"Category":["Cultura"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<link rel='https://api.w.org/' href='https://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" />
<link rel='shortlink' href='https://barlavento.pt/?p=175827' />
<link rel="alternate" type="application/json+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fcultura%2Fcompromisso-maritimo-explora-historia-e-gastronomia-de-lagos" />
<link rel="alternate" type="text/xml+oembed" href="https://barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarlavento.pt%2Fcultura%2Fcompromisso-maritimo-explora-historia-e-gastronomia-de-lagos&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=1D7EC69A62DB72AE4F37E26E017D4D05');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="https://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-175827 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="https://barlavento.pt">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2019-03-12</li>
						<li title="Telefone geral" class="menu-link-1">936 439 372/ 914 935 338/ 919 907 187</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="7910171f16391b180b15180f1c170d1657090d">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="https://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="https://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/criancas-podem-passar-uma-noite-na-biblioteca-em-faro" title="Crianças podem passar «Uma noite na Biblioteca» em Faro"><img src="https://barlavento.pt/wp-content/uploads/2019/03/uma-noite-na-biblioteca-4-ediçao-2019-298x186.jpg" alt="Crianças podem passar «Uma noite na Biblioteca» em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/criancas-podem-passar-uma-noite-na-biblioteca-em-faro" >Crianças podem passar «Uma noite na Biblioteca» em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/quarteira-vai-ter-uma-rota-dos-mercados-gratuita-para-todos" title="Quarteira vai ter uma «Rota dos Mercados» gratuita para todos"><img src="https://barlavento.pt/wp-content/uploads/2019/03/AF_Mercados_website_1-298x186.jpg" alt="Quarteira vai ter uma «Rota dos Mercados» gratuita para todos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/quarteira-vai-ter-uma-rota-dos-mercados-gratuita-para-todos" >Quarteira vai ter uma «Rota dos Mercados» gratuita para todos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/lagos-destina-15-mil-euros-a-pesca-artesanal-e-a-atividades-culturais-e-juvenis" title="Lagos destina 15 mil euros à pesca artesanal e a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/09/Arte-Xávega-em-Lagos-Foto-Bruno-Filipe-Pires-16-298x186.jpg" alt="Lagos destina 15 mil euros à pesca artesanal e a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/lagos-destina-15-mil-euros-a-pesca-artesanal-e-a-atividades-culturais-e-juvenis" >Lagos destina 15 mil euros à pesca artesanal e a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/preco-dos-transportes-publicos-no-algarve-desce-para-metade" title="Preço dos transportes públicos no Algarve desce para metade"><img src="https://barlavento.pt/wp-content/uploads/2018/04/CP-298x186.jpg" alt="Preço dos transportes públicos no Algarve desce para metade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/preco-dos-transportes-publicos-no-algarve-desce-para-metade" >Preço dos transportes públicos no Algarve desce para metade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/em-loule-vai-se-conversar-sobre-as-memorias-com-futuro-dos-oficios-tradicionais" title="Em Loulé vai-se conversar sobre as «memórias com futuro» dos&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/OLaria-298x186.jpg" alt="Em Loulé vai-se conversar sobre as «memórias com futuro» dos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/em-loule-vai-se-conversar-sobre-as-memorias-com-futuro-dos-oficios-tradicionais" >Em Loulé vai-se conversar sobre as «memórias com futuro» dos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/regional/ualg-comemora-o-dia-mundial-do-sono-com-seminario" title="UAlg recebe seminário para comemorar o Dia Mundial do Sono"><img src="https://barlavento.pt/wp-content/uploads/2019/03/157329-sono-e-qualidade-de-vida-entenda-essa-relacao-1000x640-298x186.jpg" alt="UAlg recebe seminário para comemorar o Dia Mundial do Sono"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/regional/ualg-comemora-o-dia-mundial-do-sono-com-seminario" >UAlg recebe seminário para comemorar o Dia Mundial do Sono</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/fuseta-e-ilhavo-vao-oficializar-geminacao-que-enaltece-amizade-antiga-entre-pescadores" title="Fuseta e Ílhavo vão oficializar geminação que enaltece amizade antiga&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Grupo-de-trabalho-que-ultimou-os-preparativos-da-cerimónia-de-geminação-em-reunião-realizada-na-Junta-de-Freguesia-de-São-Salvador-298x186.jpg" alt="Fuseta e Ílhavo vão oficializar geminação que enaltece amizade antiga&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/fuseta-e-ilhavo-vao-oficializar-geminacao-que-enaltece-amizade-antiga-entre-pescadores" >Fuseta e Ílhavo vão oficializar geminação que enaltece amizade antiga&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/rota-do-petisco-regressa-para-deliciar-os-algarvios-e-ajudar-causas-sociais" title="Rota do Petisco regressa para deliciar os algarvios e ajudar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2016/09/Petisco-1-298x186.jpg" alt="Rota do Petisco regressa para deliciar os algarvios e ajudar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/rota-do-petisco-regressa-para-deliciar-os-algarvios-e-ajudar-causas-sociais" >Rota do Petisco regressa para deliciar os algarvios e ajudar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/anac-esclarece-cidadaos-que-querem-banir-dos-ceus-de-albufeira-os-avioes-em-aproximacao-a-faro" title="ANAC esclarece cidadãos que querem banir dos céus de Albufeira&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/ANAC-Albufeira-298x186.jpg" alt="ANAC esclarece cidadãos que querem banir dos céus de Albufeira&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/anac-esclarece-cidadaos-que-querem-banir-dos-ceus-de-albufeira-os-avioes-em-aproximacao-a-faro" >ANAC esclarece cidadãos que querem banir dos céus de Albufeira&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/ars-algarve-renova-contratos-com-unidades-de-cuidados-continuados" title="ARS Algarve renova contratos com unidades de Cuidados Continuados"><img src="https://barlavento.pt/wp-content/uploads/2018/04/cuidadosdesaudeprimarios_ARS-Algarve-298x186.jpg" alt="ARS Algarve renova contratos com unidades de Cuidados Continuados"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/ars-algarve-renova-contratos-com-unidades-de-cuidados-continuados" >ARS Algarve renova contratos com unidades de Cuidados Continuados</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/este-fim-de-semana-todos-os-trilhos-vao-dar-a-alcoutim" title="Em Alcoutim, por trilhos de guardas e contrabandistas"><img src="https://barlavento.pt/wp-content/uploads/2019/03/caminhada-298x186.jpg" alt="Em Alcoutim, por trilhos de guardas e contrabandistas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/este-fim-de-semana-todos-os-trilhos-vao-dar-a-alcoutim" >Em Alcoutim, por trilhos de guardas e contrabandistas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/destaque/vitoria-portuguesa-na-2-a-etapa-do-algarve-bike-challenge" title="Vitória portuguesa na 2ª etapa do Algarve Bike Challenge"><img src="https://barlavento.pt/wp-content/uploads/2019/03/NSL_8298-298x186.jpg" alt="Vitória portuguesa na 2ª etapa do Algarve Bike Challenge"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/destaque/vitoria-portuguesa-na-2-a-etapa-do-algarve-bike-challenge" >Vitória portuguesa na 2ª etapa do Algarve Bike Challenge</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" title="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"><img src="https://barlavento.pt/wp-content/uploads/2018/12/framboesas-298x186.jpg" alt="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" >Faro acolhe fórum «Conversas de Agricultura» da Agrogarante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" title="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"><img src="https://barlavento.pt/wp-content/uploads/2018/11/Medal-2431-298x186.jpg" alt="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" >MEDAL apresentou sede renovada ao CEO da Zurich Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" title="Mútua dos Pescadores critica a proibição de captura de sardinha"><img src="https://barlavento.pt/wp-content/uploads/2018/10/sardinha-1-298x186.jpg" alt="Mútua dos Pescadores critica a proibição de captura de sardinha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" >Mútua dos Pescadores critica a proibição de captura de sardinha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" title="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/09/salinas-298x186.jpg" alt="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" >AMAL apresenta soluções para potenciar a economia e empresas do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" title="Grupo Carvoeiro Clube comercializa Vale de Milho Village"><img src="https://barlavento.pt/wp-content/uploads/2018/08/DJI_0090-298x186.jpg" alt="Grupo Carvoeiro Clube comercializa Vale de Milho Village"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" >Grupo Carvoeiro Clube comercializa Vale de Milho Village</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" title="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/08/MHF_Rooftop_vista_alternativa000031-1-298x186.jpg" alt="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" >Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" title="«Compromisso Marítimo» explora história e gastronomia de Lagos"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Compromisso-Maritimo_Vicentina-4485-2-298x186.jpg" alt="«Compromisso Marítimo» explora história e gastronomia de Lagos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" >«Compromisso Marítimo» explora história e gastronomia de Lagos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/icia-serviu-o-cafe-de-lenine-e-revelou-plano-de-atividades-para-2019" title="ICIA serviu «O Café de Lenine» e revelou Plano de&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/tertúlia1-298x186.jpg" alt="ICIA serviu «O Café de Lenine» e revelou Plano de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/icia-serviu-o-cafe-de-lenine-e-revelou-plano-de-atividades-para-2019" >ICIA serviu «O Café de Lenine» e revelou Plano de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/messines-evoca-joao-de-deus" title="Messines evoca João de Deus"><img src="https://barlavento.pt/wp-content/uploads/2019/03/joao-de-deus-298x186.jpg" alt="Messines evoca João de Deus"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/messines-evoca-joao-de-deus" >Messines evoca João de Deus</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/sons-do-acordeao-invadem-albufeira-para-a-28a-gala-internacional" title="Sons do acordeão invadem Albufeira para a 28ª Gala Internacional"><img src="https://barlavento.pt/wp-content/uploads/2019/03/015-298x186.jpg" alt="Sons do acordeão invadem Albufeira para a 28ª Gala Internacional"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/sons-do-acordeao-invadem-albufeira-para-a-28a-gala-internacional" >Sons do acordeão invadem Albufeira para a 28ª Gala Internacional</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/concurso-musica-ja-do-ipdj-leva-vencedor-ao-palco-do-festival-f" title="Concurso «Música Já» do IPDJ leva vencedor ao palco do&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Musica-JA-IPdJ-Faro-2019-298x186.jpg" alt="Concurso «Música Já» do IPDJ leva vencedor ao palco do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/concurso-musica-ja-do-ipdj-leva-vencedor-ao-palco-do-festival-f" >Concurso «Música Já» do IPDJ leva vencedor ao palco do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/cultura/silves-e-sb-messines-celebram-aniversario-de-joao-de-deus-em-marco" title="Silves e SB Messines celebram aniversário de João de Deus&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Convite_Comemorações-298x186.jpg" alt="Silves e SB Messines celebram aniversário de João de Deus&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/cultura/silves-e-sb-messines-celebram-aniversario-de-joao-de-deus-em-marco" >Silves e SB Messines celebram aniversário de João de Deus&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/albufeirense-cristiano-cabrita-na-lista-do-psd-as-eleicoes-europeias" title="Albufeirense Cristiano Cabrita na lista do PSD às eleições europeias"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Cristiano-Cabrita-PSD-Albufeira-298x186.jpg" alt="Albufeirense Cristiano Cabrita na lista do PSD às eleições europeias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/albufeirense-cristiano-cabrita-na-lista-do-psd-as-eleicoes-europeias" >Albufeirense Cristiano Cabrita na lista do PSD às eleições europeias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/isilda-gomes-recusa-integrar-lista-do-ps-em-lugar-elegivel-para-parlamento-europeu" title="Isilda Gomes recusa integrar lista do PS em lugar elegível&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/07/Isilda-Gomes-298x186.jpg" alt="Isilda Gomes recusa integrar lista do PS em lugar elegível&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/isilda-gomes-recusa-integrar-lista-do-ps-em-lugar-elegivel-para-parlamento-europeu" >Isilda Gomes recusa integrar lista do PS em lugar elegível&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/albufeira-junta-se-a-greve-feminista-internacional-de-8-de-marco" title="Albufeira junta-se à Greve Feminista Internacional de 8 de março"><img src="https://barlavento.pt/wp-content/uploads/2019/03/feliz-298x186.jpg" alt="Albufeira junta-se à Greve Feminista Internacional de 8 de março"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/albufeira-junta-se-a-greve-feminista-internacional-de-8-de-marco" >Albufeira junta-se à Greve Feminista Internacional de 8 de março</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/celula-do-pcp-da-ualg-apoia-luta-dos-docentes-pelo-direito-a-progredir-na-carreira" title="Célula do PCP da UAlg apoia luta dos docentes pelo&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/celula-PCP-298x186.jpg" alt="Célula do PCP da UAlg apoia luta dos docentes pelo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/celula-do-pcp-da-ualg-apoia-luta-dos-docentes-pelo-direito-a-progredir-na-carreira" >Célula do PCP da UAlg apoia luta dos docentes pelo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/tavira-aprova-em-assembleia-recomendacao-do-be-para-novo-quartel-dos-bombeiros-municipais" title="Tavira aprova em Assembleia recomendação do BE para novo quartel&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2016/12/bombeiros2-298x186.jpg" alt="Tavira aprova em Assembleia recomendação do BE para novo quartel&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/tavira-aprova-em-assembleia-recomendacao-do-be-para-novo-quartel-dos-bombeiros-municipais" >Tavira aprova em Assembleia recomendação do BE para novo quartel&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/politica/ps-quarteira-responde-as-criticas-do-psd-sobre-a-ciclovia" title="PS Quarteira responde às críticas do PSD sobre a ciclovia"><img src="https://barlavento.pt/wp-content/uploads/2019/02/ciclovia-298x186.jpg" alt="PS Quarteira responde às críticas do PSD sobre a ciclovia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/politica/ps-quarteira-responde-as-criticas-do-psd-sobre-a-ciclovia" >PS Quarteira responde às críticas do PSD sobre a ciclovia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/o-messias-e-a-via-do-infante" title="O Messias e a Via do Infante"><img src="https://barlavento.pt/wp-content/uploads/2018/01/A22-298x186.jpg" alt="O Messias e a Via do Infante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/o-messias-e-a-via-do-infante" >O Messias e a Via do Infante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/vamos-viajar-pela-europa" title="Vamos viajar pela Europa?"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Sofia-Colares-Alves_hor-298x186.jpg" alt="Vamos viajar pela Europa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/vamos-viajar-pela-europa" >Vamos viajar pela Europa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/contra-factos-ha-trotinetes-da-utopia-a-realidade" title="Contra factos, há trotinetes &#8211; Da utopia à realidade!"><img src="https://barlavento.pt/wp-content/uploads/2019/02/via-298x186.jpg" alt="Contra factos, há trotinetes &#8211; Da utopia à realidade!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/contra-factos-ha-trotinetes-da-utopia-a-realidade" >Contra factos, há trotinetes &#8211; Da utopia à realidade!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/loule-precisa-de-um-jose-sa-fernandes" title="Loulé precisa de um José Sá Fernandes"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Ciclovia-de-Quarteira-298x186.jpg" alt="Loulé precisa de um José Sá Fernandes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/loule-precisa-de-um-jose-sa-fernandes" >Loulé precisa de um José Sá Fernandes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/o-euro-esta-de-parabens" title="O euro está de parabéns"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Sofia-Colares-Alves_hor-298x186.jpg" alt="O euro está de parabéns"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/o-euro-esta-de-parabens" >O euro está de parabéns</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/opiniao/comissao-europeia-no-combate-a-desinformacao" title="Comissão Europeia no combate à desinformação"><img src="https://barlavento.pt/wp-content/uploads/2019/02/Sofia-Colares-Alves_hor2016-298x186.jpg" alt="Comissão Europeia no combate à desinformação"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/opiniao/comissao-europeia-no-combate-a-desinformacao" >Comissão Europeia no combate à desinformação</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/gdc-machados-conquistou-taca-do-algarve-em-futsal-feminino" title="GDC Machados conquistou Taça do Algarve em futsal feminino"><img src="https://barlavento.pt/wp-content/uploads/2019/03/0011-298x186.jpg" alt="GDC Machados conquistou Taça do Algarve em futsal feminino"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/gdc-machados-conquistou-taca-do-algarve-em-futsal-feminino" >GDC Machados conquistou Taça do Algarve em futsal feminino</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/alvaro-magalhaes-esta-vitoria-traz-muita-confianca-ao-plantel" title="Álvaro Magalhães: «esta vitória traz muita confiança ao plantel»"><img src="https://barlavento.pt/wp-content/uploads/2019/03/20190224_133403-298x186.jpg" alt="Álvaro Magalhães: «esta vitória traz muita confiança ao plantel»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/alvaro-magalhaes-esta-vitoria-traz-muita-confianca-ao-plantel" >Álvaro Magalhães: «esta vitória traz muita confiança ao plantel»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/farense-da-pontape-na-crise-e-vence-varzim-por-3-0" title="Farense dá pontapé na crise e vence Varzim por 3-0"><img src="https://barlavento.pt/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-10-at-16.04-298x186.jpg" alt="Farense dá pontapé na crise e vence Varzim por 3-0"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/farense-da-pontape-na-crise-e-vence-varzim-por-3-0" >Farense dá pontapé na crise e vence Varzim por 3-0</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/algarve-bike-challenge-espera-900-atletas-de-btt" title="Algarve Bike Challenge espera 900 atletas de BTT"><img src="https://barlavento.pt/wp-content/uploads/2019/03/NSLX0924-298x186.jpg" alt="Algarve Bike Challenge espera 900 atletas de BTT"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/algarve-bike-challenge-espera-900-atletas-de-btt" >Algarve Bike Challenge espera 900 atletas de BTT</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/portuguesas-marcaram-primeiro-mas-perderam-por-3-1-frente-a-suica" title="Portuguesas marcaram primeiro mas perderam por 3-1 frente à Suiça"><img src="https://barlavento.pt/wp-content/uploads/2019/03/PTSUIÇA-298x186.jpg" alt="Portuguesas marcaram primeiro mas perderam por 3-1 frente à Suiça"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/portuguesas-marcaram-primeiro-mas-perderam-por-3-1-frente-a-suica" >Portuguesas marcaram primeiro mas perderam por 3-1 frente à Suiça</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/desporto/francisco-neto-as-jogadoras-merecem-desfrutar-deste-resultado" title="Francisco Neto: «As jogadoras merecem desfrutar deste resultado»"><img src="https://barlavento.pt/wp-content/uploads/2019/03/P1010490-298x186.jpg" alt="Francisco Neto: «As jogadoras merecem desfrutar deste resultado»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/desporto/francisco-neto-as-jogadoras-merecem-desfrutar-deste-resultado" >Francisco Neto: «As jogadoras merecem desfrutar deste resultado»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/zoomarine-acolhe-congresso-para-debater-conhecimento-e-preservacao-de-especies" title="Zoomarine acolhe congresso para debater conhecimento e preservação de espécies"><img src="https://barlavento.pt/wp-content/uploads/2016/03/zoomarine-2016-7-298x186.jpg" alt="Zoomarine acolhe congresso para debater conhecimento e preservação de espécies"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/zoomarine-acolhe-congresso-para-debater-conhecimento-e-preservacao-de-especies" >Zoomarine acolhe congresso para debater conhecimento e preservação de espécies</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/etar-de-faro-noroeste-testa-novos-sistemas-de-remocao-de-compostos-farmaceuticos" title="ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AguasdoAlgarve_PRESS_IMPETUS_029-298x186.jpg" alt="ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/etar-de-faro-noroeste-testa-novos-sistemas-de-remocao-de-compostos-farmaceuticos" >ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/loule-organiza-formacao-para-adaptar-espacos-verdes-as-alteracoes-climaticas" title="Loulé organiza formação para adaptar espaços verdes às alterações climáticas"><img src="https://barlavento.pt/wp-content/uploads/2019/02/fundoambiental-298x186.jpg" alt="Loulé organiza formação para adaptar espaços verdes às alterações climáticas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/loule-organiza-formacao-para-adaptar-espacos-verdes-as-alteracoes-climaticas" >Loulé organiza formação para adaptar espaços verdes às alterações climáticas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" title="Águas de Portugal lança jogo de educação ambiental para crianças"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AQUAQUIZ-298x186.jpg" alt="Águas de Portugal lança jogo de educação ambiental para crianças"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" >Águas de Portugal lança jogo de educação ambiental para crianças</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" title="Tavira sensibiliza jovens para preservação das zonas húmidas"><img src="https://barlavento.pt/wp-content/uploads/2019/01/ABERTURA_IMG_1588-298x186.jpg" alt="Tavira sensibiliza jovens para preservação das zonas húmidas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" >Tavira sensibiliza jovens para preservação das zonas húmidas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/zoomarine-acolhe-congresso-para-debater-conhecimento-e-preservacao-de-especies" title="Zoomarine acolhe congresso para debater conhecimento e preservação de espécies"><img src="https://barlavento.pt/wp-content/uploads/2016/03/zoomarine-2016-7-298x186.jpg" alt="Zoomarine acolhe congresso para debater conhecimento e preservação de espécies"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/zoomarine-acolhe-congresso-para-debater-conhecimento-e-preservacao-de-especies" >Zoomarine acolhe congresso para debater conhecimento e preservação de espécies</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/etar-de-faro-noroeste-testa-novos-sistemas-de-remocao-de-compostos-farmaceuticos" title="ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AguasdoAlgarve_PRESS_IMPETUS_029-298x186.jpg" alt="ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/etar-de-faro-noroeste-testa-novos-sistemas-de-remocao-de-compostos-farmaceuticos" >ETAR de Faro Noroeste testa novos sistemas de remoção de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/loule-organiza-formacao-para-adaptar-espacos-verdes-as-alteracoes-climaticas" title="Loulé organiza formação para adaptar espaços verdes às alterações climáticas"><img src="https://barlavento.pt/wp-content/uploads/2019/02/fundoambiental-298x186.jpg" alt="Loulé organiza formação para adaptar espaços verdes às alterações climáticas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/loule-organiza-formacao-para-adaptar-espacos-verdes-as-alteracoes-climaticas" >Loulé organiza formação para adaptar espaços verdes às alterações climáticas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" title="Águas de Portugal lança jogo de educação ambiental para crianças"><img src="https://barlavento.pt/wp-content/uploads/2019/02/AQUAQUIZ-298x186.jpg" alt="Águas de Portugal lança jogo de educação ambiental para crianças"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/aguas-de-portugal-lanca-jogo-de-educacao-ambiental-para-criancas" >Águas de Portugal lança jogo de educação ambiental para crianças</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" title="Tavira sensibiliza jovens para preservação das zonas húmidas"><img src="https://barlavento.pt/wp-content/uploads/2019/01/ABERTURA_IMG_1588-298x186.jpg" alt="Tavira sensibiliza jovens para preservação das zonas húmidas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ambiente/tavira-sensibiliza-jovens-para-preservacao-das-zonas-humidas" >Tavira sensibiliza jovens para preservação das zonas húmidas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="https://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="https://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="https://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="https://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="https://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" title="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Luís-Moniz-Pereira-298x186.jpg" alt="Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/loule-vai-debater-os-horizontes-do-futuro-da-inteligencia-artificial" >Loulé vai debater os «Horizontes do Futuro» da Inteligência Artificial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" title="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/PedroCasteloBranco1-298x186.jpg" alt="Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/investigadores-da-ualg-fazem-importantes-progressos-no-estudo-do-cancro-da-bexiga" >Investigadores da UAlg fazem importantes progressos no estudo do cancro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" title="Janeiro traz um céu com muitos motivos de interesse"><img src="https://barlavento.pt/wp-content/uploads/2019/01/FIGURA20220-20cE9u20a20sul20E0s20420horas20da20madrugada20de20dia2021-298x186.jpg" alt="Janeiro traz um céu com muitos motivos de interesse"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/janeiro-traz-um-ceu-com-muitos-motivos-de-interesse" >Janeiro traz um céu com muitos motivos de interesse</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" title="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/11/xIMG_0032-298x186.jpg" alt="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" >Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" title="Linguado pode ajudar a compreender crescimento humano"><img src="https://barlavento.pt/wp-content/uploads/2018/11/tiroide4-298x186.jpg" alt="Linguado pode ajudar a compreender crescimento humano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" >Linguado pode ajudar a compreender crescimento humano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/lagos-faz-intervencao-escolar-na-area-comportamental-e-na-educacao-marinha" title="Lagos faz intervenção escolar na área comportamental e na educação&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/LogoEscolaAzul_site-298x186.jpg" alt="Lagos faz intervenção escolar na área comportamental e na educação&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/lagos-faz-intervencao-escolar-na-area-comportamental-e-na-educacao-marinha" >Lagos faz intervenção escolar na área comportamental e na educação&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/alunos-de-olhao-foram-a-sicilia-em-missao-solidaria" title="Alunos de Olhão foram à Sicília em missão solidária"><img src="https://barlavento.pt/wp-content/uploads/2019/03/Group-photo-298x186.jpg" alt="Alunos de Olhão foram à Sicília em missão solidária"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/alunos-de-olhao-foram-a-sicilia-em-missao-solidaria" >Alunos de Olhão foram à Sicília em missão solidária</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/jogo-do-moinho-volta-para-divertir-e-ensinar-criancas-de-olhao" title="Jogo do Moinho volta para divertir e ensinar crianças de&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/03/2019-024-jogo-do-moinho-03-298x186.jpg" alt="Jogo do Moinho volta para divertir e ensinar crianças de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/jogo-do-moinho-volta-para-divertir-e-ensinar-criancas-de-olhao" >Jogo do Moinho volta para divertir e ensinar crianças de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/universidade-do-algarve-celebrou-10-anos-de-ensino-de-medicina" title="Universidade do Algarve celebrou 10 anos de ensino de Medicina"><img src="https://barlavento.pt/wp-content/uploads/2019/03/UAlg-ensino-de-Medicina_2-298x186.jpg" alt="Universidade do Algarve celebrou 10 anos de ensino de Medicina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/universidade-do-algarve-celebrou-10-anos-de-ensino-de-medicina" >Universidade do Algarve celebrou 10 anos de ensino de Medicina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/educacao/municipio-de-faro-vai-construir-3-salas-de-ensino-pre-escolar-na-eb1-do-bom-joao" title="Município de Faro vai construir 3 salas de ensino pré-escolar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/07/crianças-298x186.jpg" alt="Município de Faro vai construir 3 salas de ensino pré-escolar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/educacao/municipio-de-faro-vai-construir-3-salas-de-ensino-pre-escolar-na-eb1-do-bom-joao" >Município de Faro vai construir 3 salas de ensino pré-escolar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" title="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2018/04/António-Lacerda-298x186.jpg" alt="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" >Algarve Design Meeting regressa a Faro de 22 a 26&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" title="Loulé Design Lab abre nova fase de candidaturas"><img src="https://barlavento.pt/wp-content/uploads/2017/08/Henrique-Ralheta-298x186.jpg" alt="Loulé Design Lab abre nova fase de candidaturas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" >Loulé Design Lab abre nova fase de candidaturas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="https://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/unidade-movel-de-saude-de-castro-marim-vai-retomar-a-prestacao-de-cuidados" title="Unidade Móvel de Saúde de Castro Marim vai retomar a&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/UMS-de-Castro-Marim-298x186.jpg" alt="Unidade Móvel de Saúde de Castro Marim vai retomar a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/unidade-movel-de-saude-de-castro-marim-vai-retomar-a-prestacao-de-cuidados" >Unidade Móvel de Saúde de Castro Marim vai retomar a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/portimao-dinamiza-acao-de-prevencao-do-vih-sida-no-dia-internacional-do-preservativo" title="Portimão dinamiza ação de prevenção do VIH/SIDA no Dia Internacional&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/02/00913ebbc-17a6-446b-9eff-87c886e33fa7-298x186.jpg" alt="Portimão dinamiza ação de prevenção do VIH/SIDA no Dia Internacional&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/portimao-dinamiza-acao-de-prevencao-do-vih-sida-no-dia-internacional-do-preservativo" >Portimão dinamiza ação de prevenção do VIH/SIDA no Dia Internacional&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" title="VRSA adere a programa com sessões de exercício para diabéticos"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Diabetes-em-Movimento_VRSA-298x186.jpg" alt="VRSA adere a programa com sessões de exercício para diabéticos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/vrsa-adere-a-programa-com-sessoes-de-exercicio-para-diabeticos" >VRSA adere a programa com sessões de exercício para diabéticos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" title="Em Aljezur o fim de semana pode ser para «dar&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/dar-sangue-e1513181251971-298x186.jpg" alt="Em Aljezur o fim de semana pode ser para «dar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/em-aljezur-o-fim-de-semana-pode-ser-para-dar-sangue" >Em Aljezur o fim de semana pode ser para «dar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" title="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"><img src="https://barlavento.pt/wp-content/uploads/2019/01/Saúde-Mental-298x186.jpg" alt="Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/saude/conselho-regional-de-saude-mental-da-regiao-do-algarve-tomou-posse" >Conselho Regional de Saúde Mental da Região do Algarve tomou&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" title="Daniel Rato, o mais sueco dos acordeonistas algarvios"><img src="https://barlavento.pt/wp-content/uploads/2019/01/d-298x186.jpg" alt="Daniel Rato, o mais sueco dos acordeonistas algarvios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/daniel-rato-o-mais-sueco-dos-acordeonistas-algarvios" >Daniel Rato, o mais sueco dos acordeonistas algarvios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" title="Dupla de acordeonistas algarvios vai à china"><img src="https://barlavento.pt/wp-content/uploads/2018/12/João-Palma-com-Antonio-Aleixo-298x186.jpg" alt="Dupla de acordeonistas algarvios vai à china"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" >Dupla de acordeonistas algarvios vai à china</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" title="O mais olímpico português volta a sagrar-se campeão do mundo"><img src="https://barlavento.pt/wp-content/uploads/2018/09/JOAO_RODRIGUES-4-298x186.jpg" alt="O mais olímpico português volta a sagrar-se campeão do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" >O mais olímpico português volta a sagrar-se campeão do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" title="O momento decisivo segundo João Ribeiro"><img src="https://barlavento.pt/wp-content/uploads/2018/06/João-Ribeiro-298x186.jpg" alt="O momento decisivo segundo João Ribeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" >O momento decisivo segundo João Ribeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" title="Angélina Maia, a artesã do cartão"><img src="https://barlavento.pt/wp-content/uploads/2018/06/Angélina-Maia-298x186.jpg" alt="Angélina Maia, a artesã do cartão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" >Angélina Maia, a artesã do cartão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-175827" class="post-175827 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	 	
	<div id="post-page-title">
		<h1>
			«Compromisso Marítimo» explora história e gastronomia de Lagos		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		A música não fica de fora desta atividade da Vicentina.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="https://barlavento.pt/wp-content/uploads/2019/03/Compromisso-Maritimo_Vicentina-4485-2-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Março 12, 2019					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/03/Compromisso-Maritimo_Vicentina-4485-2-634x460.jpg&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;is_video=false&amp;description=%C2%ABCompromisso+Mar%C3%ADtimo%C2%BB+explora+hist%C3%B3ria+e+gastronomia+de+Lagos" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;title=%C2%ABCompromisso+Mar%C3%ADtimo%C2%BB+explora+hist%C3%B3ria+e+gastronomia+de+Lagos" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A Vicentina &#8211; Associação para o Desenvolvimento do Sudoeste vai levar a cabo o programa «Compromisso Marítimo», integrado na iniciativa Momentos Fantásticos com Património, e proposto pelo 365 Algarve, que decorre no dia 16 de março, sábado.</p>
<p>O programa, que se inspira nas organizações de salvaguarda de interesses dos pescadores e mareantes &#8211; os seculares Compromissos Marítimos, é muito considerado pelo público, tendo em conta que o que está em causa é a valorização de um percurso milenar associado ao Mar e à diversidade e riqueza histórica, cultural, social etnográfica e antropológica, em que a vida marítima é o elemento chave na origem de «Patrimónios».</p>
<p>A originalidade também faz parte deste formato – em cada um dos programas, há sempre um elemento surpresa, com a apresentação ao público duas formas possíveis de participar. No caso do próximo dia 16 de março, quem preferir participar no programa completo «sabe que o mesmo tem uma duração de quatro horas», que se inicia pelas 18h00 junto à Estátua São Gonçalo de Lagos, prosseguindo depois numa visita guiada pelas ruas do Centro Histórico de Lagos. Esta vertente apresenta também um concerto-recital e uma degustação de produtos do Mar. Quem preferir pode adquirir o bilhete só para o espetáculo e a degustação, abdicando do percurso guiado.</p>
<div id="attachment_175843" style="width: 985px" class="wp-caption aligncenter"><a href="https://barlavento.pt/wp-content/uploads/2019/03/AnaSofiaPaiva-MarcoOLiveira_PedroGomesAlmeida.jpg"><img class="size-full wp-image-175843" src="https://barlavento.pt/wp-content/uploads/2019/03/AnaSofiaPaiva-MarcoOLiveira_PedroGomesAlmeida.jpg" alt="" width="975" height="648" srcset="https://barlavento.pt/wp-content/uploads/2019/03/AnaSofiaPaiva-MarcoOLiveira_PedroGomesAlmeida.jpg 975w, https://barlavento.pt/wp-content/uploads/2019/03/AnaSofiaPaiva-MarcoOLiveira_PedroGomesAlmeida-300x199.jpg 300w, https://barlavento.pt/wp-content/uploads/2019/03/AnaSofiaPaiva-MarcoOLiveira_PedroGomesAlmeida-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a><p class="wp-caption-text">Fotografia: Pedro Gomes Almeida</p></div>
<p>Este recital é da responsabilidade de Marco Oliveira (voz e guitarra clássica), um cantor e compositor que se move entre o fado e outros universos da música popular e urbana, e Ana Sofia Paiva (voz), atriz de formação, que se tem dedicado à poesia, à narração de contos populares e à investigação de literatura e património imaterial. Juntos construíram este espetáculo a partir dos poemas, melodias e anotações de Zeca Afonso.</p>
<p>O público terá à sua disposição dois tipos de bilhetes: um ingresso completo, que inclui o percurso guiado, a degustação e o concerto, tudo por 15 euros; ou um bilhete que inclui apenas o concerto e a degustação, por 7,5 euros. <a href="https://ticketline.sapo.pt/evento/compromisso-maritimo-40976" target="_blank" rel="noopener">Podem ser adquiridos online</a> ou nos locais habituais &#8211; Worten, Agências Abreu, LAC, Associação Vicentina e, no dia do evento, no próprio local (mediante reserva para o 282680120 ou 967451386). O programa completo apresenta um número limitado de participantes.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="https://barlavento.pt/category/cultura">Cultura</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;&amp;tw_p=tweetbutton&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://barlavento.pt/wp-content/uploads/2019/03/Compromisso-Maritimo_Vicentina-4485-2-634x460.jpg&amp;url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;is_video=false&amp;description=%C2%ABCompromisso+Mar%C3%ADtimo%C2%BB+explora+hist%C3%B3ria+e+gastronomia+de+Lagos" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=https://barlavento.pt/cultura/compromisso-maritimo-explora-historia-e-gastronomia-de-lagos&amp;title=%C2%ABCompromisso+Mar%C3%ADtimo%C2%BB+explora+hist%C3%B3ria+e+gastronomia+de+Lagos" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="https://barlavento.pt/cultura/icia-serviu-o-cafe-de-lenine-e-revelou-plano-de-atividades-para-2019" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="https://barlavento.pt/cultura/icia-serviu-o-cafe-de-lenine-e-revelou-plano-de-atividades-para-2019" rel="prev">ICIA serviu «O Café de Lenine» e revelou Plano de Atividades para 2019</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="https://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Mar 12, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="https://barlavento.pt/regional/lagos-destina-15-mil-euros-a-pesca-artesanal-e-a-atividades-culturais-e-juvenis" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="https://barlavento.pt/regional/lagos-destina-15-mil-euros-a-pesca-artesanal-e-a-atividades-culturais-e-juvenis" rel="next">Lagos destina 15 mil euros à pesca artesanal e a atividades culturais e juvenis</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="https://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Mar 12, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="https://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 12, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/regional/criancas-podem-passar-uma-noite-na-biblioteca-em-faro">
				Crianças podem passar «Uma noite na Biblioteca» em Faro				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 12, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/regional/quarteira-vai-ter-uma-rota-dos-mercados-gratuita-para-todos">
				Quarteira vai ter uma «Rota dos Mercados» gratuita para todos				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 12, 2019			</span>
			<div class="newsroll-posts-title">
				<a href="https://barlavento.pt/destaque/fuseta-e-ilhavo-vao-oficializar-geminacao-que-enaltece-amizade-antiga-entre-pescadores">
				Fuseta e Ílhavo vão oficializar geminação que enaltece amizade antiga&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/rota-do-petisco-regressa-para-deliciar-os-algarvios-e-ajudar-causas-sociais" title="Rota do Petisco regressa para deliciar os algarvios e ajudar causas sociais">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2016/09/Petisco-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/rota-do-petisco-regressa-para-deliciar-os-algarvios-e-ajudar-causas-sociais">
						Rota do Petisco regressa para deliciar os algarvios e ajudar causas sociais						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A tradição e riqueza dos sabores algarvios são celebrados, de 24 de abril a 26 de maio, na 9ª edição da Rota do Petisco, um evento que ao longo...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/anac-esclarece-cidadaos-que-querem-banir-dos-ceus-de-albufeira-os-avioes-em-aproximacao-a-faro" title="ANAC esclarece cidadãos que querem banir dos céus de Albufeira os aviões em aproximação a Faro">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/03/ANAC-Albufeira-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/anac-esclarece-cidadaos-que-querem-banir-dos-ceus-de-albufeira-os-avioes-em-aproximacao-a-faro">
						ANAC esclarece cidadãos que querem banir dos céus de Albufeira os aviões em aproximação a Faro						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Na sequência de várias reclamações apresentadas por diversos cidadãos, relativas ao alegado sobrevoo de aeronaves na zona de Albufeira, a Autoridade Nacional da Aviação Civil (ANAC), entidade responsável pelo...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/ars-algarve-renova-contratos-com-unidades-de-cuidados-continuados" title="ARS Algarve renova contratos com unidades de Cuidados Continuados">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2018/04/cuidadosdesaudeprimarios_ARS-Algarve-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/ars-algarve-renova-contratos-com-unidades-de-cuidados-continuados">
						ARS Algarve renova contratos com unidades de Cuidados Continuados						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Foram assinados os contratos-programa, no âmbito dos Cuidados Continuados Integrados, que renovam a prestação de cuidados em 14 das 18 unidades de internamento do Algarve, sendo que também permite...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="https://barlavento.pt/destaque/este-fim-de-semana-todos-os-trilhos-vao-dar-a-alcoutim" title="Em Alcoutim, por trilhos de guardas e contrabandistas">
				<img width="298" height="186" src="https://barlavento.pt/wp-content/uploads/2019/03/caminhada-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="https://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="https://barlavento.pt/destaque/este-fim-de-semana-todos-os-trilhos-vao-dar-a-alcoutim">
						Em Alcoutim, por trilhos de guardas e contrabandistas						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Caminhadas, natureza, saberes portugueses e espanhóis e história. Estes são os ingredientes do 6º Festival de Caminhadas de Alcoutim que teve ontem, sexta-feira, 8 de março, o seu início,...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="https://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="https://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="https://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="https://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="https://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="https://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="https://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>