<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Quercus e ONGs acusam governos europeus de adiarem o fim da sobrepesca</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Quercus e ONGs acusam governos europeus de adiarem o fim da sobrepesca" />
<!--FB description-->
<meta property="og:description" content="Os ministros das Pescas da União Europeia reunidos em em Bruxelas, na sexta-feira, 15 de dezembro, decidiram as possibilidades de pesca para 2018, «num processo mais uma vez marcado pela falta de tr..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/12/pesca-1-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/12/17e3bc9af95602c8d664abc44a9996d8-19598.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/12/a12b76a5dda7bd3c2b52647ef642251f-48.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["uncategorized","quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca"],"Category":["Uncategorized"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/12/1cf3765de24de768b528b3bf66ff4d40-48.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" />
<link rel='shortlink' href='http://barlavento.pt/?p=164112' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Funcategorized%2Fquercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Funcategorized%2Fquercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=E4D8CC7A2789492E4DBE2A6EF609EA1C');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-164112 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-12-17</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="b8d1d6ded7f8dad9cad4d9ceddd6ccd796c8cc">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/campo-de-treinos-de-bombeiros-avanca-em-sao-bras" title="Campo de treino de bombeiros avança em São Brás"><img src="http://barlavento.pt/wp-content/uploads/2017/12/fogo-298x186.jpg" alt="Campo de treino de bombeiros avança em São Brás"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/campo-de-treinos-de-bombeiros-avanca-em-sao-bras" >Campo de treino de bombeiros avança em São Brás</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/forca-aerea-resgata-velejadores-alemaes-a-sul-do-algarve" title="Força Aérea resgata velejadores alemães a sul do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2016/05/FAP-298x186.jpg" alt="Força Aérea resgata velejadores alemães a sul do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/forca-aerea-resgata-velejadores-alemaes-a-sul-do-algarve" >Força Aérea resgata velejadores alemães a sul do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/portimao-aprovou-orcamento-de-60-milhoes" title="Portimão aprovou orçamento de 60 milhões"><img src="http://barlavento.pt/wp-content/uploads/2017/12/dia-da-cidade-2018-298x186.jpg" alt="Portimão aprovou orçamento de 60 milhões"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/portimao-aprovou-orcamento-de-60-milhoes" >Portimão aprovou orçamento de 60 milhões</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/faro-faz-obras-na-escola-do-carmo" title="Faro faz obras na Escola do Carmo"><img src="http://barlavento.pt/wp-content/uploads/2017/12/carmo-298x186.jpg" alt="Faro faz obras na Escola do Carmo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/faro-faz-obras-na-escola-do-carmo" >Faro faz obras na Escola do Carmo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/autoridade-maritima-lanca-alerta-sobre-estado-do-mar-nos-proximos-dias" title="Autoridade Marítima lança alerta sobre estado do mar nos próximos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/DSC_0118-298x186.jpg" alt="Autoridade Marítima lança alerta sobre estado do mar nos próximos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/autoridade-maritima-lanca-alerta-sobre-estado-do-mar-nos-proximos-dias" >Autoridade Marítima lança alerta sobre estado do mar nos próximos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/aventura-de-natal-anima-faro" title="«Aventura de Natal» anima Faro"><img src="http://barlavento.pt/wp-content/uploads/2017/12/natal-em-faro-298x186.jpg" alt="«Aventura de Natal» anima Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/aventura-de-natal-anima-faro" >«Aventura de Natal» anima Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/monchique-vive-quadra-natalicia-com-programa-cultural-unico" title="Monchique vive quadra natalícia com programa cultural único"><img src="http://barlavento.pt/wp-content/uploads/2017/12/©Jean-Luc-Tabuteau-1-298x186.jpg" alt="Monchique vive quadra natalícia com programa cultural único"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/monchique-vive-quadra-natalicia-com-programa-cultural-unico" >Monchique vive quadra natalícia com programa cultural único</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/nova-marca-de-baterias-artesanais-nasce-no-algarve" title="Nova marca de baterias artesanais nasce no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Dimi-Drums-2-298x186.jpg" alt="Nova marca de baterias artesanais nasce no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/nova-marca-de-baterias-artesanais-nasce-no-algarve" >Nova marca de baterias artesanais nasce no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/novo-reitor-paulo-aguas-da-inicio-ao-quarto-ciclo-na-historia-da-universidade-do-algarve" title="Novo reitor Paulo Águas dá início ao «quarto ciclo na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/UAlg-Tomada-de-Posse-Paulo-Águas-2-298x186.jpg" alt="Novo reitor Paulo Águas dá início ao «quarto ciclo na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/novo-reitor-paulo-aguas-da-inicio-ao-quarto-ciclo-na-historia-da-universidade-do-algarve" >Novo reitor Paulo Águas dá início ao «quarto ciclo na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/manuel-da-luz-lanca-novo-livro-em-nome-do-filho" title="Manuel da Luz lança novo livro «Em nome do Filho»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Em-NomeFilhoCAPA_COMPLETA-1-298x186.jpg" alt="Manuel da Luz lança novo livro «Em nome do Filho»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/manuel-da-luz-lanca-novo-livro-em-nome-do-filho" >Manuel da Luz lança novo livro «Em nome do Filho»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/transportes-publicos-ignoram-fortaleza-de-sagres-e-farol-de-sao-vicente" title="Transportes públicos ignoram Fortaleza de Sagres e Farol de São&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/bus1-298x186.jpg" alt="Transportes públicos ignoram Fortaleza de Sagres e Farol de São&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/transportes-publicos-ignoram-fortaleza-de-sagres-e-farol-de-sao-vicente" >Transportes públicos ignoram Fortaleza de Sagres e Farol de São&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/aguas-do-algarve-prepara-mega-encontro-em-marco-de-2018" title="Águas do Algarve prepara mega encontro em março de 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/etar2-298x186.jpg" alt="Águas do Algarve prepara mega encontro em março de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/aguas-do-algarve-prepara-mega-encontro-em-marco-de-2018" >Águas do Algarve prepara mega encontro em março de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" title="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Leroy-Merlin-Loulé_Fachada_-298x186.jpg" alt="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" >Nova loja da Leroy Merlin de Loulé já está aberta&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vila-vita-parc-lanca-grande-campanha-de-recrutamento-para-2018" title="VILA VITA Parc lança grande campanha de recrutamento para 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Vila-Vita-Parc-Recruitment-2-298x186.jpg" alt="VILA VITA Parc lança grande campanha de recrutamento para 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vila-vita-parc-lanca-grande-campanha-de-recrutamento-para-2018" >VILA VITA Parc lança grande campanha de recrutamento para 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/comissao-europeia-da-novo-apoio-ao-algarve-por-trabalhar-em-conjunto-em-projetos-de-alta-tecnologia" title="Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/arquitetura-inteligente-298x186.jpg" alt="Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/comissao-europeia-da-novo-apoio-ao-algarve-por-trabalhar-em-conjunto-em-projetos-de-alta-tecnologia" >Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/startup-portimao-conta-ja-com-nove-projetos-incubados" title="Startup Portimão conta já com nove projetos incubados"><img src="http://barlavento.pt/wp-content/uploads/2017/12/startup-PTM0-298x186.jpg" alt="Startup Portimão conta já com nove projetos incubados"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/startup-portimao-conta-ja-com-nove-projetos-incubados" >Startup Portimão conta já com nove projetos incubados</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/projeto-de-internacionalizacao-leva-vinhos-do-algarve-a-europa" title="Projeto de Internacionalização leva Vinhos do Algarve à Europa"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Internacionalizar_Agro_CVA_vicoughetto_012-298x186.jpg" alt="Projeto de Internacionalização leva Vinhos do Algarve à Europa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/projeto-de-internacionalizacao-leva-vinhos-do-algarve-a-europa" >Projeto de Internacionalização leva Vinhos do Algarve à Europa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/designer-outlet-algarve-inaugurou-com-casa-cheia" title="Designer Outlet Algarve inaugurou com casa cheia"><img src="http://barlavento.pt/wp-content/uploads/2017/12/outlet-298x186.jpg" alt="Designer Outlet Algarve inaugurou com casa cheia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/designer-outlet-algarve-inaugurou-com-casa-cheia" >Designer Outlet Algarve inaugurou com casa cheia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/construcao-de-presepio-com-moto-serras-suscita-curiosidade-em-monchique" title="Construção de Presépio com moto-serras suscita curiosidade em Monchique"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Monchique-298x186.jpg" alt="Construção de Presépio com moto-serras suscita curiosidade em Monchique"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/construcao-de-presepio-com-moto-serras-suscita-curiosidade-em-monchique" >Construção de Presépio com moto-serras suscita curiosidade em Monchique</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/a-cultura-e-uma-das-poucas-coisas-que-nos-mantem-inteligentes" title="«A cultura é uma das poucas coisas que nos mantém&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/©Niels-Benoist-2-298x186.jpg" alt="«A cultura é uma das poucas coisas que nos mantém&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/a-cultura-e-uma-das-poucas-coisas-que-nos-mantem-inteligentes" >«A cultura é uma das poucas coisas que nos mantém&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/artadentro-mostra-as-tochas-de-sao-bras-pelo-olhar-de-vasco-celio" title="Artadentro mostra as «Tochas» de São Brás pelo olhar de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Tochas-Vasco-Célio-298x186.jpg" alt="Artadentro mostra as «Tochas» de São Brás pelo olhar de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/artadentro-mostra-as-tochas-de-sao-bras-pelo-olhar-de-vasco-celio" >Artadentro mostra as «Tochas» de São Brás pelo olhar de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/festival-de-humor-solrir-regressa-a-albufeira-para-o-reveillon-201718" title="Festival de humor Solrir regressa a Albufeira para o reveillon&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/solrir-298x186.jpg" alt="Festival de humor Solrir regressa a Albufeira para o reveillon&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/festival-de-humor-solrir-regressa-a-albufeira-para-o-reveillon-201718" >Festival de humor Solrir regressa a Albufeira para o reveillon&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/moonspell-apresentam-1755-ao-vivo-em-loule" title="Moonspell apresentam «1755» ao vivo em Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Agenda_Sotavento_Moonspell-298x186.jpg" alt="Moonspell apresentam «1755» ao vivo em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/moonspell-apresentam-1755-ao-vivo-em-loule" >Moonspell apresentam «1755» ao vivo em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/obra-do-nobel-alemao-gunter-grass-exposta-no-museu-de-portimao" title="Obra do nobel alemão «Günter Grass» exposta no Museu de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/GG-Portugiesische-Fische-298x186.jpg" alt="Obra do nobel alemão «Günter Grass» exposta no Museu de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/obra-do-nobel-alemao-gunter-grass-exposta-no-museu-de-portimao" >Obra do nobel alemão «Günter Grass» exposta no Museu de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/vitor-guerreiro-eleito-membro-da-mesa-do-conselho-da-associacao-nacional-de-municipios-portugueses" title="Vitor Guerreiro eleito membro da mesa do conselho da Associação&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/ANMP_SBA-dez-2017-298x186.jpg" alt="Vitor Guerreiro eleito membro da mesa do conselho da Associação&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/vitor-guerreiro-eleito-membro-da-mesa-do-conselho-da-associacao-nacional-de-municipios-portugueses" >Vitor Guerreiro eleito membro da mesa do conselho da Associação&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/portimao-e-faro-no-conselho-diretivo-da-anmp" title="Portimão e Faro no Conselho Diretivo da ANMP"><img src="http://barlavento.pt/wp-content/uploads/2017/12/isilda-298x186.jpg" alt="Portimão e Faro no Conselho Diretivo da ANMP"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/portimao-e-faro-no-conselho-diretivo-da-anmp" >Portimão e Faro no Conselho Diretivo da ANMP</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-de-portimao-quer-melhorar-o-servico-do-vai-e-vem" title="PSD de Portimão quer melhorar o serviço do «Vai e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Carlos-Gouveia-Martins-298x186.jpg" alt="PSD de Portimão quer melhorar o serviço do «Vai e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-de-portimao-quer-melhorar-o-servico-do-vai-e-vem" >PSD de Portimão quer melhorar o serviço do «Vai e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/fernando-anastacio-considera-criticas-ao-oe2018-demagogia" title="Fernando Anastácio considera críticas ao OE2018 «demagogia»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Fernando-Anastácio-298x186.jpg" alt="Fernando Anastácio considera críticas ao OE2018 «demagogia»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/fernando-anastacio-considera-criticas-ao-oe2018-demagogia" >Fernando Anastácio considera críticas ao OE2018 «demagogia»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-algarve-manifesta-sentido-pesar-pelo-falecimento-de-helder-renato" title="PSD/ Algarve manifesta sentido pesar pelo falecimento de Hélder Renato"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Helder-Renato-1-298x186.jpg" alt="PSD/ Algarve manifesta sentido pesar pelo falecimento de Hélder Renato"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-algarve-manifesta-sentido-pesar-pelo-falecimento-de-helder-renato" >PSD/ Algarve manifesta sentido pesar pelo falecimento de Hélder Renato</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/marcelo-rebelo-de-sousa-e-antonio-costa-no-congresso-da-anmp-em-portimao" title="Marcelo Rebelo de Sousa e António Costa no congresso da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/costa-e-marcelo-298x186.jpg" alt="Marcelo Rebelo de Sousa e António Costa no congresso da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/marcelo-rebelo-de-sousa-e-antonio-costa-no-congresso-da-anmp-em-portimao" >Marcelo Rebelo de Sousa e António Costa no congresso da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/seriedade-na-luta-contra-as-portagens" title="Seriedade na luta contra as portagens"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Paulo-Sá-298x186.jpg" alt="Seriedade na luta contra as portagens"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/seriedade-na-luta-contra-as-portagens" >Seriedade na luta contra as portagens</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/dia-internacional-do-voluntariado-em-saude" title="Dia Internacional do Voluntariado em Saúde"><img src="http://barlavento.pt/wp-content/uploads/2017/12/ecos-298x186.jpg" alt="Dia Internacional do Voluntariado em Saúde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/dia-internacional-do-voluntariado-em-saude" >Dia Internacional do Voluntariado em Saúde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/outros-defices" title="Outros défices"><img src="http://barlavento.pt/wp-content/uploads/2017/12/deficit-298x186.jpg" alt="Outros défices"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/outros-defices" >Outros défices</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/carta-aberta-ao-presidente-da-camara-municipal-de-faro-professor-rogerio-bacalhau" title="Carta Aberta ao presidente da Câmara Municipal de Faro, professor&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Centro-Histórico-de-Faro-2-298x186.jpg" alt="Carta Aberta ao presidente da Câmara Municipal de Faro, professor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/carta-aberta-ao-presidente-da-camara-municipal-de-faro-professor-rogerio-bacalhau" >Carta Aberta ao presidente da Câmara Municipal de Faro, professor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-estado-portugues-e-o-estado-da-educacao-e-a-oportunidade-da-descentralizacao" title="O Estado Português e o estado da educação (e a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/aluna-298x186.jpg" alt="O Estado Português e o estado da educação (e a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-estado-portugues-e-o-estado-da-educacao-e-a-oportunidade-da-descentralizacao" >O Estado Português e o estado da educação (e a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/taxa-turistica-regional" title="Taxa turística regional"><img src="http://barlavento.pt/wp-content/uploads/2017/12/taxa-298x186.jpg" alt="Taxa turística regional"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/taxa-turistica-regional" >Taxa turística regional</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/loule-homenageou-atletas-mafalda-bras-e-vera-cordeiro" title="Loulé homenageou atletas Mafalda Brás e Vera Cordeiro"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Reconhecimento-a-Atleta-Mafalda-Braz-pelo-3º-Lugar-por-equipas-nos-Campe..-298x186.jpg" alt="Loulé homenageou atletas Mafalda Brás e Vera Cordeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/loule-homenageou-atletas-mafalda-bras-e-vera-cordeiro" >Loulé homenageou atletas Mafalda Brás e Vera Cordeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas" title="Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/tenis-298x186.jpg" alt="Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas" >Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut" title="João Oliveira vence Algarviana Ultra Trail (ALUT)"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Joao-Oliveira-a-chegar-a-meta-298x186.jpg" alt="João Oliveira vence Algarviana Ultra Trail (ALUT)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut" >João Oliveira vence Algarviana Ultra Trail (ALUT)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" title="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/José-Ricardo-Meia-final-singulares-Camp-Nacional-Absoluto-2017-298x186.jpg" alt="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" >Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises" title="Vilamoura Sailing recebe estágios de 10 países"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vela-298x186.jpg" alt="Vilamoura Sailing recebe estágios de 10 países"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises" >Vilamoura Sailing recebe estágios de 10 países</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" title="Equipas europeias marcam presença no Rally Casinos do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Duffy-298x186.jpg" alt="Equipas europeias marcam presença no Rally Casinos do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" >Equipas europeias marcam presença no Rally Casinos do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" title="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/patriciamadureira_pl-298x186.jpg" alt="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" >Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" title="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"><img src="http://barlavento.pt/wp-content/uploads/2017/11/anafernandes_web-298x186.jpg" alt="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" >Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/montenegro-reduz-rega-de-jardins-para-metade" title="Montenegro reduz rega de jardins para metade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Steven-S-Piedade-Presidente-JFM-298x186.jpg" alt="Montenegro reduz rega de jardins para metade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/montenegro-reduz-rega-de-jardins-para-metade" >Montenegro reduz rega de jardins para metade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/montenegro-reduz-rega-de-jardins-para-metade" title="Montenegro reduz rega de jardins para metade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Steven-S-Piedade-Presidente-JFM-298x186.jpg" alt="Montenegro reduz rega de jardins para metade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/montenegro-reduz-rega-de-jardins-para-metade" >Montenegro reduz rega de jardins para metade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/amal-arranca-projeto-de-combate-as-alteracoes-climaticas-no-algarve" title="AMAL arranca projeto de combate às alterações climáticas no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/11/oudeloca2-298x186.jpg" alt="AMAL arranca projeto de combate às alterações climáticas no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/amal-arranca-projeto-de-combate-as-alteracoes-climaticas-no-algarve" >AMAL arranca projeto de combate às alterações climáticas no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/operacao-montanha-verde-bateu-recordes" title="«Operação Montanha Verde» bateu recordes"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Montanha-verde3-298x186.jpg" alt="«Operação Montanha Verde» bateu recordes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/operacao-montanha-verde-bateu-recordes" >«Operação Montanha Verde» bateu recordes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" title="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Contrato-Fundo-Ambiental-298x186.jpg" alt="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" >Loulé recebe 80 mil euros para implementar Quarteira Ecolab</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" title="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vilamoura-298x186.jpg" alt="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" >Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" title="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/patriciamadureira_pl-298x186.jpg" alt="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" >Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" title="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"><img src="http://barlavento.pt/wp-content/uploads/2017/11/anafernandes_web-298x186.jpg" alt="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" >Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" title="O céu de novembro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fig1-298x186.jpg" alt="O céu de novembro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" >O céu de novembro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" title="Que privacidade para os dados biométricos"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fbi-builds-mammoth-facial-recognition-database-raising-huge-privacy-concerns-298x186.jpg" alt="Que privacidade para os dados biométricos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" >Que privacidade para os dados biométricos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" title="Tudo o que precisa de saber sobre Astronomia"><img src="http://barlavento.pt/wp-content/uploads/2017/10/atacama-298x186.jpg" alt="Tudo o que precisa de saber sobre Astronomia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" >Tudo o que precisa de saber sobre Astronomia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/mais-de-235-mil-euros-em-bolsas-de-excelencia-para-alunos-da-ualg" title="Mais de 235 mil euros em Bolsas de Excelência para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Prémio-BPI-298x186.jpg" alt="Mais de 235 mil euros em Bolsas de Excelência para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/mais-de-235-mil-euros-em-bolsas-de-excelencia-para-alunos-da-ualg" >Mais de 235 mil euros em Bolsas de Excelência para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/projeto-ser-promove-competencias-emocionais-das-criancas-em-albufeira" title="Projeto «ser» promove competências emocionais das crianças em Albufeira"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Momento-de-Relaxamento-298x186.jpg" alt="Projeto «ser» promove competências emocionais das crianças em Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/projeto-ser-promove-competencias-emocionais-das-criancas-em-albufeira" >Projeto «ser» promove competências emocionais das crianças em Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/creche-rainha-santa-visitou-bombeiros-de-portimao" title="Creche Rainha Santa visitou Bombeiros de Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Creche-Rainha-Santa_1-298x186.jpg" alt="Creche Rainha Santa visitou Bombeiros de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/creche-rainha-santa-visitou-bombeiros-de-portimao" >Creche Rainha Santa visitou Bombeiros de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/fernando-santos-pessoa-deu-a-consciencia-poetica-da-paisagem-a-ualg" title="Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-Santos-Pessoa-298x186.jpg" alt="Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/fernando-santos-pessoa-deu-a-consciencia-poetica-da-paisagem-a-ualg" >Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-a-conquista-de-portugal-e-da-europa" title="ETIC_Algarve à Conquista de Portugal e da Europa"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Nuno_Ribeiro_ETIC-298x186.jpg" alt="ETIC_Algarve à Conquista de Portugal e da Europa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-a-conquista-de-portugal-e-da-europa" >ETIC_Algarve à Conquista de Portugal e da Europa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/vida-de-adultos-com-deficiencia-debatida-em-congresso-internacional-em-faro" title="Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/APPC-FAro-298x186.jpg" alt="Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/vida-de-adultos-com-deficiencia-debatida-em-congresso-internacional-em-faro" >Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/chualgarve-promove-iniciativas-para-assinalar-dia-mundial-da-prematuridade" title="CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/prematuri-298x186.jpg" alt="CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/chualgarve-promove-iniciativas-para-assinalar-dia-mundial-da-prematuridade" >CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ha-cada-vez-maior-sensibilidade-para-as-doencas-autoimunes" title="«Há cada vez maior sensibilidade para as doenças autoimunes»"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Carlos-carneiro_2-298x186.jpg" alt="«Há cada vez maior sensibilidade para as doenças autoimunes»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ha-cada-vez-maior-sensibilidade-para-as-doencas-autoimunes" >«Há cada vez maior sensibilidade para as doenças autoimunes»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" title="Menopausa e a qualidade de vida da mulher"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Saude_Dra-Ana-Casquilho-298x186.jpg" alt="Menopausa e a qualidade de vida da mulher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" >Menopausa e a qualidade de vida da mulher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/clinica-de-outono-decorre-nos-espacos-pedro-choy" title="Clínica de Outono decorre nos espaços Pedro Choy"><img src="" alt="Clínica de Outono decorre nos espaços Pedro Choy"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/clinica-de-outono-decorre-nos-espacos-pedro-choy" >Clínica de Outono decorre nos espaços Pedro Choy</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" title="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-MArtins-7-298x186.jpg" alt="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" >Fernando Martins, um alfaiate portimonense ao serviço de sua majestade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" title="«Há escassez de sardinha e de mão de obra» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jorge-Vairinhos-298x186.jpg" alt="«Há escassez de sardinha e de mão de obra» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" >«Há escassez de sardinha e de mão de obra» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" title="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/ALEXANDRA-DOROS-COM-CLAUDIO-DOS-SANTOS-2-298x186.jpg" alt="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" >Alexandra Doros, a jovem judoca de alto nível que quer&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-164112" class="post-164112 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	 	
	<div id="post-page-title">
		<h1>
			Quercus e ONGs acusam governos europeus de adiarem o fim da sobrepesca		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Ministros da UE fazem progressos mas teimam em adiar o fim da sobrepesca. Portugal volta a estar entre os menos ambiciosos.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2017/12/pesca-1-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Dezembro 16, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/12/pesca-1-634x460.jpg&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;is_video=false&amp;description=Quercus+e+ONGs+acusam+governos+europeus+de+adiarem+o+fim+da+sobrepesca" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;title=Quercus+e+ONGs+acusam+governos+europeus+de+adiarem+o+fim+da+sobrepesca" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>Os ministros das Pescas da União Europeia reunidos em em Bruxelas, na sexta-feira, 15 de dezembro, decidiram as possibilidades de pesca para 2018, «num processo mais uma vez marcado pela falta de transparência», segundo acusam em comunicado de imprensa conjunto, o grupo dos Oceanos da QUERCUS, Associação Nacional de Conservação da Natureza e a Plataforma de Organizações Não Governamentais Portuguesas sobre a Pesca (PONG Pesca). </p>
<p> À semelhança de anos anteriores, «uma boa parte dos pareceres científicos voltaram a ser ignorados e a grande maioria das quotas foi estabelecida acima de níveis que permitam o Rendimento Máximo Sustentável (RMS), conforme exigido pela Política Comum das Pescas (PCP)», lê-se na nota. </p>
<p>Portugal «voltou a estar entre os menos ambiciosos, tendo mais uma vez optado por objetivos de curto prazo, em vez de privilegiar a sustentabilidade ambiental e também socioeconómica. No caso da sardinha ibérica, as decisões ficaram adiadas para o início do ano, mas o pedido da Comissão Europeia para o plano de recuperação ser avaliado pelo Comité Científico, Técnico e Económico da Pesca (CCTEP) foi acolhido positivamente pelas organizações da PONG-Pesca».</p>
<p>Em vigor desde 2014, a Política Comum das Pescas reformada determina que os stocks têm de ser restabelecidos progressivamente e mantidos acima dos níveis de biomassa que permitem obter o RMS antes de 2020. </p>
<p>«Qualquer adiamento desta meta só pode ser aceite «se tal comprometer seriamente a sustentabilidade social e económica das frotas de pesca envolvidas (preâmbulo 7). Numa análise preliminar podemos afirmar que terão sido feitos progressos para atingir as metas da PCP, mas abaixo do que seria necessário e sem que tenham sido tornados públicos os argumentos socioeconómicos que justificaram o protelar destas metas», disse Gonçalo Carvalho, coordenador da PONG-Pesca.</p>
<p>Segundo os ambientalistas, Portugal não terá sido exceção a esta tendência geral, uma vez que várias das quotas estabelecidas para espécies importantes para o país terão excedido o aconselhamento científico entre as quais o biqueirão, as raias e a pescada, sendo que para a última terá havido um compromisso para atingir o Rendimento Máximo Sustentável já em 2019. </p>
<p>É particularmente preocupante que se permita um aumento da captura de grupos como as raias, que incluem espécies ameaçadas com estatuto de conservação. </p>
<p>Os membros da PONG-Pesca ficaram ainda perplexos com a tentativa de exceder o parecer científico para o carapau durante as negociações, um stock que nos últimos anos tem sido explorado a níveis sustentáveis. </p>
<p>«Sabendo que o nível recomendado não estava abaixo das quantidades que têm sido capturadas por Portugal nos últimos anos, não conseguimos compreender porque é que a senhora ministra do Mar e a sua equipa se terão batido por uma quota excessiva que, para além de ir contra o aconselhamento científico, desvalorizaria ainda mais o preço desta espécie. A PONG-Pesca congratula o esforço da Comissão Europeia em salvaguardar este stock», salientou Gonçalo Carvalho.</p>
<p>A exploração sustentável dos recursos naturais implica forçosamente o respeito pelos pareceres científicos, pela transparência dos processos decisivos e pela inclusão de todos os envolvidos. No caso das pescas, valorizando comercialmente o que é capturado e procurando alternativas para o sector. Em Portugal, é urgente uma mudança de paradigma no que toca à<br />
gestão pesqueira, estamos a falar de bens comuns que dependem de ciclos naturais que não controlamos. </p>
<p>Assim, é imperativo que as decisões sejam tomadas tendo em conta o benefício comum. A PONG-Pesca lamenta que, nos últimos meses, o esforço para um diálogo produtivo e construtivo com a senhora ministra do Mar tenha sido inglório. </p>
<p>«Estamos a falar de recursos que são públicos e como tal é fundamental que sejam ouvidas todas as partes interessadas, incluindo as organizações de defesa do ambiente», acrescentou o mesmo responsável.</p>
<p>Esta mudança de paradigma é particularmente urgente para a sardinha, tendo em conta o estado crítico em que se encontra. Embora não esteja incluído nos stocks geridos pela UE, foi também discutida a situação da sardinha ibérica, tendo a Comissão Europeia decidido enviar para o seu organismo científico independente dedicado às pescas &#8211; o CCTEP &#8211; o plano de recuperação apresentado por Portugal e Espanha para ser avaliado, para além de ter instado os dois países a apresentarem medidas de proteção dos juvenis mais profundas. Estas decisões foram consideradas positivas pelos responsáveis da PONG-Pesca.</p>
<p>A PONG-Pesca é composta pela  Associação Portuguesa para o Estudo e Conservação dos Elasmobrânquios (APECE), Grupo de Estudos do Ordenamento do Território e Ambiente (GEOTA), Liga para a Proteção da Natureza (LPN), Observatório do Mar dos Açores (OMA), Associação Nacional de Conservação da Natureza (Quercus), Associação de Ciências Marinhas e Cooperação (Sciaena), Sociedade Portuguesa para o Estudo das Aves (SPEA) e WWF Portugal – World Wildlife Fund for Nature.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/uncategorized">Uncategorized</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/12/pesca-1-634x460.jpg&amp;url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;is_video=false&amp;description=Quercus+e+ONGs+acusam+governos+europeus+de+adiarem+o+fim+da+sobrepesca" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca&amp;title=Quercus+e+ONGs+acusam+governos+europeus+de+adiarem+o+fim+da+sobrepesca" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/regional/campo-de-treinos-de-bombeiros-avanca-em-sao-bras" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/regional/campo-de-treinos-de-bombeiros-avanca-em-sao-bras" rel="prev">Campo de treino de bombeiros avança em São Brás</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/bruno-filipe-pires">
								Bruno Filipe Pires								</a>
								-
								</span>
								<span class="date-prev">
								Dez 16, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 16, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/uncategorized/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca">
				Quercus e ONGs acusam governos europeus de adiarem o fim&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 16, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/campo-de-treinos-de-bombeiros-avanca-em-sao-bras">
				Campo de treino de bombeiros avança em São Brás				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 16, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/desporto/loule-homenageou-atletas-mafalda-bras-e-vera-cordeiro">
				Loulé homenageou atletas Mafalda Brás e Vera Cordeiro				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas" title="Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas masculinas">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/12/tenis-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/desporto">Desporto</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas">
						Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas masculinas						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Centro de Ténis de Faro, sagrou-se hoje, 10 de dezembro, vice-campeão nacional de equipas masculinas da 1ª divisão de ténis 2017, num torneio que decorreu em Carcavelos. A...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut" title="João Oliveira vence Algarviana Ultra Trail (ALUT)">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/12/Joao-Oliveira-a-chegar-a-meta-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/desporto">Desporto</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut">
						João Oliveira vence Algarviana Ultra Trail (ALUT)						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Algarviana Ultra Trail, a «prova que vai pôr o Algarve à prova», teve início a 30 de novembro, em Alcoutim junto ao Rio Guadiana, e terminou hoje, 3...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" title="Farense José Ricardo Nunes é campeão nacional absoluto de pares mistos 2017">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/José-Ricardo-Meia-final-singulares-Camp-Nacional-Absoluto-2017-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/desporto">Desporto</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017">
						Farense José Ricardo Nunes é campeão nacional absoluto de pares mistos 2017						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				José Ricardo Nunes, atleta do Centro de Ténis de Faro, foi o único algarvio que participou esta semana no Campeonato Nacional Absoluto de Ténis, na Beloura Tenis Academia, em...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises" title="Vilamoura Sailing recebe estágios de 10 países">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/vela-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/desporto">Desporto</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises">
						Vilamoura Sailing recebe estágios de 10 países						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Acabado de abrir as portas, o Centro de Estágios não pára de receber pedidos de equipas de vela de todo o mundo, que querem usufruir das condições climatéricas e...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/12/9c3c620206bf2e1ffe68e23615cc26c7-48.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>