<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
VRSA requalifica zona sul da cidade e avança com construção de novos polidesportivos</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="VRSA requalifica zona sul da cidade e avança com construção de novos polidesportivos" />
<!--FB description-->
<meta property="og:description" content="A Câmara Municipal de Vila Real de Santo António vai dar início à requalificação da área envolvente ao Complexo Desportivo, dando nova vida à entrada sul da cidade.

A operação integra a c..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2018/02/Complexo-Desportivo_Polidesportivos-zona-sul-1-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["regional","vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos"],"Category":["Regional"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" />
<link rel='shortlink' href='http://barlavento.pt/?p=168070' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fvrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fvrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=8577ADB61BD158775D710996529058B3');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-168070 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2018-02-06</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="afc6c1c9c0efcdceddc3ced9cac1dbc081dfdb">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/faro-aciona-equipas-de-sapadores-acao-social-e-cruz-vermelha-contra-a-vaga-de-frio" title="Faro aciona equipas de Sapadores, Ação Social e Cruz Vermelha&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Faro-298x186.jpg" alt="Faro aciona equipas de Sapadores, Ação Social e Cruz Vermelha&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/faro-aciona-equipas-de-sapadores-acao-social-e-cruz-vermelha-contra-a-vaga-de-frio" >Faro aciona equipas de Sapadores, Ação Social e Cruz Vermelha&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" title="VRSA requalifica zona sul da cidade e avança com construção&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Complexo-Desportivo_Polidesportivos-zona-sul-1-298x186.jpg" alt="VRSA requalifica zona sul da cidade e avança com construção&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" >VRSA requalifica zona sul da cidade e avança com construção&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/carnaval-de-loule-regressa-a-tradicao-do-desfile-com-tres-dias-seguidos" title="Carnaval de Loulé regressa à tradição do desfile com três&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Apresentação-do-Carnaval-de-Loulé-CML-Mira-5-298x186.jpg" alt="Carnaval de Loulé regressa à tradição do desfile com três&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/carnaval-de-loule-regressa-a-tradicao-do-desfile-com-tres-dias-seguidos" >Carnaval de Loulé regressa à tradição do desfile com três&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/presidente-do-automovel-club-de-portugal-anuncia-novidades-em-faro" title="Presidente do Automóvel Club de Portugal anuncia novidades em Faro"><img src="http://barlavento.pt/wp-content/uploads/2018/02/acp-298x186.jpg" alt="Presidente do Automóvel Club de Portugal anuncia novidades em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/presidente-do-automovel-club-de-portugal-anuncia-novidades-em-faro" >Presidente do Automóvel Club de Portugal anuncia novidades em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/estacao-salva-vidas-de-sagres-resgata-navegador-ingles-30-milhas-a-sul-de-lagos" title="Estação Salva-vidas de Sagres resgata navegador inglês 30 milhas a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/remador-solitario-4mod-298x186.jpg" alt="Estação Salva-vidas de Sagres resgata navegador inglês 30 milhas a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/estacao-salva-vidas-de-sagres-resgata-navegador-ingles-30-milhas-a-sul-de-lagos" >Estação Salva-vidas de Sagres resgata navegador inglês 30 milhas a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/monchique-marca-presenca-no-maior-certame-de-turismo-gastronomico-de-espanha" title="Monchique marca presença no maior certame de turismo gastronómico de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/rui2-298x186.jpg" alt="Monchique marca presença no maior certame de turismo gastronómico de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/monchique-marca-presenca-no-maior-certame-de-turismo-gastronomico-de-espanha" >Monchique marca presença no maior certame de turismo gastronómico de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/portimao-dedica-semana-a-laranja-algarvia-pelo-10o-ano-consecutivo" title="Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo"><img src="http://barlavento.pt/wp-content/uploads/2018/02/FESTA-DA-LARANJA_DIA-9_02_2017CREDITOS-ESCOLA-PROF-GIL-EANES-CURSO-FOTOGRAFIA-18-298x186.jpg" alt="Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/portimao-dedica-semana-a-laranja-algarvia-pelo-10o-ano-consecutivo" >Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/ilheus-abrem-via-de-comunicacao-com-marcelo-para-reportar-processo-das-demolicoes" title="Ilhéus abrem «via de comunicação» com Marcelo para reportar processo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/vanessa-298x186.jpg" alt="Ilhéus abrem «via de comunicação» com Marcelo para reportar processo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/ilheus-abrem-via-de-comunicacao-com-marcelo-para-reportar-processo-das-demolicoes" >Ilhéus abrem «via de comunicação» com Marcelo para reportar processo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/casal-frances-parte-hoje-da-rota-vicentina-para-caminhada-transeuropeia-de-500-dias" title="Casal francês parte hoje da Rota Vicentina para caminhada transeuropeia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/marie2-298x186.jpg" alt="Casal francês parte hoje da Rota Vicentina para caminhada transeuropeia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/casal-frances-parte-hoje-da-rota-vicentina-para-caminhada-transeuropeia-de-500-dias" >Casal francês parte hoje da Rota Vicentina para caminhada transeuropeia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/movimento-sos-ria-formosa-vai-ser-recebido-hoje-na-presidencia-da-republica" title="Movimento «SOS Ria Formosa» vai ser recebido hoje na Presidência&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/sos-298x186.jpg" alt="Movimento «SOS Ria Formosa» vai ser recebido hoje na Presidência&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/movimento-sos-ria-formosa-vai-ser-recebido-hoje-na-presidencia-da-republica" >Movimento «SOS Ria Formosa» vai ser recebido hoje na Presidência&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/secundarias-algarvias-aderiram-ao-desafio-da-fundacao-sovereign-art" title="Secundárias algarvias aderiram ao desafio da Fundação Sovereign Art"><img src="http://barlavento.pt/wp-content/uploads/2018/02/arte-298x186.jpg" alt="Secundárias algarvias aderiram ao desafio da Fundação Sovereign Art"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/secundarias-algarvias-aderiram-ao-desafio-da-fundacao-sovereign-art" >Secundárias algarvias aderiram ao desafio da Fundação Sovereign Art</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/teatro-das-figuras-renova-imagem-grafica-e-aposta-em-projetos-artisticamente-mais-arriscados" title="Teatro das Figuras renova imagem gráfica e aposta em «projetos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/TMF-1-298x186.jpg" alt="Teatro das Figuras renova imagem gráfica e aposta em «projetos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/teatro-das-figuras-renova-imagem-grafica-e-aposta-em-projetos-artisticamente-mais-arriscados" >Teatro das Figuras renova imagem gráfica e aposta em «projetos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" title="Quinta do Lago organiza feira de emprego a 26 de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/quinta-do-lago-298x186.jpg" alt="Quinta do Lago organiza feira de emprego a 26 de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" >Quinta do Lago organiza feira de emprego a 26 de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vila-vita-parc-instala-maior-ecra-led-de-alta-resolucao-em-portugal" title="VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/screen-led-sala-lisboa-298x186.jpg" alt="VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vila-vita-parc-instala-maior-ecra-led-de-alta-resolucao-em-portugal" >VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/setor-imobiliario-preve-que-precos-das-casas-subam-6-ao-ano-nos-proximos-cinco" title="Setor imobiliário prevê que preços das casas subam 6% ao&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/casas2-298x186.jpg" alt="Setor imobiliário prevê que preços das casas subam 6% ao&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/setor-imobiliario-preve-que-precos-das-casas-subam-6-ao-ano-nos-proximos-cinco" >Setor imobiliário prevê que preços das casas subam 6% ao&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/frederico-tito-champalimaud-e-o-novo-diretor-geral-do-espiche-golf" title="Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf"><img src="http://barlavento.pt/wp-content/uploads/2018/01/tito-298x186.jpg" alt="Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/frederico-tito-champalimaud-e-o-novo-diretor-geral-do-espiche-golf" >Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/ponte-aerea-portimao-braganca-celebrou-dois-anos-com-procura-a-crescer" title="Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer"><img src="http://barlavento.pt/wp-content/uploads/2017/12/alvor-298x186.jpg" alt="Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/ponte-aerea-portimao-braganca-celebrou-dois-anos-com-procura-a-crescer" >Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" title="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Leroy-Merlin-Loulé_Fachada_-298x186.jpg" alt="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" >Nova loja da Leroy Merlin de Loulé já está aberta&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" title="Uma «Noite da China» no Centro de Congressos do Arade"><img src="http://barlavento.pt/wp-content/uploads/2018/02/noite-da-china-298x186.jpg" alt="Uma «Noite da China» no Centro de Congressos do Arade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" >Uma «Noite da China» no Centro de Congressos do Arade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/fadista-carla-pires-da-concerto-na-casa-do-povo-de-santo-estevao" title="Fadista Carla Pires dá concerto na Casa do Povo de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Carla-Pires-298x186.jpg" alt="Fadista Carla Pires dá concerto na Casa do Povo de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/fadista-carla-pires-da-concerto-na-casa-do-povo-de-santo-estevao" >Fadista Carla Pires dá concerto na Casa do Povo de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/catalogo-da-exposicao-loule-territorios-memorias-identidades-apresentado-no-dia-da-cidade" title="Catálogo da exposição «Loulé: territórios. memórias. identidades» apresentado no Dia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Exposição-sobre-Loulé-no-Museu-Nac-de-Arqueologia-C-M-2-298x186.jpg" alt="Catálogo da exposição «Loulé: territórios. memórias. identidades» apresentado no Dia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/catalogo-da-exposicao-loule-territorios-memorias-identidades-apresentado-no-dia-da-cidade" >Catálogo da exposição «Loulé: territórios. memórias. identidades» apresentado no Dia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/simone-o-musical-prestes-a-lotar-o-teatro-das-figuras" title="«Simone, o Musical» prestes a lotar o Teatro das Figuras"><img src="http://barlavento.pt/wp-content/uploads/2018/01/simone1-298x186.jpg" alt="«Simone, o Musical» prestes a lotar o Teatro das Figuras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/simone-o-musical-prestes-a-lotar-o-teatro-das-figuras" >«Simone, o Musical» prestes a lotar o Teatro das Figuras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/faro-mostra-lucernas-romanas-recolhidas-por-estacio-da-veiga" title="Faro mostra lucernas romanas recolhidas por Estácio da Veiga"><img src="http://barlavento.pt/wp-content/uploads/2018/01/DSC_9211-298x186.jpg" alt="Faro mostra lucernas romanas recolhidas por Estácio da Veiga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/faro-mostra-lucernas-romanas-recolhidas-por-estacio-da-veiga" >Faro mostra lucernas romanas recolhidas por Estácio da Veiga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/as-tochas-floridas-de-vasco-celio-debatidas-em-tertulia" title="As «Tochas» floridas de Vasco Célio debatidas em tertúlia"><img src="http://barlavento.pt/wp-content/uploads/2018/01/2018ExpoTochasVascoCelio_X3A3140-298x186.jpg" alt="As «Tochas» floridas de Vasco Célio debatidas em tertúlia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/as-tochas-floridas-de-vasco-celio-debatidas-em-tertulia" >As «Tochas» floridas de Vasco Célio debatidas em tertúlia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pan-contesta-albufeira-capital-da-tauromaquia" title="PAN contesta «Albufeira, capital da Tauromaquia»"><img src="http://barlavento.pt/wp-content/uploads/2018/01/protoiro-298x186.jpg" alt="PAN contesta «Albufeira, capital da Tauromaquia»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pan-contesta-albufeira-capital-da-tauromaquia" >PAN contesta «Albufeira, capital da Tauromaquia»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-questiona-prospecao-e-pesquisa-de-petroleo-ao-largo-de-aljezur" title="PCP questiona prospeção e pesquisa de petróleo ao largo de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/melp-298x186.jpg" alt="PCP questiona prospeção e pesquisa de petróleo ao largo de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-questiona-prospecao-e-pesquisa-de-petroleo-ao-largo-de-aljezur" >PCP questiona prospeção e pesquisa de petróleo ao largo de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/algarve-mantem-representacao-na-anafre" title="Algarve mantém representação na ANAFRE"><img src="http://barlavento.pt/wp-content/uploads/2018/02/liberto-298x186.jpg" alt="Algarve mantém representação na ANAFRE"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/algarve-mantem-representacao-na-anafre" >Algarve mantém representação na ANAFRE</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-pede-ao-governo-para-resolver-problemas-da-escola-ebi-ji-de-aljezur" title="PCP pede ao governo para resolver problemas da Escola EBI/JI&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/05/paulo-sa-298x186.jpg" alt="PCP pede ao governo para resolver problemas da Escola EBI/JI&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-pede-ao-governo-para-resolver-problemas-da-escola-ebi-ji-de-aljezur" >PCP pede ao governo para resolver problemas da Escola EBI/JI&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/jsd-portimao-apoia-carlos-gouveia-martins-a-lider-da-concelhia-do-psd" title="JSD Portimão apoia Carlos Gouveia Martins a líder da concelhia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Carlos-Gouveia-Martins4-298x186.jpg" alt="JSD Portimão apoia Carlos Gouveia Martins a líder da concelhia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/jsd-portimao-apoia-carlos-gouveia-martins-a-lider-da-concelhia-do-psd" >JSD Portimão apoia Carlos Gouveia Martins a líder da concelhia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-olhao-preocupado-com-a-passagem-de-nivel-entre-as-avenidas" title="PSD/ Olhão preocupado com a passagem de nível entre as&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/olhao-298x186.jpg" alt="PSD/ Olhão preocupado com a passagem de nível entre as&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-olhao-preocupado-com-a-passagem-de-nivel-entre-as-avenidas" >PSD/ Olhão preocupado com a passagem de nível entre as&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/cratera-decisoes-de-forca-argumentos-fracos" title="Cratera: decisões de força, argumentos fracos!"><img src="http://barlavento.pt/wp-content/uploads/2018/01/DSC_9624-298x186.jpg" alt="Cratera: decisões de força, argumentos fracos!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/cratera-decisoes-de-forca-argumentos-fracos" >Cratera: decisões de força, argumentos fracos!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/quem-ignora-a-realidade-do-alojamento-local" title="Quem ignora a realidade do Alojamento Local?"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Rui-Cristina-1-298x186.jpg" alt="Quem ignora a realidade do Alojamento Local?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/quem-ignora-a-realidade-do-alojamento-local" >Quem ignora a realidade do Alojamento Local?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/kakistocracia-reflexoes-sobre-um-portugal-pouco-democratico" title="Kakistocracia – Reflexões sobre um Portugal (pouco) democrático"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Foto-Cláudio-Lima-298x186.jpg" alt="Kakistocracia – Reflexões sobre um Portugal (pouco) democrático"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/kakistocracia-reflexoes-sobre-um-portugal-pouco-democratico" >Kakistocracia – Reflexões sobre um Portugal (pouco) democrático</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/faro-tem-oportunidade-para-investir-na-saude-dos-municipes" title="Faro tem oportunidade para investir na saúde dos munícipes"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Paulo-Baptista-298x186.jpg" alt="Faro tem oportunidade para investir na saúde dos munícipes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/faro-tem-oportunidade-para-investir-na-saude-dos-municipes" >Faro tem oportunidade para investir na saúde dos munícipes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/445o-aniversario-da-elevacao-de-lagos-a-cidade-um-marco-historico-que-poderia-ter-sido-feriado-municipal" title="445º aniversário da elevação de Lagos a cidade: um marco&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Retrato_de_D._Sebastião_c-298x186.jpg" alt="445º aniversário da elevação de Lagos a cidade: um marco&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/445o-aniversario-da-elevacao-de-lagos-a-cidade-um-marco-historico-que-poderia-ter-sido-feriado-municipal" >445º aniversário da elevação de Lagos a cidade: um marco&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/carta-aberta-ao-algarve-e-votos-para-2018" title="Carta aberta ao Algarve e votos para 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/01/carta-ao-algarve-298x186.jpg" alt="Carta aberta ao Algarve e votos para 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/carta-aberta-ao-algarve-e-votos-para-2018" >Carta aberta ao Algarve e votos para 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" title="Taça de Portugal de Ginástica Rítmica começa em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Portimao_Campeonato-Nacional-Ginastica-Ritmica_asv_27-1024x640-298x186.jpg" alt="Taça de Portugal de Ginástica Rítmica começa em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" >Taça de Portugal de Ginástica Rítmica começa em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" title="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/MariaCabrita_Mexico-298x186.jpg" alt="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" >Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" title="Lagoa abriu calendário desportivo de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/01/kaiaks-lagoa-298x186.jpg" alt="Lagoa abriu calendário desportivo de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" >Lagoa abriu calendário desportivo de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/aia-presente-numa-das-maiores-feiras-de-automobilismo-da-europa" title="AIA presente numa das maiores feiras de automobilismo da Europa"><img src="http://barlavento.pt/wp-content/uploads/2018/01/AutosportShow-298x186.jpg" alt="AIA presente numa das maiores feiras de automobilismo da Europa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/aia-presente-numa-das-maiores-feiras-de-automobilismo-da-europa" >AIA presente numa das maiores feiras de automobilismo da Europa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/equipa-holandesa-afc-ajax-faz-estagio-de-inverno-em-lagos" title="Equipa holandesa AFC AJAX faz estágio de inverno em Lagos"><img src="http://barlavento.pt/wp-content/uploads/2018/01/cascade-298x186.jpg" alt="Equipa holandesa AFC AJAX faz estágio de inverno em Lagos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/equipa-holandesa-afc-ajax-faz-estagio-de-inverno-em-lagos" >Equipa holandesa AFC AJAX faz estágio de inverno em Lagos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/estafeta-chamada-para-os-jogos-2018-arranca-em-olhao" title="Estafeta «Chamada para os Jogos» 2018 arranca em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CARTAZ-ESTAFETAi-298x186.jpg" alt="Estafeta «Chamada para os Jogos» 2018 arranca em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/estafeta-chamada-para-os-jogos-2018-arranca-em-olhao" >Estafeta «Chamada para os Jogos» 2018 arranca em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" title="O céu de fevereiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Figura-1-O-céu-virado-a-Sul-às-6h30-da-manhã-do-dia-8-de-fevereiro-de-2018-298x186.jpg" alt="O céu de fevereiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" >O céu de fevereiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" title="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/c7cc07549a-1-1-298x186.jpg" alt="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" >Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" title="A Super-Lua: da astronomia às neurociências"><img src="http://barlavento.pt/wp-content/uploads/2018/02/lua-298x186.jpg" alt="A Super-Lua: da astronomia às neurociências"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" >A Super-Lua: da astronomia às neurociências</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" title="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/marim-298x186.jpg" alt="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" >Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" title="Obra da ETAR de Faro/Olhão está 71 por cento concluída"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Etar-Faro-Olhão-5-298x186.jpg" alt="Obra da ETAR de Faro/Olhão está 71 por cento concluída"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" >Obra da ETAR de Faro/Olhão está 71 por cento concluída</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" title="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/marim-298x186.jpg" alt="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" >Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" title="Obra da ETAR de Faro/Olhão está 71 por cento concluída"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Etar-Faro-Olhão-5-298x186.jpg" alt="Obra da ETAR de Faro/Olhão está 71 por cento concluída"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" >Obra da ETAR de Faro/Olhão está 71 por cento concluída</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" title="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Honeyguide-group-on-pelagic-trip-1-298x186.jpg" alt="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" >Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" title="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/ICNF-4-298x186.jpg" alt="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" >Sistema de monitorização da Rocha da Pena e Fonte da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" title="Inframoura adere à mobilidade elétrica responsável"><img src="http://barlavento.pt/wp-content/uploads/2017/12/INFRAMOURA-Mobilidade-Eletrica-298x186.jpg" alt="Inframoura adere à mobilidade elétrica responsável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" >Inframoura adere à mobilidade elétrica responsável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" title="O céu de fevereiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Figura-1-O-céu-virado-a-Sul-às-6h30-da-manhã-do-dia-8-de-fevereiro-de-2018-298x186.jpg" alt="O céu de fevereiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" >O céu de fevereiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" title="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/c7cc07549a-1-1-298x186.jpg" alt="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" >Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" title="A Super-Lua: da astronomia às neurociências"><img src="http://barlavento.pt/wp-content/uploads/2018/02/lua-298x186.jpg" alt="A Super-Lua: da astronomia às neurociências"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" >A Super-Lua: da astronomia às neurociências</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/carlos-fiolhais-explica-premio-nobel-da-fisica-2017-em-lagos" title="Carlos Fiolhais explica Prémio Nobel da Física 2017 em Lagos"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Carlos-Fiolhais-298x186.jpg" alt="Carlos Fiolhais explica Prémio Nobel da Física 2017 em Lagos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/carlos-fiolhais-explica-premio-nobel-da-fisica-2017-em-lagos" >Carlos Fiolhais explica Prémio Nobel da Física 2017 em Lagos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" title="«Lua Azul» no céu de janeiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/fig1-298x186.jpg" alt="«Lua Azul» no céu de janeiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" >«Lua Azul» no céu de janeiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" title="Exames nacionais promovem desigualdades entre estudantes"><img src="http://barlavento.pt/wp-content/uploads/2018/02/A-investigadora-Andreia-Gouveia-298x186.jpg" alt="Exames nacionais promovem desigualdades entre estudantes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" >Exames nacionais promovem desigualdades entre estudantes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/ualg-acolhe-eliminatoria-regional-do-concurso-famelab-portugal-2018" title="UAlg acolhe eliminatória regional do concurso Famelab Portugal 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/famelab-298x186.jpg" alt="UAlg acolhe eliminatória regional do concurso Famelab Portugal 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/ualg-acolhe-eliminatoria-regional-do-concurso-famelab-portugal-2018" >UAlg acolhe eliminatória regional do concurso Famelab Portugal 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/elio-vicente-recebe-premio-carreira-alumni-ualg-2017-com-imensa-honra-e-privilegio" title="Élio Vicente recebe Prémio Carreira Alumni UAlg 2017 com «imensa&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Helio-298x186.jpg" alt="Élio Vicente recebe Prémio Carreira Alumni UAlg 2017 com «imensa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/elio-vicente-recebe-premio-carreira-alumni-ualg-2017-com-imensa-honra-e-privilegio" >Élio Vicente recebe Prémio Carreira Alumni UAlg 2017 com «imensa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/ok-estudante-da-a-conhecer-12-universidades-britanicas-em-faro" title="OK Estudante dá a conhecer 12 universidades britânicas em Faro"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Tour-OK-Estudante_3-298x186.jpg" alt="OK Estudante dá a conhecer 12 universidades britânicas em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/ok-estudante-da-a-conhecer-12-universidades-britanicas-em-faro" >OK Estudante dá a conhecer 12 universidades britânicas em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/lusiadas-saude-atribui-bolsa-de-excelencia-a-aluna-de-enfermagem-da-ualg" title="Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/enfermeira-298x186.jpg" alt="Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/lusiadas-saude-atribui-bolsa-de-excelencia-a-aluna-de-enfermagem-da-ualg" >Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" title="Há uma elevada necessidade de cuidados paliativos em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/02/FOTO-Bárbara_Gomes-e-Ana_Lacerda1-298x186.jpg" alt="Há uma elevada necessidade de cuidados paliativos em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" >Há uma elevada necessidade de cuidados paliativos em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" title="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/foto4_sessao_plano-298x186.jpg" alt="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" >Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/trabalhadores-do-chua-em-greve-hoje-e-amanha" title="Trabalhadores do CHUA em greve hoje e amanhã"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" alt="Trabalhadores do CHUA em greve hoje e amanhã"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/trabalhadores-do-chua-em-greve-hoje-e-amanha" >Trabalhadores do CHUA em greve hoje e amanhã</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-inaugura-unidade-de-saude-mental-inovadora-em-sao-bras" title="HPA inaugura unidade de saúde mental inovadora em São Brás"><img src="http://barlavento.pt/wp-content/uploads/2018/01/hPA-298x186.jpg" alt="HPA inaugura unidade de saúde mental inovadora em São Brás"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-inaugura-unidade-de-saude-mental-inovadora-em-sao-bras" >HPA inaugura unidade de saúde mental inovadora em São Brás</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/162-internos-escolheram-centro-hospitalar-universitario-do-algarve" title="162 Internos escolheram Centro Hospitalar Universitário do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/01/rececao_internos_chualgarve-298x186.jpg" alt="162 Internos escolheram Centro Hospitalar Universitário do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/162-internos-escolheram-centro-hospitalar-universitario-do-algarve" >162 Internos escolheram Centro Hospitalar Universitário do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" title="«A minha razão de viver é dar alegria através da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Rosa-Pereira-298x186.jpg" alt="«A minha razão de viver é dar alegria através da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" >«A minha razão de viver é dar alegria através da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" title="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-MArtins-7-298x186.jpg" alt="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" >Fernando Martins, um alfaiate portimonense ao serviço de sua majestade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" title="«Há escassez de sardinha e de mão de obra» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jorge-Vairinhos-298x186.jpg" alt="«Há escassez de sardinha e de mão de obra» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" >«Há escassez de sardinha e de mão de obra» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-168070" class="post-168070 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	 	
	<div id="post-page-title">
		<h1>
			VRSA requalifica zona sul da cidade e avança com construção de novos polidesportivos		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Projeto integra a construção de três novos equipamentos desportivos e uma loja de retalho. Operação permitirá a criação de 40 postos de trabalho.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2018/02/Complexo-Desportivo_Polidesportivos-zona-sul-1-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Fevereiro 5, 2018					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/02/Complexo-Desportivo_Polidesportivos-zona-sul-1-634x460.jpg&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;is_video=false&amp;description=VRSA+requalifica+zona+sul+da+cidade+e+avan%C3%A7a+com+constru%C3%A7%C3%A3o+de+novos+polidesportivos" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;title=VRSA+requalifica+zona+sul+da+cidade+e+avan%C3%A7a+com+constru%C3%A7%C3%A3o+de+novos+polidesportivos" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A Câmara Municipal de Vila Real de Santo António vai dar início à requalificação da área envolvente ao Complexo Desportivo, dando nova vida à entrada sul da cidade.</p>
<p>A operação integra a construção de dois novos polidesportivos com bancadas e balneários (um semi-coberto e outro descoberto) &#8211; que substituirão os atuais, atualmente em situação de degradação &#8211; bem como o arranjo paisagístico do local. Ao mesmo tempo, será instalada neste espaço uma unidade comercial na área do retalho, colmatando a falta de equipamentos deste género naquela área.</p>
<p>O valor total do investimento ascende aos 2,3 milhões de euros e irá permitir a criação de 40 novos postos de trabalho diretos, assim como a contratação de mão-de-obra local durante a fase de construção.</p>
<p>Para Conceição Cabrita, presidente da Câmara Municipal de Vila Real de Santo António, «esta obra irá beneficiar não só a população, mas também todos os clubes, associações e atletas, que ganham novos espaços de treino e novas sedes com condições de excelência».</p>
<p>Em contrapartida à instalação da unidade comercial, será ainda construído um terceiro polidesportivo no final da concessão, a que se juntam outras contrapartidas que permitirão um encaixe financeiro ao município.</p>
<p>As obras terão a duração de quatro meses e deverão arrancar ainda esta semana, gerando novas dinâmicas económicas e desportivas no concelho.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/regional">Regional</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/02/Complexo-Desportivo_Polidesportivos-zona-sul-1-634x460.jpg&amp;url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;is_video=false&amp;description=VRSA+requalifica+zona+sul+da+cidade+e+avan%C3%A7a+com+constru%C3%A7%C3%A3o+de+novos+polidesportivos" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/vrsa-requalifica-zona-sul-da-cidade-e-avanca-com-construcao-de-novos-polidesportivos&amp;title=VRSA+requalifica+zona+sul+da+cidade+e+avan%C3%A7a+com+constru%C3%A7%C3%A3o+de+novos+polidesportivos" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/regional/carnaval-de-loule-regressa-a-tradicao-do-desfile-com-tres-dias-seguidos" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/regional/carnaval-de-loule-regressa-a-tradicao-do-desfile-com-tres-dias-seguidos" rel="prev">Carnaval de Loulé regressa à tradição do desfile com três dias seguidos</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Fev 5, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/destaque/ilheus-abrem-via-de-comunicacao-com-marcelo-para-reportar-processo-das-demolicoes" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/destaque/ilheus-abrem-via-de-comunicacao-com-marcelo-para-reportar-processo-das-demolicoes" rel="next">Ilhéus abrem «via de comunicação» com Marcelo para reportar processo das demolições</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Fev 5, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 6, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/portimao-dedica-semana-a-laranja-algarvia-pelo-10o-ano-consecutivo">
				Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 5, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/faro-aciona-equipas-de-sapadores-acao-social-e-cruz-vermelha-contra-a-vaga-de-frio">
				Faro aciona equipas de Sapadores, Ação Social e Cruz Vermelha&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 5, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/ilheus-abrem-via-de-comunicacao-com-marcelo-para-reportar-processo-das-demolicoes">
				Ilhéus abrem «via de comunicação» com Marcelo para reportar processo&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/portimao-dedica-semana-a-laranja-algarvia-pelo-10o-ano-consecutivo" title="Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/FESTA-DA-LARANJA_DIA-9_02_2017CREDITOS-ESCOLA-PROF-GIL-EANES-CURSO-FOTOGRAFIA-18-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/portimao-dedica-semana-a-laranja-algarvia-pelo-10o-ano-consecutivo">
						Portimão dedica semana à laranja algarvia pelo 10º ano consecutivo						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Mercado da Avenida S. João de Deus, em Portimão promove, pelo 10.º ano consecutivo, a Festa da Laranja, entre 6 e 10 de fevereiro, uma coorganização da Comissão...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/casal-frances-parte-hoje-da-rota-vicentina-para-caminhada-transeuropeia-de-500-dias" title="Casal francês parte hoje da Rota Vicentina para caminhada transeuropeia de 500 dias">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/marie2-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/casal-frances-parte-hoje-da-rota-vicentina-para-caminhada-transeuropeia-de-500-dias">
						Casal francês parte hoje da Rota Vicentina para caminhada transeuropeia de 500 dias						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				«Deux Pas Vers l’Autre» é o nome do projeto que nasce da vontade de um casal de jovens franceses, Marie e Nil, em caminhar no sul da Europa, de...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/movimento-sos-ria-formosa-vai-ser-recebido-hoje-na-presidencia-da-republica" title="Movimento «SOS Ria Formosa» vai ser recebido hoje na Presidência da República">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/sos-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/movimento-sos-ria-formosa-vai-ser-recebido-hoje-na-presidencia-da-republica">
						Movimento «SOS Ria Formosa» vai ser recebido hoje na Presidência da República						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O movimento «SOS Ria Formosa» vai ser recebido hoje, segunda-feira, dia 5 de fevereiro, na Presidência da República, em Lisboa, por Nuno Sampaio, assessor de Marcelo Rebelo de Sousa...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/secundarias-algarvias-aderiram-ao-desafio-da-fundacao-sovereign-art" title="Secundárias algarvias aderiram ao desafio da Fundação Sovereign Art">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/arte-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/secundarias-algarvias-aderiram-ao-desafio-da-fundacao-sovereign-art">
						Secundárias algarvias aderiram ao desafio da Fundação Sovereign Art						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Laura Conceição Aires, de 16 anos, aluna do Agrupamento de Escolas Gil Eanes, de Lagos, desenhou e colou uma série de faces humanas, abstratas e expressivas, numa tela colorida...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>