<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
São Brás de Alportel abre quadra natalícia com mercadinho solidário</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="São Brás de Alportel abre quadra natalícia com mercadinho solidário" />
<!--FB description-->
<meta property="og:description" content="A abertura da quadra natalícia em São Brás de Alportel arranca com o Mercadinho Solidário que, este ano, regressa ao Mercado Municipal no dia 19 de novembro, entre as 10h00 e as 17h00.

Pela oit..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/11/Mercadinho-Solidário-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6672a55d1b44fe117b28e7358acb2384"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/11/17e3bc9af95602c8d664abc44a9996d8.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=6672a55d1b44fe117b28e7358acb2384' type='text/css' media='all' />
<style id='google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=6672a55d1b44fe117b28e7358acb2384' type='text/css' media='all' />
<style id='google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=6672a55d1b44fe117b28e7358acb2384' type='text/css' media='all' />
<style id='google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/f1741658caee23be9e0f8a0dfc7f09c1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/a90dbfdb03fe005afe3ca5f69d9e6ff3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/a12b76a5dda7bd3c2b52647ef642251f.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/b613d447ac16c9f44ce9ce6cacc07faf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["regional","sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario"],"Category":["Regional"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/1cf3765de24de768b528b3bf66ff4d40-1.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" />
<link rel='shortlink' href='http://barlavento.pt/?p=143715' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fsao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fsao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=8987802391EF2C4AEB4784C4053D1063');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-143715 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-11-14</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="8be2e5ede4cbe9eaf9e7eafdeee5ffe4a5fbff">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/algarve-ja-tem-mapa-vitivinicola" title="Algarve já tem Mapa Vitivinícola"><img src="http://barlavento.pt/wp-content/uploads/2017/11/cvaMapa_maquete-298x186.jpg" alt="Algarve já tem Mapa Vitivinícola"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/algarve-ja-tem-mapa-vitivinicola" >Algarve já tem Mapa Vitivinícola</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/loule-criativo-propoe-apanha-do-medronho" title="«Loulé Criativo» propõe apanha do medronho"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Medronheiro-298x186.jpg" alt="«Loulé Criativo» propõe apanha do medronho"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/loule-criativo-propoe-apanha-do-medronho" >«Loulé Criativo» propõe apanha do medronho</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" title="São Brás de Alportel abre quadra natalícia com mercadinho solidário"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Mercadinho-Solidário-298x186.jpg" alt="São Brás de Alportel abre quadra natalícia com mercadinho solidário"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" >São Brás de Alportel abre quadra natalícia com mercadinho solidário</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/centro-internacional-sobre-o-envelhecimento-lancado-na-universidade-do-algarve" title="Centro Internacional sobre o Envelhecimento lançado na Universidade do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/11/aging-298x186.jpg" alt="Centro Internacional sobre o Envelhecimento lançado na Universidade do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/centro-internacional-sobre-o-envelhecimento-lancado-na-universidade-do-algarve" >Centro Internacional sobre o Envelhecimento lançado na Universidade do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/demolicoes-na-praia-de-monte-gordo-comecam-amanha" title="Demolições na praia de Monte Gordo começam amanhã"><img src="http://barlavento.pt/wp-content/uploads/2017/11/montegordo-298x186.jpg" alt="Demolições na praia de Monte Gordo começam amanhã"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/demolicoes-na-praia-de-monte-gordo-comecam-amanha" >Demolições na praia de Monte Gordo começam amanhã</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/silves-apresenta-segunda-edicao-do-fim-de-semana-com-sabor-a-laranja" title="Silves apresenta a segunda edição do «fim de semana com&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Laranja-1-298x186.jpg" alt="Silves apresenta a segunda edição do «fim de semana com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/silves-apresenta-segunda-edicao-do-fim-de-semana-com-sabor-a-laranja" >Silves apresenta a segunda edição do «fim de semana com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/faleceu-joaquim-cabrita-neto-ex-governador-civil-de-faro" title="Faleceu Joaquim Cabrita Neto, ex-Governador Civil de Faro"><img src="http://barlavento.pt/wp-content/uploads/2017/11/cabrita-Neto-298x186.jpg" alt="Faleceu Joaquim Cabrita Neto, ex-Governador Civil de Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/faleceu-joaquim-cabrita-neto-ex-governador-civil-de-faro" >Faleceu Joaquim Cabrita Neto, ex-Governador Civil de Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/solar-das-pontes-de-marchil-sera-novo-centro-de-artes-plasticas-em-faro" title="Solar das Pontes de Marchil será novo centro de artes&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Associação-289-8-298x186.jpg" alt="Solar das Pontes de Marchil será novo centro de artes&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/solar-das-pontes-de-marchil-sera-novo-centro-de-artes-plasticas-em-faro" >Solar das Pontes de Marchil será novo centro de artes&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/uma-ode-italiana-aos-legumes-em-aljezur" title="Uma ode italiana aos legumes em Aljezur"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Luigi-Gautero2-298x186.jpg" alt="Uma ode italiana aos legumes em Aljezur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/uma-ode-italiana-aos-legumes-em-aljezur" >Uma ode italiana aos legumes em Aljezur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/painel-taxa-regional-turistica-sim-ou-nao" title="Painel: Taxa regional turística de dormida, sim ou não?"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Praia-298x186.jpg" alt="Painel: Taxa regional turística de dormida, sim ou não?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/painel-taxa-regional-turistica-sim-ou-nao" >Painel: Taxa regional turística de dormida, sim ou não?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/designer-outlet-algarve-abre-portas-a-23-de-novembro" title="Designer Outlet Algarve abre portas a 23 de novembro"><img src="http://barlavento.pt/wp-content/uploads/2017/11/miguel-guerreiro-298x186.jpg" alt="Designer Outlet Algarve abre portas a 23 de novembro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/designer-outlet-algarve-abre-portas-a-23-de-novembro" >Designer Outlet Algarve abre portas a 23 de novembro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/em-olhao-ja-ha-ouricos-do-mar-de-aquacultura" title="Em Olhão já há ouriços-do-mar de aquacultura"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Ouriços-7-298x186.jpg" alt="Em Olhão já há ouriços-do-mar de aquacultura"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/em-olhao-ja-ha-ouricos-do-mar-de-aquacultura" >Em Olhão já há ouriços-do-mar de aquacultura</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/faro-em-ultimo-lugar-no-ranking-de-facilidade-em-comprar-casa" title="Faro em último lugar no ranking de facilidade em comprar&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/casa-298x186.jpg" alt="Faro em último lugar no ranking de facilidade em comprar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/faro-em-ultimo-lugar-no-ranking-de-facilidade-em-comprar-casa" >Faro em último lugar no ranking de facilidade em comprar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/estabilizacao-de-taludes-na-linha-do-algarve-vai-custar-11-milhoes-de-euros" title="Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Diesel-e-Alfa-Comboio-298x186.jpg" alt="Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/estabilizacao-de-taludes-na-linha-do-algarve-vai-custar-11-milhoes-de-euros" >Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/hotelaria-do-algarve-consolida-tres-milhoes-de-dormidas-mensais-em-agosto" title="Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/hotelaria-298x186.jpg" alt="Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/hotelaria-do-algarve-consolida-tres-milhoes-de-dormidas-mensais-em-agosto" >Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/preco-das-casas-no-algarve-sobe-31-durante-o-terceiro-trimestre-de-2017" title="Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/lagos-298x186.jpg" alt="Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/preco-das-casas-no-algarve-sobe-31-durante-o-terceiro-trimestre-de-2017" >Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/ryanair-cancela-voos-para-melhorar-pontualidade" title="Ryanair cancela voos para melhorar pontualidade"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Negativo-298x186.jpg" alt="Ryanair cancela voos para melhorar pontualidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/ryanair-cancela-voos-para-melhorar-pontualidade" >Ryanair cancela voos para melhorar pontualidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/paderne-acolhe-workshop-apoio-as-atividades-economicas-de-base-local" title="Paderne acolhe workshop «apoio às atividades económicas de base local»"><img src="http://barlavento.pt/wp-content/uploads/2017/09/vinho-caseiro-298x186.jpg" alt="Paderne acolhe workshop «apoio às atividades económicas de base local»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/paderne-acolhe-workshop-apoio-as-atividades-economicas-de-base-local" >Paderne acolhe workshop «apoio às atividades económicas de base local»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/olga-roriz-apresenta-sindrome-no-cine-teatro-louletano" title="Olga Roriz apresenta «Síndrome» no Cine-Teatro Louletano"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Síndrome-de-Olga-Roriz-298x186.jpg" alt="Olga Roriz apresenta «Síndrome» no Cine-Teatro Louletano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/olga-roriz-apresenta-sindrome-no-cine-teatro-louletano" >Olga Roriz apresenta «Síndrome» no Cine-Teatro Louletano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime" title="Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Daniel-Oliveira-298x186.jpg" alt="Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime" >Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/festival-luza-divulga-lista-de-artistas-e-obras" title="Festival LUZA divulga lista de artistas e obras"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Luza1-298x186.jpg" alt="Festival LUZA divulga lista de artistas e obras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/festival-luza-divulga-lista-de-artistas-e-obras" >Festival LUZA divulga lista de artistas e obras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/bertilio-santos-e-convidado-dos-sabores-da-cultura-em-loule" title="Bertílio Santos é convidado «dos sabores da cultura» em Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Bertílio-Santos-298x186.jpg" alt="Bertílio Santos é convidado «dos sabores da cultura» em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/bertilio-santos-e-convidado-dos-sabores-da-cultura-em-loule" >Bertílio Santos é convidado «dos sabores da cultura» em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/luis-mira-vence-trofeu-mundial-de-acordeao-em-franca" title="Luís Mira vence Troféu Mundial de Acordeão em França"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Goncalo-Pescada-e-Luis-Mira-298x186.jpg" alt="Luís Mira vence Troféu Mundial de Acordeão em França"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/luis-mira-vence-trofeu-mundial-de-acordeao-em-franca" >Luís Mira vence Troféu Mundial de Acordeão em França</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/olhao-acolhe-terceira-edicao-do-encontro-internacional-poesia-a-sul" title="Olhão acolhe terceira edição do Encontro Internacional Poesia a Sul"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fernandocabrita2-298x186.jpg" alt="Olhão acolhe terceira edição do Encontro Internacional Poesia a Sul"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/olhao-acolhe-terceira-edicao-do-encontro-internacional-poesia-a-sul" >Olhão acolhe terceira edição do Encontro Internacional Poesia a Sul</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/atribuidas-competencias-no-executivo-municipal-de-olhao" title="Atribuídas competências no executivo municipal de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/11/2017-213-pelouros-olhao-298x186.jpg" alt="Atribuídas competências no executivo municipal de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/atribuidas-competencias-no-executivo-municipal-de-olhao" >Atribuídas competências no executivo municipal de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/cds-questiona-tutela-sobre-medidas-de-combate-a-escassez-de-polvo-na-costa-algarvia" title="CDS questiona tutela sobre medidas de combate à escassez de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/polvo-298x186.jpg" alt="CDS questiona tutela sobre medidas de combate à escassez de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/cds-questiona-tutela-sobre-medidas-de-combate-a-escassez-de-polvo-na-costa-algarvia" >CDS questiona tutela sobre medidas de combate à escassez de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pan-quer-suspensao-da-plantacao-de-eucaliptos-ate-nova-lei-entrar-em-vigor" title="PAN quer suspensão da plantação de eucaliptos até nova lei&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/fogo-1-298x186.jpg" alt="PAN quer suspensão da plantação de eucaliptos até nova lei&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pan-quer-suspensao-da-plantacao-de-eucaliptos-ate-nova-lei-entrar-em-vigor" >PAN quer suspensão da plantação de eucaliptos até nova lei&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/cristovao-norte-denuncia-aumento-das-taxas-aeroportuarias-no-algarve" title="Cristóvão Norte denuncia aumento das taxas aeroportuárias no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/11/aviao-298x186.jpg" alt="Cristóvão Norte denuncia aumento das taxas aeroportuárias no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/cristovao-norte-denuncia-aumento-das-taxas-aeroportuarias-no-algarve" >Cristóvão Norte denuncia aumento das taxas aeroportuárias no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/rio-e-santana-dividem-apoios-no-algarve" title="Rio e Santana dividem apoios no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/11/rio-e-santana-298x186.jpg" alt="Rio e Santana dividem apoios no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/rio-e-santana-dividem-apoios-no-algarve" >Rio e Santana dividem apoios no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/ps-faro-congratula-se-com-palavra-honrada-do-governo-para-a-nova-ponte-da-praia" title="PS Faro congratula-se com «palavra honrada» do governo para a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/ponte4-298x186.jpg" alt="PS Faro congratula-se com «palavra honrada» do governo para a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/ps-faro-congratula-se-com-palavra-honrada-do-governo-para-a-nova-ponte-da-praia" >PS Faro congratula-se com «palavra honrada» do governo para a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/mao-de-obra-importada-o-turismo-sai-a-ganhar" title="Mão-de-obra importada: o Turismo sai a ganhar?"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vrsa-298x186.jpg" alt="Mão-de-obra importada: o Turismo sai a ganhar?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/mao-de-obra-importada-o-turismo-sai-a-ganhar" >Mão-de-obra importada: o Turismo sai a ganhar?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/incendios-baixa-pombalina-e-territorios-turisticos" title="Incêndios, baixa pombalina e territórios turísticos"><img src="http://barlavento.pt/wp-content/uploads/2017/11/fogo2-298x186.jpg" alt="Incêndios, baixa pombalina e territórios turísticos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/incendios-baixa-pombalina-e-territorios-turisticos" >Incêndios, baixa pombalina e territórios turísticos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/aluminio-o-cancro-dos-centros-historicos" title="Alumínio, o cancro dos centros históricos"><img src="http://barlavento.pt/wp-content/uploads/2017/11/portas-298x186.jpg" alt="Alumínio, o cancro dos centros históricos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/aluminio-o-cancro-dos-centros-historicos" >Alumínio, o cancro dos centros históricos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/carta-aberta-aos-militantes-do-psd" title="Carta Aberta aos Militantes do PSD"><img src="http://barlavento.pt/wp-content/uploads/2017/10/NunoVazCorreia-298x186.jpg" alt="Carta Aberta aos Militantes do PSD"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/carta-aberta-aos-militantes-do-psd" >Carta Aberta aos Militantes do PSD</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/linchamento" title="«Linchamento»"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Socrates-em-VRSA-298x186.jpg" alt="«Linchamento»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/linchamento" >«Linchamento»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/governo-local-e-sustentabilidade-turistica-um-passo-em-aljezur" title="Governo local e sustentabilidade turística: um passo em Aljezur"><img src="http://barlavento.pt/wp-content/uploads/2017/10/aljezur1-298x186.jpg" alt="Governo local e sustentabilidade turística: um passo em Aljezur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/governo-local-e-sustentabilidade-turistica-um-passo-em-aljezur" >Governo local e sustentabilidade turística: um passo em Aljezur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" title="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/José-Ricardo-Meia-final-singulares-Camp-Nacional-Absoluto-2017-298x186.jpg" alt="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" >Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises" title="Vilamoura Sailing recebe estágios de 10 países"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vela-298x186.jpg" alt="Vilamoura Sailing recebe estágios de 10 países"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/vilamoura-sailing-recebe-estagios-de-10-paises" >Vilamoura Sailing recebe estágios de 10 países</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" title="Equipas europeias marcam presença no Rally Casinos do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Duffy-298x186.jpg" alt="Equipas europeias marcam presença no Rally Casinos do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" >Equipas europeias marcam presença no Rally Casinos do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/bia-cintra-representa-portugal-nas-bermudas" title="Bia Cintra representa Portugal nas Bermudas"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Bia-Cintra_1-298x186.jpg" alt="Bia Cintra representa Portugal nas Bermudas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/bia-cintra-representa-portugal-nas-bermudas" >Bia Cintra representa Portugal nas Bermudas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/mega-triatlo-de-216-quilometros-une-portugal-e-espanha" title="Mega triatlo de 216 quilómetros une Portugal e Espanha"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Triatrlo-Ibericman-1-298x186.jpg" alt="Mega triatlo de 216 quilómetros une Portugal e Espanha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/mega-triatlo-de-216-quilometros-une-portugal-e-espanha" >Mega triatlo de 216 quilómetros une Portugal e Espanha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/escolas-de-caes-algarvias-organizam-torneios" title="Escolas de cães algarvias organizam torneios"><img src="http://barlavento.pt/wp-content/uploads/2017/10/iron-298x186.jpg" alt="Escolas de cães algarvias organizam torneios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/escolas-de-caes-algarvias-organizam-torneios" >Escolas de cães algarvias organizam torneios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" title="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Contrato-Fundo-Ambiental-298x186.jpg" alt="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" >Loulé recebe 80 mil euros para implementar Quarteira Ecolab</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" title="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vilamoura-298x186.jpg" alt="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" >Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" title="O céu de novembro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fig1-298x186.jpg" alt="O céu de novembro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" >O céu de novembro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" title="Que privacidade para os dados biométricos"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fbi-builds-mammoth-facial-recognition-database-raising-huge-privacy-concerns-298x186.jpg" alt="Que privacidade para os dados biométricos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" >Que privacidade para os dados biométricos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" title="Tudo o que precisa de saber sobre Astronomia"><img src="http://barlavento.pt/wp-content/uploads/2017/10/atacama-298x186.jpg" alt="Tudo o que precisa de saber sobre Astronomia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" >Tudo o que precisa de saber sobre Astronomia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" title="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Contrato-Fundo-Ambiental-298x186.jpg" alt="Loulé recebe 80 mil euros para implementar Quarteira Ecolab"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/loule-recebe-80-mil-euros-para-implementar-quarteira-ecolab" >Loulé recebe 80 mil euros para implementar Quarteira Ecolab</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" title="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"><img src="http://barlavento.pt/wp-content/uploads/2017/11/vilamoura-298x186.jpg" alt="Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/vilamoura-recebe-primeiro-seminario-anual-sobre-alteracoes-climaticas" >Vilamoura recebe primeiro seminário anual sobre Alterações Climáticas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" title="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Azinheira_3192-298x186.jpg" alt="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" >Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" title="Águas do Algarve investe em Mobilidade Elétrica"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Viatura-verde-298x186.jpg" alt="Águas do Algarve investe em Mobilidade Elétrica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" >Águas do Algarve investe em Mobilidade Elétrica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" title="Águas do Algarve é parceira da iniciativa SEIVA"><img src="http://barlavento.pt/wp-content/uploads/2017/10/SEIVA_PAG5-298x186.jpg" alt="Águas do Algarve é parceira da iniciativa SEIVA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" >Águas do Algarve é parceira da iniciativa SEIVA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" title="O céu de novembro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fig1-298x186.jpg" alt="O céu de novembro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" >O céu de novembro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" title="Que privacidade para os dados biométricos"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fbi-builds-mammoth-facial-recognition-database-raising-huge-privacy-concerns-298x186.jpg" alt="Que privacidade para os dados biométricos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/que-privacidade-para-os-dados-biometricos" >Que privacidade para os dados biométricos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" title="Tudo o que precisa de saber sobre Astronomia"><img src="http://barlavento.pt/wp-content/uploads/2017/10/atacama-298x186.jpg" alt="Tudo o que precisa de saber sobre Astronomia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/tudo-o-que-precisa-de-saber-sobre-astronomia" >Tudo o que precisa de saber sobre Astronomia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-que-e-a-biologia" title="O que é a Biologia?"><img src="http://barlavento.pt/wp-content/uploads/2017/10/biologia-298x186.jpg" alt="O que é a Biologia?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-que-e-a-biologia" >O que é a Biologia?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-que-e-a-fisica" title="O que é a Física?"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Fisica-298x186.jpg" alt="O que é a Física?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-que-e-a-fisica" >O que é a Física?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/nuno-caravela-encontra-se-com-alunos-de-olhao" title="Nuno Caravela encontra-se com alunos de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/11/mamute-298x186.jpg" alt="Nuno Caravela encontra-se com alunos de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/nuno-caravela-encontra-se-com-alunos-de-olhao" >Nuno Caravela encontra-se com alunos de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/national-geographic-society-da-seminario-sobre-financiamento-de-projetos-na-ualg" title="National Geographic Society dá seminário sobre financiamento de projetos na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/NATgeo-298x186.jpg" alt="National Geographic Society dá seminário sobre financiamento de projetos na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/national-geographic-society-da-seminario-sobre-financiamento-de-projetos-na-ualg" >National Geographic Society dá seminário sobre financiamento de projetos na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/universidade-do-algarve-participa-na-maior-feira-de-educacao-do-brasil" title="Universidade do Algarve participa na maior feira de Educação do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/22251060_1997579247193088_141310343_o-298x186.jpg" alt="Universidade do Algarve participa na maior feira de Educação do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/universidade-do-algarve-participa-na-maior-feira-de-educacao-do-brasil" >Universidade do Algarve participa na maior feira de Educação do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/concurso-de-video-da-aquicultura-para-o-meu-prato-desafia-alunos-do-algarve" title="Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/aquacultura-298x186.jpg" alt="Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/concurso-de-video-da-aquicultura-para-o-meu-prato-desafia-alunos-do-algarve" >Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/ano-letivo-201718-comecou-sem-sobressaltos-no-algarve" title="Ano letivo 2017/18 começou sem sobressaltos no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Francisco-Marques-298x186.jpg" alt="Ano letivo 2017/18 começou sem sobressaltos no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/ano-letivo-201718-comecou-sem-sobressaltos-no-algarve" >Ano letivo 2017/18 começou sem sobressaltos no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" title="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/04/ostra-298x186.jpg" alt="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" >Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/chualgarve-promove-iniciativas-para-assinalar-dia-mundial-da-prematuridade" title="CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/prematuri-298x186.jpg" alt="CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/chualgarve-promove-iniciativas-para-assinalar-dia-mundial-da-prematuridade" >CHUAlgarve promove iniciativas para assinalar Dia Mundial da Prematuridade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ha-cada-vez-maior-sensibilidade-para-as-doencas-autoimunes" title="«Há cada vez maior sensibilidade para as doenças autoimunes»"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Carlos-carneiro_2-298x186.jpg" alt="«Há cada vez maior sensibilidade para as doenças autoimunes»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ha-cada-vez-maior-sensibilidade-para-as-doencas-autoimunes" >«Há cada vez maior sensibilidade para as doenças autoimunes»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" title="Menopausa e a qualidade de vida da mulher"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Saude_Dra-Ana-Casquilho-298x186.jpg" alt="Menopausa e a qualidade de vida da mulher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" >Menopausa e a qualidade de vida da mulher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/clinica-de-outono-decorre-nos-espacos-pedro-choy" title="Clínica de Outono decorre nos espaços Pedro Choy"><img src="" alt="Clínica de Outono decorre nos espaços Pedro Choy"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/clinica-de-outono-decorre-nos-espacos-pedro-choy" >Clínica de Outono decorre nos espaços Pedro Choy</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-tem-uma-nova-arma-contra-o-cancro" title="HPA tem uma nova arma contra o cancro"><img src="http://barlavento.pt/wp-content/uploads/2017/10/HPA1-298x186.jpg" alt="HPA tem uma nova arma contra o cancro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-tem-uma-nova-arma-contra-o-cancro" >HPA tem uma nova arma contra o cancro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" title="«Há escassez de sardinha e de mão de obra» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jorge-Vairinhos-298x186.jpg" alt="«Há escassez de sardinha e de mão de obra» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" >«Há escassez de sardinha e de mão de obra» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" title="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/ALEXANDRA-DOROS-COM-CLAUDIO-DOS-SANTOS-2-298x186.jpg" alt="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" >Alexandra Doros, a jovem judoca de alto nível que quer&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" title="Dois pontos separam jovem velejadora algarvia do pódio mundial"><img src="http://barlavento.pt/wp-content/uploads/2017/07/gago1-298x186.jpg" alt="Dois pontos separam jovem velejadora algarvia do pódio mundial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" >Dois pontos separam jovem velejadora algarvia do pódio mundial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" title="Artesã dá nova vida à empreita da palma algarvia"><img src="http://barlavento.pt/wp-content/uploads/2017/07/empreita_3-298x186.jpg" alt="Artesã dá nova vida à empreita da palma algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" >Artesã dá nova vida à empreita da palma algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-143715" class="post-143715 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	 	
	<div id="post-page-title">
		<h1>
			São Brás de Alportel abre quadra natalícia com mercadinho solidário		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		     	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2017/11/Mercadinho-Solidário-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Novembro 14, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/11/Mercadinho-Solidário-634x460.jpg&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;is_video=false&amp;description=S%C3%A3o+Br%C3%A1s+de+Alportel+abre+quadra+natal%C3%ADcia+com+mercadinho+solid%C3%A1rio" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;title=S%C3%A3o+Br%C3%A1s+de+Alportel+abre+quadra+natal%C3%ADcia+com+mercadinho+solid%C3%A1rio" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A abertura da quadra natalícia em São Brás de Alportel arranca com o Mercadinho Solidário que, este ano, regressa ao Mercado Municipal no dia 19 de novembro, entre as 10h00 e as 17h00.</p>
<p>Pela oitava vez, o Mercado Municipal transforma-se na montra do que de melhor se faz no Algarve em termos sociais e alia a vertente solidária à animação e à arte, num evento para toda a família.</p>
<p>A iniciativa, promovida anualmente pela Câmara Municipal de São Brás de Alportel e pela Rede Social de São Brás de Alportel, conta com o apoio e participação de três dezenas de instituições locais e regionais de índole social.</p>
<p>O evento é de entrada gratuita mas todos os visitantes são convidados a contribuir à entrada com bens de higiene pessoal e de limpeza que serão posteriormente distribuídos na Loja Social às famílias que mais precisam.</p>
<p>Os visitantes vão ter oportunidade de conhecer o trabalho realizado pelas várias instituições presentes e até adquirir algumas prendas de Natal produzidas nas instituições com a dedicação de quem trabalha todos os dias em prol da comunidade.</p>
<p>Nesta edição o Mercadinho alia a solidariedade à arte através da exposição «Arte Solidária», que contará com pinturas de Jeannette Peucherin e de Telma Ramires, fotografias de Natacha Nowack e arte em azulejos criados por Sílvia Serina.</p>
<p>Os visitantes podem ainda participar na ação de solidariedade a favor dos animais abandonados, ou ainda contribuir para a defesa do ambiente mediante a deposição no Eletrão de eletrodomésticos ou artigos elétricos que já não funcionam. </p>
<p>A reciclagem destes aparelhos reverte a favor dos Bombeiros Voluntários de São Brás de Alportel.</p>
<p>Um evento pensado para toda a família e que tem um espaço reservado com atividades e animação para os mais pequenos.</p>
<p>O palco do Mercadinho Solidário vai contar com a atuação do grupo Jasmim (Amigos do Museu), a dramatização «O S. Martinho» pela Associação SãoBrazArte, uma aula de Zumba, a atuação da Banda do Exército de Salvação, a atuação do grupo de dança Moving Stars, uma demonstração de capoeira pelo grupo de Muzenza/Projeto Cria+ e as atuações dos Professores de Música da Associação JECART e do Grupo de Canto Coral Popular da Universidade Sénior de São Brás de Alportel.</p>
<p>Esta 8ª edição do Mercadinho Solidário promove o verdadeiro espirito natalício de fraternidade, solidariedade e paz, na construção de uma sociedade cada vez mais próxima e inclusiva, segundo informa a Câmara Municipal de São Brás de Alportel.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/regional">Regional</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/11/Mercadinho-Solidário-634x460.jpg&amp;url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;is_video=false&amp;description=S%C3%A3o+Br%C3%A1s+de+Alportel+abre+quadra+natal%C3%ADcia+com+mercadinho+solid%C3%A1rio" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/sao-bras-de-alportel-abre-quadra-natalicia-com-mercadinho-solidario&amp;title=S%C3%A3o+Br%C3%A1s+de+Alportel+abre+quadra+natal%C3%ADcia+com+mercadinho+solid%C3%A1rio" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/regional/centro-internacional-sobre-o-envelhecimento-lancado-na-universidade-do-algarve" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/regional/centro-internacional-sobre-o-envelhecimento-lancado-na-universidade-do-algarve" rel="prev">Centro Internacional sobre o Envelhecimento lançado na Universidade do Algarve</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Nov 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime" rel="next">Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de Boliqueime</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Nov 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Novembro 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/algarve-ja-tem-mapa-vitivinicola">
				Algarve já tem Mapa Vitivinícola				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Novembro 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/loule-criativo-propoe-apanha-do-medronho">
				«Loulé Criativo» propõe apanha do medronho				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Novembro 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/cultura/olga-roriz-apresenta-sindrome-no-cine-teatro-louletano">
				Olga Roriz apresenta «Síndrome» no Cine-Teatro Louletano				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script src="/cdn-cgi/scripts/84a23a00/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime" title="Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de Boliqueime">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/Daniel-Oliveira-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/daniel-oliveira-e-alexei-tolpygo-atuam-na-igreja-matriz-de-boliqueime">
						Daniel Oliveira e Alexêi Tolpygo atuam na Igreja Matriz de Boliqueime						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Igreja Matriz de Boliqueime acolhe o próximo concerto do Festival de Órgão do Algarve, na sexta-feira 17 de novembro, com a participação de Daniel Oliveira (órgão) e Alexêi...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/festival-luza-divulga-lista-de-artistas-e-obras" title="Festival LUZA divulga lista de artistas e obras">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/Luza1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/festival-luza-divulga-lista-de-artistas-e-obras">
						Festival LUZA divulga lista de artistas e obras						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O LUZA é um novo festival será realizado entre os dias 24 e 26 de novembro, em Loulé. Assume-se como um projeto independente e tem como objetivo inserir Portugal...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/bertilio-santos-e-convidado-dos-sabores-da-cultura-em-loule" title="Bertílio Santos é convidado «dos sabores da cultura» em Loulé">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/Bertílio-Santos-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/bertilio-santos-e-convidado-dos-sabores-da-cultura-em-loule">
						Bertílio Santos é convidado «dos sabores da cultura» em Loulé						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Cine-Teatro Louletano recebe, no âmbito da sua rubrica regular «Dos Sabores da Cultura», o jovem cantor e compositor quarteirense Bertílio Santos, que irá falar sobre o seu percurso,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/luis-mira-vence-trofeu-mundial-de-acordeao-em-franca" title="Luís Mira vence Troféu Mundial de Acordeão em França">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/10/Goncalo-Pescada-e-Luis-Mira-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/luis-mira-vence-trofeu-mundial-de-acordeao-em-franca">
						Luís Mira vence Troféu Mundial de Acordeão em França						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O português Luís Mira acaba de vencer o primeiro prémio no 67º Troféu Mundial de Acordeão, organizado pela Confederação Mundial do Acordeão e que teve lugar entre os dias...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/11/9c3c620206bf2e1ffe68e23615cc26c7.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>