<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar da Caritas Diocesana</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar da Caritas Diocesana" />
<!--FB description-->
<meta property="og:description" content="A Diocese do Algarve, através do seu gabinete de informação, enviou uma nota a esclarecer uma notícia veiculada pelo órgão de comunicação social «Correio da Manhã», na edição de dia 28 de..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=10383fdda40395d9a961c541a2990bf4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/10/17e3bc9af95602c8d664abc44a9996d8-1.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=10383fdda40395d9a961c541a2990bf4' type='text/css' media='all' />
<style id='google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=10383fdda40395d9a961c541a2990bf4' type='text/css' media='all' />
<style id='google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=10383fdda40395d9a961c541a2990bf4' type='text/css' media='all' />
<style id='google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/f1741658caee23be9e0f8a0dfc7f09c1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/a90dbfdb03fe005afe3ca5f69d9e6ff3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/a12b76a5dda7bd3c2b52647ef642251f-1.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/b613d447ac16c9f44ce9ce6cacc07faf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["regional","diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana"],"Category":["Regional"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/1cf3765de24de768b528b3bf66ff4d40-2.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" />
<link rel='shortlink' href='http://barlavento.pt/?p=143308' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fdiocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fregional%2Fdiocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=61772E56B9F497DB12CAF7F2672F2D24');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-143308 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-10-29</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="c6afa8a0a986a4a7b4aaa7b0a3a8b2a9e8b6b2">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" title="Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-298x186.jpg" alt="Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" >Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/trabalhadoras-da-serlima-sentem-se-enganadas" title="Trabalhadoras da Serlima sentem-se «enganadas»"><img src="http://barlavento.pt/wp-content/uploads/2017/10/pestana-race-298x186.jpg" alt="Trabalhadoras da Serlima sentem-se «enganadas»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/trabalhadoras-da-serlima-sentem-se-enganadas" >Trabalhadoras da Serlima sentem-se «enganadas»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/nova-rotunda-vai-homenagear-bombeiros-de-portimao" title="Nova rotunda vai homenagear Bombeiros de Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/10/rotunda-298x186.jpg" alt="Nova rotunda vai homenagear Bombeiros de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/nova-rotunda-vai-homenagear-bombeiros-de-portimao" >Nova rotunda vai homenagear Bombeiros de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/conrad-prepara-tres-dias-de-alta-gastronomia" title="Conrad prepara três dias de alta gastronomia"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jacob-Jan-Boerma-preparing-his-pigeon-with-celeriac-hazelnut-and-sweet-and-sour-of-beetroot-298x186.jpg" alt="Conrad prepara três dias de alta gastronomia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/conrad-prepara-tres-dias-de-alta-gastronomia" >Conrad prepara três dias de alta gastronomia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/x-feira-da-perdiz-anima-alcoutim" title="X Feira da Perdiz anima Alcoutim"><img src="http://barlavento.pt/wp-content/uploads/2017/10/perdiz-298x186.jpg" alt="X Feira da Perdiz anima Alcoutim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/x-feira-da-perdiz-anima-alcoutim" >X Feira da Perdiz anima Alcoutim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/nadadores-salvadores-de-faro-levaram-donativos-a-pampilhosa-da-serra" title="Nadadores Salvadores de Faro levaram donativos à Pampilhosa da Serra"><img src="http://barlavento.pt/wp-content/uploads/2017/10/GCF-298x186.jpg" alt="Nadadores Salvadores de Faro levaram donativos à Pampilhosa da Serra"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/nadadores-salvadores-de-faro-levaram-donativos-a-pampilhosa-da-serra" >Nadadores Salvadores de Faro levaram donativos à Pampilhosa da Serra</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/ostras-da-torre-daires-no-natal-dos-franceses" title="Ostras da Torre d&#8217;Aires no Natal dos franceses"><img src="http://barlavento.pt/wp-content/uploads/2017/10/OstrasdaTorre-2-298x186.jpg" alt="Ostras da Torre d&#8217;Aires no Natal dos franceses"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/ostras-da-torre-daires-no-natal-dos-franceses" >Ostras da Torre d&#8217;Aires no Natal dos franceses</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/premio-regional-maria-veleda-2017-atribuido-a-jose-mendes-bota" title="Prémio Regional «Maria Veleda» 2017 atribuído a José Mendes Bota"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Mendes-Bota-Conselho-da-Europa-298x186.jpg" alt="Prémio Regional «Maria Veleda» 2017 atribuído a José Mendes Bota"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/premio-regional-maria-veleda-2017-atribuido-a-jose-mendes-bota" >Prémio Regional «Maria Veleda» 2017 atribuído a José Mendes Bota</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/easyjet-premeia-passageiro-numero-15-milhoes-no-aeroporto-de-faro" title="Easyjet premeia passageiro número 15 milhões no Aeroporto de Faro"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Easy_4-298x186.jpg" alt="Easyjet premeia passageiro número 15 milhões no Aeroporto de Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/easyjet-premeia-passageiro-numero-15-milhoes-no-aeroporto-de-faro" >Easyjet premeia passageiro número 15 milhões no Aeroporto de Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/autoridade-maritima-nacional-testou-meios-anti-poluicao-no-sotavento" title="Autoridade Marítima Nacional testou meios anti-poluição no Sotavento"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Polex6-298x186.jpg" alt="Autoridade Marítima Nacional testou meios anti-poluição no Sotavento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/autoridade-maritima-nacional-testou-meios-anti-poluicao-no-sotavento" >Autoridade Marítima Nacional testou meios anti-poluição no Sotavento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/segunda-fase-da-requalificacao-da-praia-de-monte-gordo-arranca-a-15-de-novembro" title="Segunda fase da requalificação da praia de Monte Gordo arranca&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/vrsa-298x186.jpg" alt="Segunda fase da requalificação da praia de Monte Gordo arranca&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/segunda-fase-da-requalificacao-da-praia-de-monte-gordo-arranca-a-15-de-novembro" >Segunda fase da requalificação da praia de Monte Gordo arranca&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/amago-empresa-algarvia-que-ajuda-hotelaria-a-poupar-agua-e-energia-chega-alem-fronteiras" title="Âmago, empresa algarvia que ajuda hotelaria a poupar água e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Joao-Raposo-298x186.jpg" alt="Âmago, empresa algarvia que ajuda hotelaria a poupar água e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/amago-empresa-algarvia-que-ajuda-hotelaria-a-poupar-agua-e-energia-chega-alem-fronteiras" >Âmago, empresa algarvia que ajuda hotelaria a poupar água e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/estabilizacao-de-taludes-na-linha-do-algarve-vai-custar-11-milhoes-de-euros" title="Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Diesel-e-Alfa-Comboio-298x186.jpg" alt="Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/estabilizacao-de-taludes-na-linha-do-algarve-vai-custar-11-milhoes-de-euros" >Estabilização de taludes na Linha do Algarve vai custar 1,1&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/hotelaria-do-algarve-consolida-tres-milhoes-de-dormidas-mensais-em-agosto" title="Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/hotelaria-298x186.jpg" alt="Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/hotelaria-do-algarve-consolida-tres-milhoes-de-dormidas-mensais-em-agosto" >Hotelaria do Algarve consolida três milhões de dormidas mensais em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/preco-das-casas-no-algarve-sobe-31-durante-o-terceiro-trimestre-de-2017" title="Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/lagos-298x186.jpg" alt="Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/preco-das-casas-no-algarve-sobe-31-durante-o-terceiro-trimestre-de-2017" >Preço das casas no Algarve sobe 3,1% durante o terceiro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/ryanair-cancela-voos-para-melhorar-pontualidade" title="Ryanair cancela voos para melhorar pontualidade"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Negativo-298x186.jpg" alt="Ryanair cancela voos para melhorar pontualidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/ryanair-cancela-voos-para-melhorar-pontualidade" >Ryanair cancela voos para melhorar pontualidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/paderne-acolhe-workshop-apoio-as-atividades-economicas-de-base-local" title="Paderne acolhe workshop «apoio às atividades económicas de base local»"><img src="http://barlavento.pt/wp-content/uploads/2017/09/vinho-caseiro-298x186.jpg" alt="Paderne acolhe workshop «apoio às atividades económicas de base local»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/paderne-acolhe-workshop-apoio-as-atividades-economicas-de-base-local" >Paderne acolhe workshop «apoio às atividades económicas de base local»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/caixa-geral-de-depositos-debate-emprego-turismo-saude-e-seguranca-do-algarve-em-faro" title="Caixa Geral de Depósitos debate «emprego, turismo, saúde e segurança&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/TMF-298x186.jpg" alt="Caixa Geral de Depósitos debate «emprego, turismo, saúde e segurança&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/caixa-geral-de-depositos-debate-emprego-turismo-saude-e-seguranca-do-algarve-em-faro" >Caixa Geral de Depósitos debate «emprego, turismo, saúde e segurança&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/a-vinganca-de-miguel-madeira" title="A «Vingança» de Miguel Madeira"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Miguel-MAdeira_2-298x186.jpg" alt="A «Vingança» de Miguel Madeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/a-vinganca-de-miguel-madeira" >A «Vingança» de Miguel Madeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/loule-design-lab-promove-dias-abertos" title="Loulé Design Lab promove dias abertos"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Henrique-Ralheta-298x186.jpg" alt="Loulé Design Lab promove dias abertos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/loule-design-lab-promove-dias-abertos" >Loulé Design Lab promove dias abertos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/vitorino-e-flor-de-sal-juntos-em-loule" title="Vitorino e Flor de Sal juntos em Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Flor-de-Sal-e-Vitorino-298x186.jpg" alt="Vitorino e Flor de Sal juntos em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/vitorino-e-flor-de-sal-juntos-em-loule" >Vitorino e Flor de Sal juntos em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/hans-ulrich-gumbrecht-abre-ciclo-de-conferencias-sobre-visoes-da-europa-a-partir-do-sul" title="Hans Ulrich Gumbrecht abre ciclo de conferências sobre visões da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Hans-298x186.jpg" alt="Hans Ulrich Gumbrecht abre ciclo de conferências sobre visões da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/hans-ulrich-gumbrecht-abre-ciclo-de-conferencias-sobre-visoes-da-europa-a-partir-do-sul" >Hans Ulrich Gumbrecht abre ciclo de conferências sobre visões da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/novo-livro-da-arandis-editora-conta-a-verdade-nunca-revelada-sobre-cristovao-colombo" title="Novo livro da Arandis Editora conta a «verdade nunca revelada&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/professor-Manuel-Rosa-298x186.jpg" alt="Novo livro da Arandis Editora conta a «verdade nunca revelada&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/novo-livro-da-arandis-editora-conta-a-verdade-nunca-revelada-sobre-cristovao-colombo" >Novo livro da Arandis Editora conta a «verdade nunca revelada&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/gil-silva-e-o-novo-diretor-do-teatro-municipal-de-faro" title="Gil Silva é o novo diretor do Teatro Municipal de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Gil-Silva-02_small-298x186.jpg" alt="Gil Silva é o novo diretor do Teatro Municipal de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/gil-silva-e-o-novo-diretor-do-teatro-municipal-de-faro" >Gil Silva é o novo diretor do Teatro Municipal de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/nao-ha-rutura-entre-cds-e-psd-em-portimao" title="Não há rutura entre CDS e PSD em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/10/servir-portimão-298x186.jpg" alt="Não há rutura entre CDS e PSD em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/nao-ha-rutura-entre-cds-e-psd-em-portimao" >Não há rutura entre CDS e PSD em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/vitor-guerreiro-quer-criar-grande-barragem-anti-incendios-na-serra-e-estacao-de-biomassa" title="Vitor Guerreiro quer criar grande barragem anti-incêndios na serra e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/sb1-298x186.jpg" alt="Vitor Guerreiro quer criar grande barragem anti-incêndios na serra e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/vitor-guerreiro-quer-criar-grande-barragem-anti-incendios-na-serra-e-estacao-de-biomassa" >Vitor Guerreiro quer criar grande barragem anti-incêndios na serra e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/antonio-miguel-pina-garante-que-vai-ser-o-presidente-de-todos-os-olhanenses" title="António Miguel Pina garante que vai ser «o presidente de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/2017-204-tomada-de-posse-01-298x186.jpg" alt="António Miguel Pina garante que vai ser «o presidente de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/antonio-miguel-pina-garante-que-vai-ser-o-presidente-de-todos-os-olhanenses" >António Miguel Pina garante que vai ser «o presidente de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/assembleia-de-faro-sem-norte-mas-com-graca" title="Assembleia de Faro sem Norte, mas com Graça"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Norte-298x186.jpg" alt="Assembleia de Faro sem Norte, mas com Graça"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/assembleia-de-faro-sem-norte-mas-com-graca" >Assembleia de Faro sem Norte, mas com Graça</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/executivo-municipal-de-portimao-distribuiu-funcoes" title="Executivo Municipal de Portimão distribuiu funções"><img src="http://barlavento.pt/wp-content/uploads/2017/10/cmp-298x186.jpg" alt="Executivo Municipal de Portimão distribuiu funções"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/executivo-municipal-de-portimao-distribuiu-funcoes" >Executivo Municipal de Portimão distribuiu funções</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/rosa-palma-inicia-novo-mandato-em-silves-com-sentimento-de-gratidao-e-de-responsabilidade" title="Rosa Palma inicia novo mandato em Silves com «sentimento de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Rosa-Palma-Silves-Tomada-de-Posse-298x186.jpg" alt="Rosa Palma inicia novo mandato em Silves com «sentimento de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/rosa-palma-inicia-novo-mandato-em-silves-com-sentimento-de-gratidao-e-de-responsabilidade" >Rosa Palma inicia novo mandato em Silves com «sentimento de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/carta-aberta-aos-militantes-do-psd" title="Carta Aberta aos Militantes do PSD"><img src="http://barlavento.pt/wp-content/uploads/2017/10/NunoVazCorreia-298x186.jpg" alt="Carta Aberta aos Militantes do PSD"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/carta-aberta-aos-militantes-do-psd" >Carta Aberta aos Militantes do PSD</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/linchamento" title="«Linchamento»"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Socrates-em-VRSA-298x186.jpg" alt="«Linchamento»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/linchamento" >«Linchamento»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/governo-local-e-sustentabilidade-turistica-um-passo-em-aljezur" title="Governo local e sustentabilidade turística: um passo em Aljezur"><img src="http://barlavento.pt/wp-content/uploads/2017/10/aljezur1-298x186.jpg" alt="Governo local e sustentabilidade turística: um passo em Aljezur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/governo-local-e-sustentabilidade-turistica-um-passo-em-aljezur" >Governo local e sustentabilidade turística: um passo em Aljezur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/igrejas-sem-alma" title="Igrejas sem Alma"><img src="http://barlavento.pt/wp-content/uploads/2017/10/DSC_3523-298x186.jpg" alt="Igrejas sem Alma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/igrejas-sem-alma" >Igrejas sem Alma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-sentido-do-voto" title="O Sentido do Voto"><img src="http://barlavento.pt/wp-content/uploads/2017/10/voto-1-298x186.jpg" alt="O Sentido do Voto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-sentido-do-voto" >O Sentido do Voto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/super-homens" title="«Super-Homens»!&#8230;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/tremoços-298x186.jpg" alt="«Super-Homens»!&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/super-homens" >«Super-Homens»!&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" title="Equipas europeias marcam presença no Rally Casinos do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Duffy-298x186.jpg" alt="Equipas europeias marcam presença no Rally Casinos do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/equipas-europeias-marcam-presenca-no-rally-casinos-do-algarve" >Equipas europeias marcam presença no Rally Casinos do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/bia-cintra-representa-portugal-nas-bermudas" title="Bia Cintra representa Portugal nas Bermudas"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Bia-Cintra_1-298x186.jpg" alt="Bia Cintra representa Portugal nas Bermudas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/bia-cintra-representa-portugal-nas-bermudas" >Bia Cintra representa Portugal nas Bermudas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/mega-triatlo-de-216-quilometros-une-portugal-e-espanha" title="Mega triatlo de 216 quilómetros une Portugal e Espanha"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Triatrlo-Ibericman-1-298x186.jpg" alt="Mega triatlo de 216 quilómetros une Portugal e Espanha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/mega-triatlo-de-216-quilometros-une-portugal-e-espanha" >Mega triatlo de 216 quilómetros une Portugal e Espanha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/escolas-de-caes-algarvias-organizam-torneios" title="Escolas de cães algarvias organizam torneios"><img src="http://barlavento.pt/wp-content/uploads/2017/10/iron-298x186.jpg" alt="Escolas de cães algarvias organizam torneios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/escolas-de-caes-algarvias-organizam-torneios" >Escolas de cães algarvias organizam torneios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/area-desportiva-da-praia-da-rocha-bateu-recordes" title="Área Desportiva da Praia da Rocha bateu recordes"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Area-Desportiva-da-Praia-da-Rocha-2017-298x186.jpg" alt="Área Desportiva da Praia da Rocha bateu recordes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/area-desportiva-da-praia-da-rocha-bateu-recordes" >Área Desportiva da Praia da Rocha bateu recordes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/atletas-do-louletano-felicitados-pela-autarquia" title="Atletas do Louletano felicitados pela autarquia"><img src="http://barlavento.pt/wp-content/uploads/2017/08/De-Mateos-1-1-298x186.jpg" alt="Atletas do Louletano felicitados pela autarquia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/atletas-do-louletano-felicitados-pela-autarquia" >Atletas do Louletano felicitados pela autarquia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" title="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Azinheira_3192-298x186.jpg" alt="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" >Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" title="Águas do Algarve investe em Mobilidade Elétrica"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Viatura-verde-298x186.jpg" alt="Águas do Algarve investe em Mobilidade Elétrica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" >Águas do Algarve investe em Mobilidade Elétrica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" title="Águas do Algarve é parceira da iniciativa SEIVA"><img src="http://barlavento.pt/wp-content/uploads/2017/10/SEIVA_PAG5-298x186.jpg" alt="Águas do Algarve é parceira da iniciativa SEIVA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" >Águas do Algarve é parceira da iniciativa SEIVA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/algar-constroi-nova-celula-no-aterro-sanitario-do-sotavento-algarvio" title="Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Celula_C_Aterro_Sanitario_Sotavento_Algarvio_1-298x186.jpg" alt="Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/algar-constroi-nova-celula-no-aterro-sanitario-do-sotavento-algarvio" >Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" title="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Azinheira_3192-298x186.jpg" alt="Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/luis-da-cruz-vende-fotografia-iconica-para-ajudar-a-repor-florestas-ardidas" >Luís da Cruz vende fotografia icónica para ajudar a repor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" title="Águas do Algarve investe em Mobilidade Elétrica"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Viatura-verde-298x186.jpg" alt="Águas do Algarve investe em Mobilidade Elétrica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-investe-em-mobilidade-eletrica" >Águas do Algarve investe em Mobilidade Elétrica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" title="Águas do Algarve é parceira da iniciativa SEIVA"><img src="http://barlavento.pt/wp-content/uploads/2017/10/SEIVA_PAG5-298x186.jpg" alt="Águas do Algarve é parceira da iniciativa SEIVA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/aguas-do-algarve-e-parceira-da-iniciativa-seiva" >Águas do Algarve é parceira da iniciativa SEIVA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/algar-constroi-nova-celula-no-aterro-sanitario-do-sotavento-algarvio" title="Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Celula_C_Aterro_Sanitario_Sotavento_Algarvio_1-298x186.jpg" alt="Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/algar-constroi-nova-celula-no-aterro-sanitario-do-sotavento-algarvio" >Algar constrói nova célula no Aterro Sanitário do Sotavento Algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/loule-volta-a-ser-um-dos-municipios-mais-sustentaveis-em-portugal" title="Loulé volta a ser um dos municípios mais sustentáveis em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/ECO-XXI-2017-298x186.jpg" alt="Loulé volta a ser um dos municípios mais sustentáveis em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/loule-volta-a-ser-um-dos-municipios-mais-sustentaveis-em-portugal" >Loulé volta a ser um dos municípios mais sustentáveis em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-outubro-de-2017" title="O céu de outubro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/10/ceu_1-298x186.jpg" alt="O céu de outubro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-outubro-de-2017" >O céu de outubro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/faro-celebrou-noite-europeia-dos-investigadores" title="Faro celebrou Noite Europeia dos Investigadores"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Noite-Europeia-dos-Investigadores-3-298x186.jpg" alt="Faro celebrou Noite Europeia dos Investigadores"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/faro-celebrou-noite-europeia-dos-investigadores" >Faro celebrou Noite Europeia dos Investigadores</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-do-ccmar-identificam-caranguejo-azul-americano-no-guadiana" title="Investigadores do CCMAR identificam Caranguejo-azul americano no Guadiana"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Caranguejo-azul-descoberto-no-Rio-Guadiana-1-298x186.jpg" alt="Investigadores do CCMAR identificam Caranguejo-azul americano no Guadiana"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-do-ccmar-identificam-caranguejo-azul-americano-no-guadiana" >Investigadores do CCMAR identificam Caranguejo-azul americano no Guadiana</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/centro-de-investigacao-em-biomedicina-da-universidade-do-algarve-lanca-plataforma-inovadora" title="Centro de Investigação em Biomedicina da Universidade do Algarve lança&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/promo2-scienceplatform-298x186.jpg" alt="Centro de Investigação em Biomedicina da Universidade do Algarve lança&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/centro-de-investigacao-em-biomedicina-da-universidade-do-algarve-lanca-plataforma-inovadora" >Centro de Investigação em Biomedicina da Universidade do Algarve lança&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" title="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Figura-1-O-céu-virado-a-Nordeste-cerca-da-1h30-do-dia-13-de-agosto-de-2017-298x186.jpg" alt="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" >Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/national-geographic-society-da-seminario-sobre-financiamento-de-projetos-na-ualg" title="National Geographic Society dá seminário sobre financiamento de projetos na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/NATgeo-298x186.jpg" alt="National Geographic Society dá seminário sobre financiamento de projetos na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/national-geographic-society-da-seminario-sobre-financiamento-de-projetos-na-ualg" >National Geographic Society dá seminário sobre financiamento de projetos na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/universidade-do-algarve-participa-na-maior-feira-de-educacao-do-brasil" title="Universidade do Algarve participa na maior feira de Educação do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/22251060_1997579247193088_141310343_o-298x186.jpg" alt="Universidade do Algarve participa na maior feira de Educação do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/universidade-do-algarve-participa-na-maior-feira-de-educacao-do-brasil" >Universidade do Algarve participa na maior feira de Educação do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/concurso-de-video-da-aquicultura-para-o-meu-prato-desafia-alunos-do-algarve" title="Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/aquacultura-298x186.jpg" alt="Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/concurso-de-video-da-aquicultura-para-o-meu-prato-desafia-alunos-do-algarve" >Concurso de vídeo «da aquicultura para o meu prato» desafia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/ano-letivo-201718-comecou-sem-sobressaltos-no-algarve" title="Ano letivo 2017/18 começou sem sobressaltos no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Francisco-Marques-298x186.jpg" alt="Ano letivo 2017/18 começou sem sobressaltos no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/ano-letivo-201718-comecou-sem-sobressaltos-no-algarve" >Ano letivo 2017/18 começou sem sobressaltos no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/clcc-promove-dias-de-porta-aberta" title="CLCC promove Dias de Porta Aberta"><img src="http://barlavento.pt/wp-content/uploads/2017/09/CLCC-298x186.jpg" alt="CLCC promove Dias de Porta Aberta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/clcc-promove-dias-de-porta-aberta" >CLCC promove Dias de Porta Aberta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" title="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/04/ostra-298x186.jpg" alt="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" >Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" title="Menopausa e a qualidade de vida da mulher"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Saude_Dra-Ana-Casquilho-298x186.jpg" alt="Menopausa e a qualidade de vida da mulher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/menopausa-e-a-qualidade-de-vida-da-mulher" >Menopausa e a qualidade de vida da mulher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-tem-uma-nova-arma-contra-o-cancro" title="HPA tem uma nova arma contra o cancro"><img src="http://barlavento.pt/wp-content/uploads/2017/10/HPA1-298x186.jpg" alt="HPA tem uma nova arma contra o cancro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-tem-uma-nova-arma-contra-o-cancro" >HPA tem uma nova arma contra o cancro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hospital-particular-do-algarve-disponibiliza-tratamento-oncologico-inovador" title="Hospital Particular do Algarve disponibiliza tratamento oncológico inovador"><img src="http://barlavento.pt/wp-content/uploads/2017/10/»»»-HPA-Gambelas-1-298x186.jpg" alt="Hospital Particular do Algarve disponibiliza tratamento oncológico inovador"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hospital-particular-do-algarve-disponibiliza-tratamento-oncologico-inovador" >Hospital Particular do Algarve disponibiliza tratamento oncológico inovador</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/comeca-hoje-a-9a-semana-do-bebe-de-olhao" title="Começa hoje a 9ª Semana do Bebé de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/10/bebe-298x186.jpg" alt="Começa hoje a 9ª Semana do Bebé de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/comeca-hoje-a-9a-semana-do-bebe-de-olhao" >Começa hoje a 9ª Semana do Bebé de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/faro-acolhe-rastreio-nacional-da-voz-artistica-pela-gda" title="Faro acolhe rastreio nacional da voz artística pela GDA"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Clara-Capucho-JPG-298x186.jpg" alt="Faro acolhe rastreio nacional da voz artística pela GDA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/faro-acolhe-rastreio-nacional-da-voz-artistica-pela-gda" >Faro acolhe rastreio nacional da voz artística pela GDA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" title="«Há escassez de sardinha e de mão de obra» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jorge-Vairinhos-298x186.jpg" alt="«Há escassez de sardinha e de mão de obra» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" >«Há escassez de sardinha e de mão de obra» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" title="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/ALEXANDRA-DOROS-COM-CLAUDIO-DOS-SANTOS-2-298x186.jpg" alt="Alexandra Doros, a jovem judoca de alto nível que quer&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/alexandra-doros-a-jovem-judoca-de-alto-nivel-que-quer-ir-as-olimpiadas" >Alexandra Doros, a jovem judoca de alto nível que quer&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" title="Dois pontos separam jovem velejadora algarvia do pódio mundial"><img src="http://barlavento.pt/wp-content/uploads/2017/07/gago1-298x186.jpg" alt="Dois pontos separam jovem velejadora algarvia do pódio mundial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" >Dois pontos separam jovem velejadora algarvia do pódio mundial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" title="Artesã dá nova vida à empreita da palma algarvia"><img src="http://barlavento.pt/wp-content/uploads/2017/07/empreita_3-298x186.jpg" alt="Artesã dá nova vida à empreita da palma algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" >Artesã dá nova vida à empreita da palma algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-143308" class="post-143308 post type-post status-publish format-standard has-post-thumbnail hentry category-regional">
	 	
	<div id="post-page-title">
		<h1>
			Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar da Caritas Diocesana		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		   	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Outubro 29, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-634x460.jpg&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;is_video=false&amp;description=Diocese+do+Algarve+esclarece+%C2%ABalegados+maus+tratos%C2%BB+na+Creche+Despertar+da+Caritas+Diocesana" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;title=Diocese+do+Algarve+esclarece+%C2%ABalegados+maus+tratos%C2%BB+na+Creche+Despertar+da+Caritas+Diocesana" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A Diocese do Algarve, através do seu gabinete de informação, enviou uma nota a esclarecer uma notícia veiculada pelo órgão de comunicação social «Correio da Manhã», na edição de dia 28 de outubro nas várias plataformas de comunicação, jornal diário em papel, sítio na internet e no canal de televisão por cabo. O referido órgão de informação afirma que alegadamente se praticavam maus-tratos a vários bebés com idades entre os seis meses e os dois anos de idade na Creche Despertar, propriedade da Caritas da Diocese do Algarve. </p>
<p>A propósito deste assunto o Gabinete de Informação da Diocese do Algarve esclarece que a «direção da Caritas Diocesana logo que tomou conhecimento destes acontecimentos, em julho de 2017, suspendeu de imediato as funcionárias que alegadamente praticaram estes atos e deu início ao respectivo processo disciplinar. Além disso, tomou providencias junto do Ministério Público, para que este organismo investigasse estas alegadas agressões, estando o processo neste momento em segredo de justiça»</p>
<p>Além disso, «o Bispo da Diocese do Algarve, informado deste processo pela direção da Caritas Diocesana, manifestou-lhe o seu apoio e a sua confiança. Solicitou-lhe, igualmente, que este processo fosse tratado de acordo com as leis em vigor nestas circunstâncias, com o conhecimento dos pais em causa. A Diocese do Algarve reconhece que a direção da Caritas diocesana está a realizar todos os procedimentos para garantir a absoluta segurança e bem-estar a todos os bebes e crianças que frequentam a Creche Despertar», conclui a nota. </p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/regional">Regional</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-634x460.jpg&amp;url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;is_video=false&amp;description=Diocese+do+Algarve+esclarece+%C2%ABalegados+maus+tratos%C2%BB+na+Creche+Despertar+da+Caritas+Diocesana" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana&amp;title=Diocese+do+Algarve+esclarece+%C2%ABalegados+maus+tratos%C2%BB+na+Creche+Despertar+da+Caritas+Diocesana" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/cultura/a-vinganca-de-miguel-madeira" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/cultura/a-vinganca-de-miguel-madeira" rel="prev">A «Vingança» de Miguel Madeira</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/bruno-filipe-pires">
								Bruno Filipe Pires								</a>
								-
								</span>
								<span class="date-prev">
								Out 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Outubro 29, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana">
				Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Outubro 28, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/cultura/a-vinganca-de-miguel-madeira">
				A «Vingança» de Miguel Madeira				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Outubro 28, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/trabalhadoras-da-serlima-sentem-se-enganadas">
				Trabalhadoras da Serlima sentem-se «enganadas»				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana" title="Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar da Caritas Diocesana">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/10/tribunal-de-faro-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/regional/diocese-do-algarve-esclarece-alegados-maus-tratos-na-creche-despertar-da-caritas-diocesana">
						Diocese do Algarve esclarece «alegados maus tratos» na Creche Despertar da Caritas Diocesana						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Diocese do Algarve, através do seu gabinete de informação, enviou uma nota a esclarecer uma notícia veiculada pelo órgão de comunicação social «Correio da Manhã», na edição de...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/regional/nova-rotunda-vai-homenagear-bombeiros-de-portimao" title="Nova rotunda vai homenagear Bombeiros de Portimão">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/10/rotunda-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/regional/nova-rotunda-vai-homenagear-bombeiros-de-portimao">
						Nova rotunda vai homenagear Bombeiros de Portimão						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				As duas novas rotundas anunciadas aquando os 1000 dias de mandato autárquico de Isilda Gomes, presidente da Câmara Municipal de Portimão estão a avançar. A empreitada junto ao Mercado...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/regional/conrad-prepara-tres-dias-de-alta-gastronomia" title="Conrad prepara três dias de alta gastronomia">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/10/Jacob-Jan-Boerma-preparing-his-pigeon-with-celeriac-hazelnut-and-sweet-and-sour-of-beetroot-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/regional/conrad-prepara-tres-dias-de-alta-gastronomia">
						Conrad prepara três dias de alta gastronomia						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				São três dias, cinco eventos, 15 conceituados chefs que ao todo reúnem 15 estrelas Michelin, quatro sommeliers e sete mixologistas, entre 4 e 6 de novembro. A segunda edição...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/regional/x-feira-da-perdiz-anima-alcoutim" title="X Feira da Perdiz anima Alcoutim">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/10/perdiz-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/regional">Regional</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/regional/x-feira-da-perdiz-anima-alcoutim">
						X Feira da Perdiz anima Alcoutim						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Pavilhão Municipal, em Martim Longo, vai acolher, nos dias 11 e 12 de novembro, mais uma edição da Feira da Perdiz. A tradição da caça em Portugal remonta...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/10/9c3c620206bf2e1ffe68e23615cc26c7.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>