<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
JS Algarve também congratula criação do CHUA e responde à JSD</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="JS Algarve também congratula criação do CHUA e responde à JSD" />
<!--FB description-->
<meta property="og:description" content="A Juventude Socialista (JS) do Algarve felicita o governo e a Administração Regional de Saúde (ARS) do Algarve pela decisão de acabar com o anterior modelo de gestão hospitalar na região e optar..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2016/05/Ricardo-Cale-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4a044ccb948a23e46dd66ead5038bdcc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/03/17e3bc9af95602c8d664abc44a9996d8-2.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4a044ccb948a23e46dd66ead5038bdcc' type='text/css' media='all' />
<style id='google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4a044ccb948a23e46dd66ead5038bdcc' type='text/css' media='all' />
<style id='google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4a044ccb948a23e46dd66ead5038bdcc' type='text/css' media='all' />
<style id='google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/03/f1741658caee23be9e0f8a0dfc7f09c1-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/03/f68912984369c903d5f3c1f40c8b092b-2.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/03/b613d447ac16c9f44ce9ce6cacc07faf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["politica","js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd"],"Category":["Pol\u00edtica"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/03/1cf3765de24de768b528b3bf66ff4d40-1.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" />
<link rel='shortlink' href='http://barlavento.pt/?p=137133' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fpolitica%2Fjs-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fpolitica%2Fjs-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_logHuman=1&hid=6A34846737432E699EF851D8CE99AC9A');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-137133 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-03-28</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="ea83848c85aa888b98868b9c8f849e85c49a9e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/carvoeiro-noite-black-white-marcada-para-17-de-junho" title="«Carvoeiro Noite Black &#038; White» marcada para 17 de junho"><img src="http://barlavento.pt/wp-content/uploads/2017/03/black-and-white-298x186.jpg" alt="«Carvoeiro Noite Black &#038; White» marcada para 17 de junho"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/carvoeiro-noite-black-white-marcada-para-17-de-junho" >«Carvoeiro Noite Black &#038; White» marcada para 17 de junho</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/costa-vicentina-apresentou-projeto-da-ecovia-e-ciclovia" title="Costa Vicentina apresentou projeto da Ecovia e Ciclovia"><img src="http://barlavento.pt/wp-content/uploads/2017/03/»»»-Vila-do-Bispo_BTL_AnaSofiaVarela2-298x186.jpg" alt="Costa Vicentina apresentou projeto da Ecovia e Ciclovia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/costa-vicentina-apresentou-projeto-da-ecovia-e-ciclovia" >Costa Vicentina apresentou projeto da Ecovia e Ciclovia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/novo-video-marca-regresso-de-portimao-a-promocao-na-btl" title="Novo vídeo marca regresso de Portimão à promoção na BTL"><img src="http://barlavento.pt/wp-content/uploads/2017/03/»»»-Portimao_BTL_AnaSofiaVarela-298x186.jpg" alt="Novo vídeo marca regresso de Portimão à promoção na BTL"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/novo-video-marca-regresso-de-portimao-a-promocao-na-btl" >Novo vídeo marca regresso de Portimão à promoção na BTL</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/algarve-lanca-novidades-na-maior-feira-de-turismo-do-pais" title="Algarve lança novidades na maior feira de turismo do país"><img src="http://barlavento.pt/wp-content/uploads/2017/03/DSC_0439-298x186.jpg" alt="Algarve lança novidades na maior feira de turismo do país"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/algarve-lanca-novidades-na-maior-feira-de-turismo-do-pais" >Algarve lança novidades na maior feira de turismo do país</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/viveiristas-e-pescadores-da-culatra-vao-poder-legalizar-as-suas-habitacoes" title="Viveiristas e pescadores da Culatra vão poder legalizar as suas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/culatra-298x186.jpg" alt="Viveiristas e pescadores da Culatra vão poder legalizar as suas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/viveiristas-e-pescadores-da-culatra-vao-poder-legalizar-as-suas-habitacoes" >Viveiristas e pescadores da Culatra vão poder legalizar as suas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/caos-na-en125-motiva-cuvi-a-voltar-a-carga" title="Caos na EN125 motiva CUVI a voltar à carga"><img src="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-1-298x186.jpg" alt="Caos na EN125 motiva CUVI a voltar à carga"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/caos-na-en125-motiva-cuvi-a-voltar-a-carga" >Caos na EN125 motiva CUVI a voltar à carga</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/pingo-doce-recruta-pessoal-para-as-lojas-do-algarve" title="Pingo Doce recruta pessoal para as lojas do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/03/pingo-doce-298x186.jpg" alt="Pingo Doce recruta pessoal para as lojas do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/pingo-doce-recruta-pessoal-para-as-lojas-do-algarve" >Pingo Doce recruta pessoal para as lojas do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/viagem-a-alquimia-de-monchique-com-encontros-artisticos-nas-destilarias" title="Viagem à alquimia de Monchique com encontros artísticos nas destilarias"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Medronho-lavrar-o-mar-Monchique-14-298x186.jpg" alt="Viagem à alquimia de Monchique com encontros artísticos nas destilarias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/viagem-a-alquimia-de-monchique-com-encontros-artisticos-nas-destilarias" >Viagem à alquimia de Monchique com encontros artísticos nas destilarias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/recuperar-casas-antigas-em-olhao-tambem-e-descobrir-tesouros" title="Recuperar casas antigas em Olhão também é descobrir tesouros"><img src="http://barlavento.pt/wp-content/uploads/2017/03/lata_3-298x186.jpg" alt="Recuperar casas antigas em Olhão também é descobrir tesouros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/recuperar-casas-antigas-em-olhao-tambem-e-descobrir-tesouros" >Recuperar casas antigas em Olhão também é descobrir tesouros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/acidente-mortal-no-ikea-de-loule" title="Acidente mortal no IKEA de Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/03/ikea-298x186.jpg" alt="Acidente mortal no IKEA de Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/acidente-mortal-no-ikea-de-loule" >Acidente mortal no IKEA de Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/cha-fez-menos-cirurgias-urgentes-e-transferiu-mais-doentes-para-privados" title="CHA fez menos cirurgias urgentes e transferiu mais doentes para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/cha-298x186.jpg" alt="CHA fez menos cirurgias urgentes e transferiu mais doentes para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/cha-fez-menos-cirurgias-urgentes-e-transferiu-mais-doentes-para-privados" >CHA fez menos cirurgias urgentes e transferiu mais doentes para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/aguas-do-algarve-quer-mais-adesao-ao-dia-aberto" title="Águas do Algarve quer mais adesão ao dia aberto"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Teresa-Fernandes-AdA-298x186.jpg" alt="Águas do Algarve quer mais adesão ao dia aberto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/aguas-do-algarve-quer-mais-adesao-ao-dia-aberto" >Águas do Algarve quer mais adesão ao dia aberto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nao-e-facil-encontrar-um-pais-no-mundo-com-uma-performance-tao-ma" title="«Não é fácil encontrar um país no mundo com uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/ACRAL-298x186.jpg" alt="«Não é fácil encontrar um país no mundo com uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nao-e-facil-encontrar-um-pais-no-mundo-com-uma-performance-tao-ma" >«Não é fácil encontrar um país no mundo com uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/novidades-made-in-portugal-a-conquista-da-china" title="Novidades «Made in Portugal» à conquista da China"><img src="http://barlavento.pt/wp-content/uploads/2017/03/IMG_20170306_150126-298x186.jpg" alt="Novidades «Made in Portugal» à conquista da China"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/novidades-made-in-portugal-a-conquista-da-china" >Novidades «Made in Portugal» à conquista da China</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/acral-quer-ser-mais-ouvida-e-marcar-agenda-regional" title="ACRAL quer ser mais ouvida e marcar agenda regional"><img src="http://barlavento.pt/wp-content/uploads/2017/03/acral-298x186.jpg" alt="ACRAL quer ser mais ouvida e marcar agenda regional"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/acral-quer-ser-mais-ouvida-e-marcar-agenda-regional" >ACRAL quer ser mais ouvida e marcar agenda regional</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/verao-leva-18-milhoes-de-passageiros-a-ria-formosa" title="Verão leva 1,8 milhões de passageiros à Ria Formosa"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Ria-Formosa_transporte-298x186.jpg" alt="Verão leva 1,8 milhões de passageiros à Ria Formosa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/verao-leva-18-milhoes-de-passageiros-a-ria-formosa" >Verão leva 1,8 milhões de passageiros à Ria Formosa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/universidade-do-algarve-desafia-a-regiao-a-empreender-e-inovar" title="Universidade do Algarve desafia a região a empreender e inovar"><img src="http://barlavento.pt/wp-content/uploads/2017/03/autarquia-inova-298x186.jpg" alt="Universidade do Algarve desafia a região a empreender e inovar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/universidade-do-algarve-desafia-a-regiao-a-empreender-e-inovar" >Universidade do Algarve desafia a região a empreender e inovar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/hotel-porta-nova-reabre-hoje-em-tavira-com-nova-gestao" title="Hotel Porta Nova reabre hoje em Tavira com nova gestão"><img src="http://barlavento.pt/wp-content/uploads/2017/02/fachadalateral_porta_nova-298x186.jpg" alt="Hotel Porta Nova reabre hoje em Tavira com nova gestão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/hotel-porta-nova-reabre-hoje-em-tavira-com-nova-gestao" >Hotel Porta Nova reabre hoje em Tavira com nova gestão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/filme-algarvio-de-diogo-morgado-ja-esta-nos-cinemas" title="Filme algarvio de Diogo Morgado já está nos cinemas"><img src="http://barlavento.pt/wp-content/uploads/2017/03/»»»-Malapata-sara-alves-298x186.jpg" alt="Filme algarvio de Diogo Morgado já está nos cinemas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/filme-algarvio-de-diogo-morgado-ja-esta-nos-cinemas" >Filme algarvio de Diogo Morgado já está nos cinemas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/festival-med-vence-premio-de-melhor-festival-de-media-dimensao-em-barcelona" title="MED vence prémio de melhor Festival de Média Dimensão em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/med-298x186.jpg" alt="MED vence prémio de melhor Festival de Média Dimensão em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/festival-med-vence-premio-de-melhor-festival-de-media-dimensao-em-barcelona" >MED vence prémio de melhor Festival de Média Dimensão em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/os-ilheus-tambem-tem-direito-a-arte" title="Os ilhéus também têm direito à arte"><img src="http://barlavento.pt/wp-content/uploads/2017/03/DSC_8485-298x186.jpg" alt="Os ilhéus também têm direito à arte"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/os-ilheus-tambem-tem-direito-a-arte" >Os ilhéus também têm direito à arte</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/museus-sem-reservas-estreia-jornadas-culturais-da-rma" title="«Museus sem Reservas?» estreia Jornadas culturais da RMA"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Cartaz-A3-298x186.jpg" alt="«Museus sem Reservas?» estreia Jornadas culturais da RMA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/museus-sem-reservas-estreia-jornadas-culturais-da-rma" >«Museus sem Reservas?» estreia Jornadas culturais da RMA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/agenda-cultural" title="Agenda Cultural"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Teatro_Filho_da_Treta-298x186.jpg" alt="Agenda Cultural"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/agenda-cultural" >Agenda Cultural</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/musica-a-solta-em-portimao-em-modo-carnavalesco" title="Música à solta em Portimão em modo carnavalesco"><img src="http://barlavento.pt/wp-content/uploads/2017/02/»»»-Bruno-Vitor-guitarra-e-Vasco-Ramalho-barba-298x186.jpg" alt="Música à solta em Portimão em modo carnavalesco"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/musica-a-solta-em-portimao-em-modo-carnavalesco" >Música à solta em Portimão em modo carnavalesco</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" title="JS Algarve também congratula criação do CHUA e responde à&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Ricardo-Cale-298x186.jpg" alt="JS Algarve também congratula criação do CHUA e responde à&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" >JS Algarve também congratula criação do CHUA e responde à&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/jsd-elogia-presidente-da-ars-por-defender-proposta-apresentada-na-festa-do-pontal" title="JSD elogia presidente da ARS por defender proposta apresentada na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" alt="JSD elogia presidente da ARS por defender proposta apresentada na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/jsd-elogia-presidente-da-ars-por-defender-proposta-apresentada-na-festa-do-pontal" >JSD elogia presidente da ARS por defender proposta apresentada na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/ponte-da-praia-de-faro-acende-polemica" title="Ponte da praia de Faro acende polémica"><img src="http://barlavento.pt/wp-content/uploads/2016/03/Obras-Praia-de-Faro-4-298x186.jpg" alt="Ponte da praia de Faro acende polémica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/ponte-da-praia-de-faro-acende-polemica" >Ponte da praia de Faro acende polémica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/vitor-guerreiro-rejeita-acusacoes-do-psd-de-sao-bras-de-alportel" title="Vítor Guerreiro rejeita acusações do PSD de São Brás de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/06/BrunoversusVitor-298x186.jpg" alt="Vítor Guerreiro rejeita acusações do PSD de São Brás de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/vitor-guerreiro-rejeita-acusacoes-do-psd-de-sao-bras-de-alportel" >Vítor Guerreiro rejeita acusações do PSD de São Brás de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/joao-vasconcelos-e-candidato-do-be-a-camara-de-portimao" title="João Vasconcelos é candidato do BE à Câmara de Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/03/joao-vasconcelos-298x186.jpg" alt="João Vasconcelos é candidato do BE à Câmara de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/joao-vasconcelos-e-candidato-do-be-a-camara-de-portimao" >João Vasconcelos é candidato do BE à Câmara de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-exige-esclarecimentos-sobre-feldspato-em-monchique" title="PSD exige esclarecimentos sobre feldspato em Monchique"><img src="http://barlavento.pt/wp-content/uploads/2015/09/Monchique_vista_geral_asv_1-298x186.jpg" alt="PSD exige esclarecimentos sobre feldspato em Monchique"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-exige-esclarecimentos-sobre-feldspato-em-monchique" >PSD exige esclarecimentos sobre feldspato em Monchique</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-territorio-um-servico-publico" title="O território, um serviço público!"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Moreira-298x186.jpg" alt="O território, um serviço público!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-territorio-um-servico-publico" >O território, um serviço público!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/ria-formosa-politicos-que-honram-a-palavra-dada" title="Ria Formosa: políticos que honram a palavra dada"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Graça-298x186.jpg" alt="Ria Formosa: políticos que honram a palavra dada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/ria-formosa-politicos-que-honram-a-palavra-dada" >Ria Formosa: políticos que honram a palavra dada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/dia-mundial-da-agua-22-de-marco-um-dia-normal-de-trabalho-sera" title="Dia Mundial da água, 22 de março. Um dia normal&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Teresa-Fernandes-298x186.jpg" alt="Dia Mundial da água, 22 de março. Um dia normal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/dia-mundial-da-agua-22-de-marco-um-dia-normal-de-trabalho-sera" >Dia Mundial da água, 22 de março. Um dia normal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/albufeira-utopia-e-desenvolvimento" title="Albufeira: utopia e desenvolvimento"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Just-another-sunny-day250-298x186.jpg" alt="Albufeira: utopia e desenvolvimento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/albufeira-utopia-e-desenvolvimento" >Albufeira: utopia e desenvolvimento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/dont-make-a-scene" title="Don’t make a scene!"><img src="http://barlavento.pt/wp-content/uploads/2017/03/scene-298x186.jpg" alt="Don’t make a scene!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/dont-make-a-scene" >Don’t make a scene!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/pelo-direito-a-viver-e-produzir-na-ria-formosa" title="Pelo direito a viver e produzir na Ria Formosa!"><img src="http://barlavento.pt/wp-content/uploads/2017/01/PCP-em-Olhao-298x186.jpg" alt="Pelo direito a viver e produzir na Ria Formosa!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/pelo-direito-a-viver-e-produzir-na-ria-formosa" >Pelo direito a viver e produzir na Ria Formosa!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/vitorias-estrangeiras-marcaram-algarve-bike-challenge-2017" title="Vitórias estrangeiras marcaram Algarve Bike Challenge 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/03/»»»-NSLX1635-ABC2017-2etapa-depois-AnneTauberLisaMitterbauer-298x186.jpg" alt="Vitórias estrangeiras marcaram Algarve Bike Challenge 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/vitorias-estrangeiras-marcaram-algarve-bike-challenge-2017" >Vitórias estrangeiras marcaram Algarve Bike Challenge 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/jovens-socialistas-algarvios-organizam-marcha-solidaria-em-prol-das-doencas-raras" title="Jovens socialistas algarvios organizam marcha solidária em prol das doenças&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/marcha-298x186.jpg" alt="Jovens socialistas algarvios organizam marcha solidária em prol das doenças&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/jovens-socialistas-algarvios-organizam-marcha-solidaria-em-prol-das-doencas-raras" >Jovens socialistas algarvios organizam marcha solidária em prol das doenças&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/equipa-feminina-do-clube-oriental-de-pechao-alcanca-feito-inedito" title="Equipa feminina do Clube Oriental de Pechão alcança feito inédito"><img src="http://barlavento.pt/wp-content/uploads/2017/03/2-CNClube-COP-com-Taça-298x186.jpg" alt="Equipa feminina do Clube Oriental de Pechão alcança feito inédito"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/equipa-feminina-do-clube-oriental-de-pechao-alcanca-feito-inedito" >Equipa feminina do Clube Oriental de Pechão alcança feito inédito</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/tavira-e-capital-algarvia-do-btt-no-fim-de-semana" title="Tavira é capital algarvia do BTT no fim de semana"><img src="http://barlavento.pt/wp-content/uploads/2017/03/a-b-c-807-298x186.jpg" alt="Tavira é capital algarvia do BTT no fim de semana"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/tavira-e-capital-algarvia-do-btt-no-fim-de-semana" >Tavira é capital algarvia do BTT no fim de semana</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/quarteira-volta-a-receber-prova-internacional-de-triatlo" title="Quarteira volta a receber prova Internacional de Triatlo"><img src="http://barlavento.pt/wp-content/uploads/2016/03/Triatlo-DE-QUARTEIRA-298x186.jpg" alt="Quarteira volta a receber prova Internacional de Triatlo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/quarteira-volta-a-receber-prova-internacional-de-triatlo" >Quarteira volta a receber prova Internacional de Triatlo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/esgrimalgarve-conquista-ouro-e-bronze" title="EsgrimAlgarve conquista ouro e bronze"><img src="http://barlavento.pt/wp-content/uploads/2017/03/esgrimalgarve-298x186.jpg" alt="EsgrimAlgarve conquista ouro e bronze"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/esgrimalgarve-conquista-ouro-e-bronze" >EsgrimAlgarve conquista ouro e bronze</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-uma-cultura-da-ginastica-ritmica-em-portimao-diz-joaquim-paulino" title="«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/gimn-298x186.jpg" alt="«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-uma-cultura-da-ginastica-ritmica-em-portimao-diz-joaquim-paulino" >«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" title="AMAL lança fórum internacional de mobilidade em maio"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Apresentacao-NextMov_AMAL-298x186.jpg" alt="AMAL lança fórum internacional de mobilidade em maio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" >AMAL lança fórum internacional de mobilidade em maio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" title="Finalmente um fóssil antigo descoberto em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2017/03/fossil-298x186.jpg" alt="Finalmente um fóssil antigo descoberto em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" >Finalmente um fóssil antigo descoberto em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/vasco-martins-recupera-de-lesao-a-destempo-que-atrasou-carreira-promissora" title="Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Vasco-Martins-298x186.jpg" alt="Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/vasco-martins-recupera-de-lesao-a-destempo-que-atrasou-carreira-promissora" >Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" title="Vale do Lobo é o primeiro smart resort do mundo"><img src="http://barlavento.pt/wp-content/uploads/2017/03/infralobo-298x186.jpg" alt="Vale do Lobo é o primeiro smart resort do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" >Vale do Lobo é o primeiro smart resort do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" title="AMAL lança fórum internacional de mobilidade em maio"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Apresentacao-NextMov_AMAL-298x186.jpg" alt="AMAL lança fórum internacional de mobilidade em maio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" >AMAL lança fórum internacional de mobilidade em maio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/oceanario-de-lisboa-estaciona-em-olhao" title="Oceanário de Lisboa estaciona em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Vaivém-Oceanário_2017-298x186.jpg" alt="Oceanário de Lisboa estaciona em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/oceanario-de-lisboa-estaciona-em-olhao" >Oceanário de Lisboa estaciona em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/amanha-e-dia-de-abrir-a-pestana-com-a-palp" title="Amanhã é dia de «abrir a pestana» com a PALP"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Palp-298x186.jpg" alt="Amanhã é dia de «abrir a pestana» com a PALP"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/amanha-e-dia-de-abrir-a-pestana-com-a-palp" >Amanhã é dia de «abrir a pestana» com a PALP</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/ameixial-o-coracao-algarvio-das-caminhadas" title="Ameixial, o coração algarvio das caminhadas"><img src="http://barlavento.pt/wp-content/uploads/2017/02/ameixial-298x186.jpg" alt="Ameixial, o coração algarvio das caminhadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/ameixial-o-coracao-algarvio-das-caminhadas" >Ameixial, o coração algarvio das caminhadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/obra-na-zona-das-alagoas-brancas-embargada-pela-camara-de-lagoa" title="Obra na zona das Alagoas Brancas embargada pela Câmara de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/02/LAgoa-298x186.jpg" alt="Obra na zona das Alagoas Brancas embargada pela Câmara de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/obra-na-zona-das-alagoas-brancas-embargada-pela-camara-de-lagoa" >Obra na zona das Alagoas Brancas embargada pela Câmara de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" title="Finalmente um fóssil antigo descoberto em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2017/03/fossil-298x186.jpg" alt="Finalmente um fóssil antigo descoberto em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" >Finalmente um fóssil antigo descoberto em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" title="O céu de fevereiro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ceu_1-298x186.jpg" alt="O céu de fevereiro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" >O céu de fevereiro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/modelo-matematico-podera-ter-impacto-na-cardiologia-de-intervencao" title="Modelo matemático poderá ter impacto na cardiologia de intervenção"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Modelo-cardiaco-298x186.jpg" alt="Modelo matemático poderá ter impacto na cardiologia de intervenção"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/modelo-matematico-podera-ter-impacto-na-cardiologia-de-intervencao" >Modelo matemático poderá ter impacto na cardiologia de intervenção</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/e-o-planeta-aquece" title="E o planeta aquece…"><img src="http://barlavento.pt/wp-content/uploads/2017/03/aumento-global-da-temperatura-298x186.jpg" alt="E o planeta aquece…"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/e-o-planeta-aquece" >E o planeta aquece…</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ualg-desenvolve-tecnologia-para-observar-celulas-cancerosas" title="UAlg desenvolve tecnologia para observar células cancerosas"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Equipa-HGomes06-298x186.jpg" alt="UAlg desenvolve tecnologia para observar células cancerosas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ualg-desenvolve-tecnologia-para-observar-celulas-cancerosas" >UAlg desenvolve tecnologia para observar células cancerosas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/escola-manuel-teixeira-gomes-ganhou-nova-cantina" title="Escola Manuel Teixeira Gomes ganhou nova cantina"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Escola_Teixeira_Gomes_1-298x186.jpg" alt="Escola Manuel Teixeira Gomes ganhou nova cantina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/escola-manuel-teixeira-gomes-ganhou-nova-cantina" >Escola Manuel Teixeira Gomes ganhou nova cantina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-lanca-cursos-a-tua-medida-ao-longo-de-2017" title="ETIC_Algarve lança cursos «à tua medida» ao longo de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/turma3-298x186.jpg" alt="ETIC_Algarve lança cursos «à tua medida» ao longo de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-lanca-cursos-a-tua-medida-ao-longo-de-2017" >ETIC_Algarve lança cursos «à tua medida» ao longo de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/faro-recebe-12-universidades-inglesas-em-evento-da-ok-estudante" title="Faro recebe 12 universidades inglesas em evento da OK Estudante"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Ok-estudante-298x186.jpg" alt="Faro recebe 12 universidades inglesas em evento da OK Estudante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/faro-recebe-12-universidades-inglesas-em-evento-da-ok-estudante" >Faro recebe 12 universidades inglesas em evento da OK Estudante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/universidade-do-algarve-abre-candidaturas-ao-mestrado-integrado-em-medicina" title="Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Ualg-298x186.jpg" alt="Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/universidade-do-algarve-abre-candidaturas-ao-mestrado-integrado-em-medicina" >Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/mario-ruivo-sugeriu-reativar-a-comissao-interministerial-para-os-assuntos-do-mar" title="Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/12/Cerimonia-Atribuição-do-Garu-Doutor-Honoris-Causa-298x186.jpg" alt="Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/mario-ruivo-sugeriu-reativar-a-comissao-interministerial-para-os-assuntos-do-mar" >Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" title="Vale do Lobo é o primeiro smart resort do mundo"><img src="http://barlavento.pt/wp-content/uploads/2017/03/infralobo-298x186.jpg" alt="Vale do Lobo é o primeiro smart resort do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" >Vale do Lobo é o primeiro smart resort do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" title="NOS vai ajudar Lagoa a ser uma cidade inteligente"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Smart-City-LAgoa3-298x186.jpg" alt="NOS vai ajudar Lagoa a ser uma cidade inteligente"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" >NOS vai ajudar Lagoa a ser uma cidade inteligente</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" title="Barco solar algarvio vai brilhar em feira náutica europeia"><img src="http://barlavento.pt/wp-content/uploads/2017/01/sunconcept_1-298x186.jpg" alt="Barco solar algarvio vai brilhar em feira náutica europeia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" >Barco solar algarvio vai brilhar em feira náutica europeia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" title="UAlg desenvolve app inovadora de realidade aumentada"><img src="http://barlavento.pt/wp-content/uploads/2016/09/app-5-298x186.jpg" alt="UAlg desenvolve app inovadora de realidade aumentada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" >UAlg desenvolve app inovadora de realidade aumentada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/repto-inaugura-loja-pop-up-no-forum-algarve" title="REPTO inaugura loja pop up no Forum Algarve"><img src="http://barlavento.pt/wp-content/uploads/2016/08/REPTO3-298x186.jpg" alt="REPTO inaugura loja pop up no Forum Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/repto-inaugura-loja-pop-up-no-forum-algarve" >REPTO inaugura loja pop up no Forum Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/aisma-combate-preconceitos-sobre-saude-mental-com-palestras" title="AISMA combate preconceitos sobre saúde mental com palestras"><img src="http://barlavento.pt/wp-content/uploads/2016/03/Restaurante-Compromisso-AAPACDM-1-298x186.jpg" alt="AISMA combate preconceitos sobre saúde mental com palestras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/aisma-combate-preconceitos-sobre-saude-mental-com-palestras" >AISMA combate preconceitos sobre saúde mental com palestras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/investigacao-inedita-da-universidade-do-algarve-pode-melhorar-a-eficacia-da-quimioterapia" title="Investigação inédita da Universidade do Algarve pode melhorar a eficácia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/nature_group_main-298x186.jpg" alt="Investigação inédita da Universidade do Algarve pode melhorar a eficácia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/investigacao-inedita-da-universidade-do-algarve-pode-melhorar-a-eficacia-da-quimioterapia" >Investigação inédita da Universidade do Algarve pode melhorar a eficácia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/sep-denuncia-falta-de-seguranca-no-dicad" title="SEP denuncia falta de segurança no DICAD"><img src="http://barlavento.pt/wp-content/uploads/2015/08/DICAD-sara-alves-1-298x186.jpg" alt="SEP denuncia falta de segurança no DICAD"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/sep-denuncia-falta-de-seguranca-no-dicad" >SEP denuncia falta de segurança no DICAD</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hospital-de-loule-introduz-cirurgia-inovadora-para-o-glaucoma" title="Hospital de Loulé introduz cirurgia inovadora para o glaucoma"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Hospital-de-Loule-298x186.jpg" alt="Hospital de Loulé introduz cirurgia inovadora para o glaucoma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hospital-de-loule-introduz-cirurgia-inovadora-para-o-glaucoma" >Hospital de Loulé introduz cirurgia inovadora para o glaucoma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/sao-camilo-cede-15-camas-ao-centro-hospitalar-do-algarve" title="São Camilo cede 15 camas ao Centro Hospitalar do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/02/»»»-HP-SCamilo-298x186.jpg" alt="São Camilo cede 15 camas ao Centro Hospitalar do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/sao-camilo-cede-15-camas-ao-centro-hospitalar-do-algarve" >São Camilo cede 15 camas ao Centro Hospitalar do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-uma-cultura-da-ginastica-ritmica-em-portimao-diz-joaquim-paulino" title="«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/gimn-298x186.jpg" alt="«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-uma-cultura-da-ginastica-ritmica-em-portimao-diz-joaquim-paulino" >«Há uma cultura da ginástica rítmica em Portimão» diz Joaquim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/vasco-martins-recupera-de-lesao-a-destempo-que-atrasou-carreira-promissora" title="Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Vasco-Martins-298x186.jpg" alt="Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/vasco-martins-recupera-de-lesao-a-destempo-que-atrasou-carreira-promissora" >Vasco Martins recupera de lesão a destempo que atrasou carreira&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/cantora-lirica-lacobrigense-sera-a-rainha-dido-em-lagoa" title="Cantora lírica lacobrigense será a «Rainha Dido» em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Joana-Godinho-298x186.jpg" alt="Cantora lírica lacobrigense será a «Rainha Dido» em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/cantora-lirica-lacobrigense-sera-a-rainha-dido-em-lagoa" >Cantora lírica lacobrigense será a «Rainha Dido» em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/algarve-ja-tem-escola-de-parkour" title="Algarve já tem escola de parkour"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Sergio1-298x186.jpg" alt="Algarve já tem escola de parkour"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/algarve-ja-tem-escola-de-parkour" >Algarve já tem escola de parkour</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" title="João Segurado: a música é fonte de vida"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Joao-Segurado-Portimao-298x186.jpg" alt="João Segurado: a música é fonte de vida"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" >João Segurado: a música é fonte de vida</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-137133" class="post-137133 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	 	
	<div id="post-page-title">
		<h1>
			JS Algarve também congratula criação do CHUA e responde à JSD		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		   	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://barlavento.pt/wp-content/uploads/2016/05/Ricardo-Cale-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /><div class="ccfic"></div><div class="image-caption">Ricardo Calé.</div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Março 28, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/05/Ricardo-Cale-634x460.jpg&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;is_video=false&amp;description=JS+Algarve+tamb%C3%A9m+congratula+cria%C3%A7%C3%A3o+do+CHUA+e+responde+%C3%A0+JSD" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;title=JS+Algarve+tamb%C3%A9m+congratula+cria%C3%A7%C3%A3o+do+CHUA+e+responde+%C3%A0+JSD" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A Juventude Socialista (JS) do Algarve felicita o governo e a Administração Regional de Saúde (ARS) do Algarve pela decisão de acabar com o anterior modelo de gestão hospitalar na região e optar pela criação de um Centro Hospitalar Universitário, conforme divulgou, esta tarde, 28 de março, em nota de imprensa.</p>
<p>Esta nova estrutura integrará, segundo os jovens socialistas, a gestão dos «hospitais de Portimão e Faro, o Centro de Medicina e Reabilitação Física do Sul e um pólo de investigação na Universidade do Algarve, permitindo uma maior integração do Curso de Medicina na gestão da saúde na região».</p>
<p>A mesma estrutura realça ainda o facto do novo modelo possibilitar a recuperação das valências perdidas pelo antigo Centro Hospitalar do Barlavento Algarvio (CHBA), em Portimão, «devido ao anterior modelo de gestão, que tanto penalizou a saúde pública na região», sendo, inclusive, a unidade que, segundo Paulo Morgado, novo presidente da ARS, a que mais perdeu com a fusão dos centros hospitalares algarvios.</p>
<p>Para a JS Algarve, liderada por Ricardo Calé, é assim «fundamental a mudança da estratégia que estava a ser levada a cabo pelo anterior governo, onde se verificou a vontade de desmantelar o Serviço Nacional de Saúde (SNS) no Algarve, deixando os hospitais da região numa situação caótica e onde se registou uma degradação sem precedentes da qualidade dos serviços».</p>
<p>As políticas implementadas que representaram um custo elevado para a saúde dos algarvios, representarão também um custo elevado nas próximas décadas para a reposição dos níveis de dignidade e de resposta adequados às necessidades da região, sublinhou a estrutura em nota de imprensa.</p>
<p>Em jeito de resposta ao comunicado divulgado esta manhã pela Juventude Social Democrata (JSD) do Algarve, a Juventude Socialista relembra que «fazer política com seriedade não é só fazer propostas, quando se está na oposição».</p>
<p>Os jovens socialistas lamentam «o silêncio ensurdecedor de algumas forças políticas da região sobre esta matéria durante os quatro anos de governo PSD/CDS», sublinhando que estas tentam agora «escandalosamente» ficar «indevidamente com o mérito sobre propostas lançadas em festas partidárias de verão», como a de agosto de 2016, «muitos meses depois de o Partido Socialista e da Juventude Socialista as defender. A JS refere-se assim à Festa do Pontal, onde o líder da JSD do Algarve defendeu a criação deste centro universitário no discurso que fez.</p>
<p>A JS Algarve aproveita também, tal como fez a JSD, para relembrar alguns factos. Assim, dizem os socialistas que a 12 de dezembro de 2015, em congresso regional da JS, onde foi «eleito Ricardo Calé como presidente da estrutura», foi apresentada uma moção sobre o assunto. «Neste mesmo Algarve, formam-se jovens nas mais diversas especialidades de saúde e é fundamental demonstrar que os nossos jovens, formados na nossa Universidade do Algarve, são parte da solução e estão dispostos a contribuir para que a saúde no Algarve atinja o nível de qualidade que os seus habitantes merecem».</p>
<p>Já a 15 de dezembro de 2015, «por iniciativa do Grupo Parlamentar do Partido Socialista, a Comissão de Saúde da Assembleia da República deslocou-se ao Algarve». Nessa visita, Luís Graça, deputado do PS referiu que era «necessário efectuar uma avaliação rigorosa sobre o que falhou e virar a página, estabelecendo para a saúde no Algarve uma nova missão académica e assistencial promotora da colaboração e parceria entre os hospitais, centros de saúde e o curso de medicina da universidade do Algarve», lê-se na nota de imprensa.</p>
<p>Já 11 de março de 2016, Manuel Heitor, ministro da Ciência, Tecnologia e Ensino Superior, e Adalberto Campos Fernandes, ministro da Saúde, deslocaram-se ao Algarve, para apresentar o novo Conselho de Administração do Centro Hospitalar do Algarve, tendo reunido ainda com o Reitor da Universidade do Algarve, com vista ao desenvolvimento do consórcio entre a Universidade e o Centro Hospitalar, tal como o «barlavento» noticiou na altura.</p>
<p>Os jovens socialistas recordam ainda que a 8 de abril de 2016 foi publicada a Portaria nº 75/2016, que, no artigo 1º, refere a criação do «consórcio entre o Centro Hospitalar do Algarve, EPE, e a Universidade do Algarve», visando «fortalecer as sinergias entre o Departamento de Ciências Biomédicas e Medicina e o Centro Hospitalar do Algarve, EPE».</p>
<p>No entanto, a JS Algarve, após recordar os factos, congratula na mesma a difusão de notas de imprensa de outras juventudes partidárias sobre o tema, «ainda para mais por estas felicitarem o novo presidente da ARS e o novo modelo de gestão implementado pelo governo PS».</p>
<p>A estrutura, à qual preside Ricardo Calé, «considera que não será fácil, nem instantânea, a recuperação da qualidade dos cuidados hospitalares na região», mas acredita «que este novo modelo abre as portas ao início de um processo de transição que tem condições para levar de novo a saúde a bom porto no Algarve», concluem.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/politica">Política</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/05/Ricardo-Cale-634x460.jpg&amp;url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;is_video=false&amp;description=JS+Algarve+tamb%C3%A9m+congratula+cria%C3%A7%C3%A3o+do+CHUA+e+responde+%C3%A0+JSD" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd&amp;title=JS+Algarve+tamb%C3%A9m+congratula+cria%C3%A7%C3%A3o+do+CHUA+e+responde+%C3%A0+JSD" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/politica/jsd-elogia-presidente-da-ars-por-defender-proposta-apresentada-na-festa-do-pontal" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/politica/jsd-elogia-presidente-da-ars-por-defender-proposta-apresentada-na-festa-do-pontal" rel="prev">JSD elogia presidente da ARS por defender proposta apresentada na Festa do Pontal</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Mar 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 28, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/politica/js-algarve-tambem-congratula-criacao-do-chua-e-responde-a-jsd">
				JS Algarve também congratula criação do CHUA e responde à&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 28, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/politica/jsd-elogia-presidente-da-ars-por-defender-proposta-apresentada-na-festa-do-pontal">
				JSD elogia presidente da ARS por defender proposta apresentada na&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 28, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/pingo-doce-recruta-pessoal-para-as-lojas-do-algarve">
				Pingo Doce recruta pessoal para as lojas do Algarve				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/viagem-a-alquimia-de-monchique-com-encontros-artisticos-nas-destilarias" title="Viagem à alquimia de Monchique com encontros artísticos nas destilarias">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/03/Medronho-lavrar-o-mar-Monchique-14-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/viagem-a-alquimia-de-monchique-com-encontros-artisticos-nas-destilarias">
						Viagem à alquimia de Monchique com encontros artísticos nas destilarias						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Chuvisca, mas o último sol do dia teima em romper o céu da serra, na quinta-feira, 16 de março. Um pequeno lume arde desde manhã encostado à parede centenária,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/recuperar-casas-antigas-em-olhao-tambem-e-descobrir-tesouros" title="Recuperar casas antigas em Olhão também é descobrir tesouros">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/03/lata_3-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/recuperar-casas-antigas-em-olhao-tambem-e-descobrir-tesouros">
						Recuperar casas antigas em Olhão também é descobrir tesouros						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Alexandra Gonin vendeu o apartamento em Paris para comprar a antiga residência da família Cocco, na Rua das Lavadeiras, em Olhão. Atriz e bailarina clássica, promete recuperar o edifício,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/acidente-mortal-no-ikea-de-loule" title="Acidente mortal no IKEA de Loulé">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/03/ikea-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/acidente-mortal-no-ikea-de-loule">
						Acidente mortal no IKEA de Loulé						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Uma trabalhadora morreu, esta sexta-feira, num acidente de trabalho na construção do IKEA de Loulé. Segundo confirmou o Comando Distrital de Operações de Socorro de Faro (CDOS) ao «barlavento»,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/cha-fez-menos-cirurgias-urgentes-e-transferiu-mais-doentes-para-privados" title="CHA fez menos cirurgias urgentes e transferiu mais doentes para privados">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/03/cha-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/cha-fez-menos-cirurgias-urgentes-e-transferiu-mais-doentes-para-privados">
						CHA fez menos cirurgias urgentes e transferiu mais doentes para privados						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O relatório do Departamento Cirúrgico do Centro Hospitalar do Algarve (CHA), datado de 20 de fevereiro, aponta os principais dados sobre as cirurgias efetuadas nas unidades hospitalares de Portimão...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/03/9c3c620206bf2e1ffe68e23615cc26c7.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>