<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Comissão Nacional de Eleições dá 48 horas à Câmara Municipal de VRSA para retirar cartazes</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Comissão Nacional de Eleições dá 48 horas à Câmara Municipal de VRSA para retirar cartazes" />
<!--FB description-->
<meta property="og:description" content="Celeste Santos, candidata pelo Bloco de Esquerda (BE) à Câmara Municipal de Vila Real de Santo António, efetuou uma participação à Comissão Nacional de Eleições (CNE), na passada semana. O mo..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/07/3-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=1cbddbff3ee9a191b5f8337e0ae29b98"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/07/17e3bc9af95602c8d664abc44a9996d8.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/f1741658caee23be9e0f8a0dfc7f09c1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/a90dbfdb03fe005afe3ca5f69d9e6ff3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/a12b76a5dda7bd3c2b52647ef642251f.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/b613d447ac16c9f44ce9ce6cacc07faf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["politica","comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes"],"Category":["Pol\u00edtica"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/1cf3765de24de768b528b3bf66ff4d40.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" />
<link rel='shortlink' href='http://barlavento.pt/?p=139727' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fpolitica%2Fcomissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fpolitica%2Fcomissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_logHuman=1&hid=5B87F1D608B6A2F18C630A9CD2A3E5F4');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-139727 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-07-08</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="3a53545c557a585b48565b4c5f544e55144a4e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/policia-maritima-e-autoridade-portuaria-retiram-100-embarcacoes-do-porto-de-pesca-da-culatra" title="Polícia Marítima e Autoridade Portuária retiram 100 embarcações do porto&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/culatra_1-298x186.jpg" alt="Polícia Marítima e Autoridade Portuária retiram 100 embarcações do porto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/policia-maritima-e-autoridade-portuaria-retiram-100-embarcacoes-do-porto-de-pesca-da-culatra" >Polícia Marítima e Autoridade Portuária retiram 100 embarcações do porto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/portimao-monitoriza-em-permanencia-periodo-mais-critico-de-risco-de-incendios" title="Portimão monitoriza em permanência período mais crítico de risco de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Comissao_municipal_protecao_civil_portimao@MUNICIPIO_DE_PORTIMAO-298x186.jpg" alt="Portimão monitoriza em permanência período mais crítico de risco de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/portimao-monitoriza-em-permanencia-periodo-mais-critico-de-risco-de-incendios" >Portimão monitoriza em permanência período mais crítico de risco de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/olhao-inaugura-parque-canino" title="Olhão inaugura Parque Canino em Pinheiros de Marim"><img src="http://barlavento.pt/wp-content/uploads/2017/07/2017-149-inauguracao-parque-canino-01-298x186.jpg" alt="Olhão inaugura Parque Canino em Pinheiros de Marim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/olhao-inaugura-parque-canino" >Olhão inaugura Parque Canino em Pinheiros de Marim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/bruno-santos-e-o-novo-2o-comandante-dos-bombeiros-de-olhao" title="Bruno Santos é o novo 2º comandante dos Bombeiros de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/2017-148-tomada-posse-segundo-comandante-01-298x186.jpg" alt="Bruno Santos é o novo 2º comandante dos Bombeiros de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/bruno-santos-e-o-novo-2o-comandante-dos-bombeiros-de-olhao" >Bruno Santos é o novo 2º comandante dos Bombeiros de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/emarp-nega-descargas-de-esgotos-no-rio-arade" title="EMARP nega descargas de esgotos no Rio Arade"><img src="http://barlavento.pt/wp-content/uploads/2016/04/vista-aerea-geral-rio-arade-298x186.jpg" alt="EMARP nega descargas de esgotos no Rio Arade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/emarp-nega-descargas-de-esgotos-no-rio-arade" >EMARP nega descargas de esgotos no Rio Arade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/nucleo-sportinguista-de-faro-e-camara-municipal-solidarios-com-vitimas-dos-fogos" title="Núcleo Sportinguista de Faro e Câmara Municipal solidários com vítimas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Dadiva_Sporting_Faro_1-298x186.jpg" alt="Núcleo Sportinguista de Faro e Câmara Municipal solidários com vítimas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/nucleo-sportinguista-de-faro-e-camara-municipal-solidarios-com-vitimas-dos-fogos" >Núcleo Sportinguista de Faro e Câmara Municipal solidários com vítimas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/isq-aposta-no-algarve-e-inaugura-novas-instalacoes-em-loule" title="ISQ aposta no Algarve e inaugura novas instalações em Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Inauguração-ISQ-Loulé-6-298x186.jpg" alt="ISQ aposta no Algarve e inaugura novas instalações em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/isq-aposta-no-algarve-e-inaugura-novas-instalacoes-em-loule" >ISQ aposta no Algarve e inaugura novas instalações em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/sao-bras-de-alportel-previne-incendios-com-acoes-no-terreno" title="São Brás de Alportel previne incêndios com ações no terreno"><img src="http://barlavento.pt/wp-content/uploads/2017/07/sao-bras-298x186.jpg" alt="São Brás de Alportel previne incêndios com ações no terreno"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/sao-bras-de-alportel-previne-incendios-com-acoes-no-terreno" >São Brás de Alportel previne incêndios com ações no terreno</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/algarve-atrai-cada-vez-mais-grandes-producoes-europeias" title="Algarve atrai cada vez mais grandes produções europeias"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Mesterne-Mester_2018_5-298x186.jpg" alt="Algarve atrai cada vez mais grandes produções europeias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/algarve-atrai-cada-vez-mais-grandes-producoes-europeias" >Algarve atrai cada vez mais grandes produções europeias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/ub40-tocam-no-algarve-a-5-de-agosto" title="UB40 tocam no Algarve a 5 de agosto"><img src="http://barlavento.pt/wp-content/uploads/2017/07/UB40_3-298x186.jpg" alt="UB40 tocam no Algarve a 5 de agosto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/ub40-tocam-no-algarve-a-5-de-agosto" >UB40 tocam no Algarve a 5 de agosto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/cerveja-de-medronho-da-se-provar-no-festival-med" title="Cerveja de medronho dá-se provar no festival MED"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Med-298x186.jpg" alt="Cerveja de medronho dá-se provar no festival MED"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/cerveja-de-medronho-da-se-provar-no-festival-med" >Cerveja de medronho dá-se provar no festival MED</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/que-se-continue-a-imprimir-no-algarve-o-primeiro-livro-impresso-em-portugal" title="«Que se continue a imprimir no Algarve o primeiro livro&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/06/capa-p-298x186.jpg" alt="«Que se continue a imprimir no Algarve o primeiro livro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/que-se-continue-a-imprimir-no-algarve-o-primeiro-livro-impresso-em-portugal" >«Que se continue a imprimir no Algarve o primeiro livro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vinhos-premiados-do-algarve-promovem-se-em-lisboa" title="Vinhos premiados do Algarve promovem-se em Lisboa"><img src="http://barlavento.pt/wp-content/uploads/2017/06/CVA_WineMarket_CarlosGracias_FlaviaLuz_standAlgarve_vicoughetto_001-298x186.jpg" alt="Vinhos premiados do Algarve promovem-se em Lisboa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vinhos-premiados-do-algarve-promovem-se-em-lisboa" >Vinhos premiados do Algarve promovem-se em Lisboa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/preco-medio-do-pescado-nas-lotas-do-algarve-e-o-mais-alto-a-nivel-nacional" title="Preço médio do pescado nas lotas do Algarve é o&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/05/pesca-298x186.jpg" alt="Preço médio do pescado nas lotas do Algarve é o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/preco-medio-do-pescado-nas-lotas-do-algarve-e-o-mais-alto-a-nivel-nacional" >Preço médio do pescado nas lotas do Algarve é o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/apoios-ao-sector-do-vinho-sao-para-manter-ate-2023" title="Apoios ao sector do vinho são para manter até 2023"><img src="http://barlavento.pt/wp-content/uploads/2017/05/vinhos-298x186.jpg" alt="Apoios ao sector do vinho são para manter até 2023"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/apoios-ao-sector-do-vinho-sao-para-manter-ate-2023" >Apoios ao sector do vinho são para manter até 2023</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/portugueses-rumam-em-massa-para-o-algarve-diz-trivago" title="Portugueses «rumam em massa para o Algarve» diz trivago"><img src="http://barlavento.pt/wp-content/uploads/2017/05/praia-de-montegordo-298x186.jpg" alt="Portugueses «rumam em massa para o Algarve» diz trivago"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/portugueses-rumam-em-massa-para-o-algarve-diz-trivago" >Portugueses «rumam em massa para o Algarve» diz trivago</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/clube-de-golfe-de-monte-rei-distinguido-como-o-melhor-de-portugal" title="Clube de Golfe de Monte Rei distinguido como o melhor&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Monte-Rei-Golf-Country-Club-298x186.jpg" alt="Clube de Golfe de Monte Rei distinguido como o melhor&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/clube-de-golfe-de-monte-rei-distinguido-como-o-melhor-de-portugal" >Clube de Golfe de Monte Rei distinguido como o melhor&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/zoomarine-investe-tres-milhoes-em-novas-atracoes" title="Zoomarine investe três milhões em novas atrações"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Zoomarine-14-298x186.jpg" alt="Zoomarine investe três milhões em novas atrações"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/zoomarine-investe-tres-milhoes-em-novas-atracoes" >Zoomarine investe três milhões em novas atrações</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/loule-nos-jeronimos-propoe-visitas-tematicas-ateliers-e-caminhadas" title="Loulé nos Jerónimos propõe visitas temáticas, ateliers e caminhadas"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Exposição-LTMI_Fachada2©Pedro-Barros-298x186.jpg" alt="Loulé nos Jerónimos propõe visitas temáticas, ateliers e caminhadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/loule-nos-jeronimos-propoe-visitas-tematicas-ateliers-e-caminhadas" >Loulé nos Jerónimos propõe visitas temáticas, ateliers e caminhadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/portimao-e-lagoa-acolhem-bpm-festival" title="Portimão e Lagoa acolhem BPM Festival"><img src="http://barlavento.pt/wp-content/uploads/2017/07/BMP-Festival-298x186.jpg" alt="Portimão e Lagoa acolhem BPM Festival"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/portimao-e-lagoa-acolhem-bpm-festival" >Portimão e Lagoa acolhem BPM Festival</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/museu-de-portimao-destaca-jogos-tradicionais-em-exposicao" title="Museu de Portimão destaca jogos tradicionais em exposição"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Expo-Jogos-Tradicionais-1-1-298x186.jpg" alt="Museu de Portimão destaca jogos tradicionais em exposição"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/museu-de-portimao-destaca-jogos-tradicionais-em-exposicao" >Museu de Portimão destaca jogos tradicionais em exposição</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/lagoa-prepara-mercado-a-luz-das-velas-sob-o-signo-da-seda" title="Lagoa prepara «Mercado à Luz das velas» sob o signo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/07/velas-298x186.jpg" alt="Lagoa prepara «Mercado à Luz das velas» sob o signo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/lagoa-prepara-mercado-a-luz-das-velas-sob-o-signo-da-seda" >Lagoa prepara «Mercado à Luz das velas» sob o signo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/sons-para-degustar-fora-dhoras-em-silves" title="Sons para degustar fora d&#8217;horas em Silves"><img src="http://barlavento.pt/wp-content/uploads/2017/06/05_MercadoSilves02-298x186.jpg" alt="Sons para degustar fora d&#8217;horas em Silves"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/sons-para-degustar-fora-dhoras-em-silves" >Sons para degustar fora d&#8217;horas em Silves</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/olhao-acolhe-feira-do-livro" title="Olhão acolhe feira do livro"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Feira-do-livro-298x186.jpg" alt="Olhão acolhe feira do livro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/olhao-acolhe-feira-do-livro" >Olhão acolhe feira do livro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" title="Comissão Nacional de Eleições dá 48 horas à Câmara Municipal&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/3-298x186.jpg" alt="Comissão Nacional de Eleições dá 48 horas à Câmara Municipal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" >Comissão Nacional de Eleições dá 48 horas à Câmara Municipal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/algarve-e-a-regiao-com-mais-baixo-indice-de-desenvolvimento-global-do-continente-diz-algfuturo" title="Algarve é «a região com mais baixo índice de desenvolvimento&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Emarp-298x186.jpg" alt="Algarve é «a região com mais baixo índice de desenvolvimento&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/algarve-e-a-regiao-com-mais-baixo-indice-de-desenvolvimento-global-do-continente-diz-algfuturo" >Algarve é «a região com mais baixo índice de desenvolvimento&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-mostra-abertura-a-sociedade-com-escolha-de-candidatos" title="PSD mostra abertura à sociedade com escolha de candidatos"><img src="http://barlavento.pt/wp-content/uploads/2017/06/David-Santos_Presidente-PSD-Algarve-298x186.jpg" alt="PSD mostra abertura à sociedade com escolha de candidatos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-mostra-abertura-a-sociedade-com-escolha-de-candidatos" >PSD mostra abertura à sociedade com escolha de candidatos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/luciano-jesus-nao-deixa-presidencia-da-junta-de-freguesia-de-olhao" title="Luciano Jesus não deixa presidência da Junta de Freguesia de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Juntos-por-Olhão-298x186.jpg" alt="Luciano Jesus não deixa presidência da Junta de Freguesia de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/luciano-jesus-nao-deixa-presidencia-da-junta-de-freguesia-de-olhao" >Luciano Jesus não deixa presidência da Junta de Freguesia de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/estao-a-matar-o-concelho-acusou-bruno-sousa-costa-na-apresentacao-dos-cabecas-de-lista" title="«Estão a matar o concelho» acusou Bruno Sousa Costa na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Bruno-Sousa-Costa_Candidato-à-Câmara-Municipal-SBA2-298x186.jpg" alt="«Estão a matar o concelho» acusou Bruno Sousa Costa na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/estao-a-matar-o-concelho-acusou-bruno-sousa-costa-na-apresentacao-dos-cabecas-de-lista" >«Estão a matar o concelho» acusou Bruno Sousa Costa na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/bloco-de-esquerda-concorre-em-loule-para-reforcar-politica-autarquica" title="Bloco de Esquerda concorre em Loulé para reforçar política autárquica"><img src="http://barlavento.pt/wp-content/uploads/2017/06/candidatos-BE-Loulé-298x186.jpg" alt="Bloco de Esquerda concorre em Loulé para reforçar política autárquica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/bloco-de-esquerda-concorre-em-loule-para-reforcar-politica-autarquica" >Bloco de Esquerda concorre em Loulé para reforçar política autárquica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/formar-uma-geracao-para-devolver-a-credibilidade-a-politica" title="Formar uma geração para devolver a credibilidade à política"><img src="http://barlavento.pt/wp-content/uploads/2017/02/»»»-Carlos-Gouveia-Martins_1-298x186.jpg" alt="Formar uma geração para devolver a credibilidade à política"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/formar-uma-geracao-para-devolver-a-credibilidade-a-politica" >Formar uma geração para devolver a credibilidade à política</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/quo-vadis-especie-humana-e-nao-so" title="«QUO Vadis» Espécie Humana (E não só)?"><img src="http://barlavento.pt/wp-content/uploads/2017/06/daesh-298x186.jpg" alt="«QUO Vadis» Espécie Humana (E não só)?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/quo-vadis-especie-humana-e-nao-so" >«QUO Vadis» Espécie Humana (E não só)?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-cesar-o-que-e-de-cesar" title="A César o que é de César"><img src="http://barlavento.pt/wp-content/uploads/2017/06/papa-francisco-298x186.jpg" alt="A César o que é de César"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-cesar-o-que-e-de-cesar" >A César o que é de César</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/mercantilismo-seduziu-presidente-de-camara-de-albufeira" title="Mercantilismo seduziu presidente de Câmara de Albufeira!"><img src="http://barlavento.pt/wp-content/uploads/2017/06/cocacola-298x186.jpg" alt="Mercantilismo seduziu presidente de Câmara de Albufeira!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/mercantilismo-seduziu-presidente-de-camara-de-albufeira" >Mercantilismo seduziu presidente de Câmara de Albufeira!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/entram-as-promessas-e-as-festas-saem-os-jovens" title="Entram as promessas e as festas, saem os jovens"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Miguel-Bras-298x186.jpg" alt="Entram as promessas e as festas, saem os jovens"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/entram-as-promessas-e-as-festas-saem-os-jovens" >Entram as promessas e as festas, saem os jovens</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/aparicoes" title="«Aparições»"><img src="http://barlavento.pt/wp-content/uploads/2017/05/EU-298x186.jpg" alt="«Aparições»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/aparicoes" >«Aparições»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/water-kings-promove-12-horas-de-desporto-em-lagos" title="Water Kings promove 12 horas de desporto em Lagos"><img src="http://barlavento.pt/wp-content/uploads/2017/07/74A2889-298x186.jpg" alt="Water Kings promove 12 horas de desporto em Lagos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/water-kings-promove-12-horas-de-desporto-em-lagos" >Water Kings promove 12 horas de desporto em Lagos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagos-acolhe-europeu-de-patinagem-de-velocidade" title="Lagos acolhe Europeu de Patinagem de Velocidade"><img src="http://barlavento.pt/wp-content/uploads/2016/03/torneio-de-patinagem-velocidade-lagos-298x186.jpg" alt="Lagos acolhe Europeu de Patinagem de Velocidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagos-acolhe-europeu-de-patinagem-de-velocidade" >Lagos acolhe Europeu de Patinagem de Velocidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/melhores-infantis-do-algarve-estagiaram-nas-piscinas-municipais-de-lagoa" title="Melhores infantis do Algarve estagiaram nas Piscinas Municipais de Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/06/infantis-em-lagoa-298x186.jpg" alt="Melhores infantis do Algarve estagiaram nas Piscinas Municipais de Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/melhores-infantis-do-algarve-estagiaram-nas-piscinas-municipais-de-lagoa" >Melhores infantis do Algarve estagiaram nas Piscinas Municipais de Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/portimao-esta-na-corrida-a-cidade-europeia-do-desporto-2019" title="Portimão está na corrida a Cidade Europeia do Desporto 2019"><img src="http://barlavento.pt/wp-content/uploads/2017/06/23_PortimaoCidadeDesporto-298x186.jpg" alt="Portimão está na corrida a Cidade Europeia do Desporto 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/portimao-esta-na-corrida-a-cidade-europeia-do-desporto-2019" >Portimão está na corrida a Cidade Europeia do Desporto 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/escola-de-caes-iron-dog-algarve-promove-dia-aberto" title="Escola de cães Iron Dog Algarve promove «Dia Aberto»"><img src="http://barlavento.pt/wp-content/uploads/2017/06/13335697_244694069236800_3442774193384515319_n-298x186.jpg" alt="Escola de cães Iron Dog Algarve promove «Dia Aberto»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/escola-de-caes-iron-dog-algarve-promove-dia-aberto" >Escola de cães Iron Dog Algarve promove «Dia Aberto»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/25a-volta-ao-algarve-em-vela-regressa-este-verao" title="25ª Volta ao Algarve em vela regressa este verão"><img src="http://barlavento.pt/wp-content/uploads/2017/05/vela-298x186.jpg" alt="25ª Volta ao Algarve em vela regressa este verão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/25a-volta-ao-algarve-em-vela-regressa-este-verao" >25ª Volta ao Algarve em vela regressa este verão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" title="Nuno Tavares, um treinador algarvio a brilhar em Itália"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Nuno-Tavares-298x186.jpg" alt="Nuno Tavares, um treinador algarvio a brilhar em Itália"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" >Nuno Tavares, um treinador algarvio a brilhar em Itália</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" title="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Aterro-do-Sotavento-3-298x186.jpg" alt="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" >Almargem questiona se aterro sanitário é «incineradora do Sotavento»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" title="Investigador da UAlg vence projeto de inovação arqueológica"><img src="http://barlavento.pt/wp-content/uploads/2017/06/João-Cascalheira-298x186.jpg" alt="Investigador da UAlg vence projeto de inovação arqueológica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" >Investigador da UAlg vence projeto de inovação arqueológica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" title="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"><img src="http://barlavento.pt/wp-content/uploads/2017/06/angelo-fernandes-2-298x186.jpg" alt="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" >Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/artista-plastica-e-trintanaria" title="Artista plástica e trintanária"><img src="http://barlavento.pt/wp-content/uploads/2017/06/10_RaquelTaquelim_02-298x186.jpg" alt="Artista plástica e trintanária"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/artista-plastica-e-trintanaria" >Artista plástica e trintanária</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" title="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Aterro-do-Sotavento-3-298x186.jpg" alt="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" >Almargem questiona se aterro sanitário é «incineradora do Sotavento»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/reutilizacao-de-agua-e-prioridade-na-nova-etar-da-companheira" title="Reutilização de água é prioridade na nova ETAR da Companheira"><img src="http://barlavento.pt/wp-content/uploads/2017/05/DSC_0057-298x186.jpg" alt="Reutilização de água é prioridade na nova ETAR da Companheira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/reutilizacao-de-agua-e-prioridade-na-nova-etar-da-companheira" >Reutilização de água é prioridade na nova ETAR da Companheira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/palp-submete-providencia-cautelar" title="PALP submete providência cautelar"><img src="http://barlavento.pt/wp-content/uploads/2017/05/palp-298x186.jpg" alt="PALP submete providência cautelar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/palp-submete-providencia-cautelar" >PALP submete providência cautelar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" title="AMAL lança fórum internacional de mobilidade em maio"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Apresentacao-NextMov_AMAL-298x186.jpg" alt="AMAL lança fórum internacional de mobilidade em maio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/amal-lanca-forum-internacional-de-mobilidade-em-maio" >AMAL lança fórum internacional de mobilidade em maio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/oceanario-de-lisboa-estaciona-em-olhao" title="Oceanário de Lisboa estaciona em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/02/Vaivém-Oceanário_2017-298x186.jpg" alt="Oceanário de Lisboa estaciona em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/oceanario-de-lisboa-estaciona-em-olhao" >Oceanário de Lisboa estaciona em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" title="Investigador da UAlg vence projeto de inovação arqueológica"><img src="http://barlavento.pt/wp-content/uploads/2017/06/João-Cascalheira-298x186.jpg" alt="Investigador da UAlg vence projeto de inovação arqueológica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" >Investigador da UAlg vence projeto de inovação arqueológica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/solsticio-de-verao-2017-sera-as-5h24-de-21-de-junho" title="Solstício de verão será às 5h24 de 21 de junho"><img src="http://barlavento.pt/wp-content/uploads/2017/05/ceu-junho-2107-298x186.jpg" alt="Solstício de verão será às 5h24 de 21 de junho"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/solsticio-de-verao-2017-sera-as-5h24-de-21-de-junho" >Solstício de verão será às 5h24 de 21 de junho</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/foia-acolhe-sessao-de-astronomia-no-dia-internacional-do-espaco" title="Fóia acolhe sessão de astronomia no dia internacional do espaço"><img src="http://barlavento.pt/wp-content/uploads/2017/05/astro1-298x186.jpg" alt="Fóia acolhe sessão de astronomia no dia internacional do espaço"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/foia-acolhe-sessao-de-astronomia-no-dia-internacional-do-espaco" >Fóia acolhe sessão de astronomia no dia internacional do espaço</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" title="Finalmente um fóssil antigo descoberto em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2017/03/fossil-298x186.jpg" alt="Finalmente um fóssil antigo descoberto em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" >Finalmente um fóssil antigo descoberto em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" title="O céu de fevereiro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ceu_1-298x186.jpg" alt="O céu de fevereiro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" >O céu de fevereiro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/antonio-branco-nao-se-recandidata-a-reitor-da-universidade-do-algarve" title="António Branco não se recandidata a reitor da Universidade do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Antonio-Branco-Ualg-ao-centro-298x186.jpg" alt="António Branco não se recandidata a reitor da Universidade do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/antonio-branco-nao-se-recandidata-a-reitor-da-universidade-do-algarve" >António Branco não se recandidata a reitor da Universidade do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-celebra-dia-da-europa-com-toda-a-comunidade" title="ETIC_Algarve celebra Dia da Europa com toda a comunidade"><img src="http://barlavento.pt/wp-content/uploads/2017/05/ETIC-298x186.jpg" alt="ETIC_Algarve celebra Dia da Europa com toda a comunidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-celebra-dia-da-europa-com-toda-a-comunidade" >ETIC_Algarve celebra Dia da Europa com toda a comunidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/alunos-de-olhao-viajam-a-dinamarca" title="Alunos de Olhão viajam à Dinamarca"><img src="http://barlavento.pt/wp-content/uploads/2017/04/Dinamarca-298x186.jpg" alt="Alunos de Olhão viajam à Dinamarca"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/alunos-de-olhao-viajam-a-dinamarca" >Alunos de Olhão viajam à Dinamarca</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/cursos-de-gestao-hoteleira-e-turismo-formam-profissionais-ha-25-anos-na-ualg" title="Cursos de Gestão Hoteleira e Turismo formam profissionais há 25&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/02/hotel-Faro-298x186.jpg" alt="Cursos de Gestão Hoteleira e Turismo formam profissionais há 25&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/cursos-de-gestao-hoteleira-e-turismo-formam-profissionais-ha-25-anos-na-ualg" >Cursos de Gestão Hoteleira e Turismo formam profissionais há 25&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/nova-escola-de-sagres-vai-construir-caravela-de-6-metros-na-fortaleza" title="Nova Escola de Sagres vai construir caravela de 6 metros&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/09/Caravela-Boa-Esperanca-298x186.jpg" alt="Nova Escola de Sagres vai construir caravela de 6 metros&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/nova-escola-de-sagres-vai-construir-caravela-de-6-metros-na-fortaleza" >Nova Escola de Sagres vai construir caravela de 6 metros&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" title="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/04/ostra-298x186.jpg" alt="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" >Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" title="Vale do Lobo é o primeiro smart resort do mundo"><img src="http://barlavento.pt/wp-content/uploads/2017/03/infralobo-298x186.jpg" alt="Vale do Lobo é o primeiro smart resort do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" >Vale do Lobo é o primeiro smart resort do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" title="NOS vai ajudar Lagoa a ser uma cidade inteligente"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Smart-City-LAgoa3-298x186.jpg" alt="NOS vai ajudar Lagoa a ser uma cidade inteligente"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" >NOS vai ajudar Lagoa a ser uma cidade inteligente</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" title="Barco solar algarvio vai brilhar em feira náutica europeia"><img src="http://barlavento.pt/wp-content/uploads/2017/01/sunconcept_1-298x186.jpg" alt="Barco solar algarvio vai brilhar em feira náutica europeia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" >Barco solar algarvio vai brilhar em feira náutica europeia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" title="UAlg desenvolve app inovadora de realidade aumentada"><img src="http://barlavento.pt/wp-content/uploads/2016/09/app-5-298x186.jpg" alt="UAlg desenvolve app inovadora de realidade aumentada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" >UAlg desenvolve app inovadora de realidade aumentada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/grupo-hpa-saude-realiza-cirurgia-inedita-em-portugal-nas-gambelas" title="Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas"><img src="http://barlavento.pt/wp-content/uploads/2017/07/HPA-Saude-298x186.jpg" alt="Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/grupo-hpa-saude-realiza-cirurgia-inedita-em-portugal-nas-gambelas" >Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-alertou-populacao-estrangeira-para-cancro-de-pele" title="HPA alertou população estrangeira para cancro de pele"><img src="http://barlavento.pt/wp-content/uploads/2016/09/HPA-Alvor-088-298x186.jpg" alt="HPA alertou população estrangeira para cancro de pele"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-alertou-populacao-estrangeira-para-cancro-de-pele" >HPA alertou população estrangeira para cancro de pele</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/tallon-inclui-olhao-em-projeto-inovador-contra-obesidade-juvenil" title="Tallon inclui Olhão em projeto inovador contra obesidade juvenil"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Tallon-298x186.jpg" alt="Tallon inclui Olhão em projeto inovador contra obesidade juvenil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/tallon-inclui-olhao-em-projeto-inovador-contra-obesidade-juvenil" >Tallon inclui Olhão em projeto inovador contra obesidade juvenil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/interoperabilidade-de-sistemas-de-informacao-na-saude-debatidas-no-chalgarve" title="«Interoperabilidade de sistemas de informação na Saúde» debatidas no CHAlgarve"><img src="http://barlavento.pt/wp-content/uploads/2017/04/palestra_19abril-298x186.jpg" alt="«Interoperabilidade de sistemas de informação na Saúde» debatidas no CHAlgarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/interoperabilidade-de-sistemas-de-informacao-na-saude-debatidas-no-chalgarve" >«Interoperabilidade de sistemas de informação na Saúde» debatidas no CHAlgarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/investigadora-da-ualg-distinguida-com-bolsa-terry-fox-para-investigacao-do-cancro" title="Investigadora da UAlg distinguida com bolsa Terry Fox para investigação&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/04/TerryFox-298x186.jpg" alt="Investigadora da UAlg distinguida com bolsa Terry Fox para investigação&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/investigadora-da-ualg-distinguida-com-bolsa-terry-fox-para-investigacao-do-cancro" >Investigadora da UAlg distinguida com bolsa Terry Fox para investigação&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" title="Nuno Tavares, um treinador algarvio a brilhar em Itália"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Nuno-Tavares-298x186.jpg" alt="Nuno Tavares, um treinador algarvio a brilhar em Itália"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" >Nuno Tavares, um treinador algarvio a brilhar em Itália</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" title="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"><img src="http://barlavento.pt/wp-content/uploads/2017/06/angelo-fernandes-2-298x186.jpg" alt="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" >Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/artista-plastica-e-trintanaria" title="Artista plástica e trintanária"><img src="http://barlavento.pt/wp-content/uploads/2017/06/10_RaquelTaquelim_02-298x186.jpg" alt="Artista plástica e trintanária"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/artista-plastica-e-trintanaria" >Artista plástica e trintanária</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/quando-a-ceramica-se-funde-com-as-palavras" title="Clara de Sousa Vicente: quando a cerâmica se funde com&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Clara-de-Sousa-Vicente-298x186.jpg" alt="Clara de Sousa Vicente: quando a cerâmica se funde com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/quando-a-ceramica-se-funde-com-as-palavras" >Clara de Sousa Vicente: quando a cerâmica se funde com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/elsa-ramos-mostra-a-forca-de-existir-em-exposicao-fotografica" title="Elsa Ramos mostra a força de EXISTIR em exposição fotográfica"><img src="http://barlavento.pt/wp-content/uploads/2017/05/elsa_1-298x186.jpg" alt="Elsa Ramos mostra a força de EXISTIR em exposição fotográfica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/elsa-ramos-mostra-a-forca-de-existir-em-exposicao-fotografica" >Elsa Ramos mostra a força de EXISTIR em exposição fotográfica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-139727" class="post-139727 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	 	
	<div id="post-page-title">
		<h1>
			Comissão Nacional de Eleições dá 48 horas à Câmara Municipal de VRSA para retirar cartazes		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		    	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2017/07/3-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Julho 7, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/07/3-634x460.jpg&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;is_video=false&amp;description=Comiss%C3%A3o+Nacional+de+Elei%C3%A7%C3%B5es+d%C3%A1+48+horas+%C3%A0+C%C3%A2mara+Municipal+de+VRSA+para+retirar+cartazes" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;title=Comiss%C3%A3o+Nacional+de+Elei%C3%A7%C3%B5es+d%C3%A1+48+horas+%C3%A0+C%C3%A2mara+Municipal+de+VRSA+para+retirar+cartazes" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>Celeste Santos, candidata pelo Bloco de Esquerda (BE) à Câmara Municipal de Vila Real de Santo António, efetuou uma participação à Comissão Nacional de Eleições (CNE), na passada semana. O motivo da reclamação é a publicidade institucional da autarquia local que, «procedeu à afixação de um elevado número de cartazes <em>outdoor </em>com as obras levadas a cabo. Alguns destes cartazes foram colocados junto a outros de campanha eleitoral da candidata da força política que governa a autarquia há 12 anos», segundo justificou Celeste Santos na missiva enviada à CNE.</p>
<p>A CNE deu então um prazo de resposta de 36 horas ao autarca Luís Gomes, recordando que, «a serem verdade os factos constantes» na denúncia, «é proibida a publicidade institucional por parte dos órgãos do Estado e da Administração Pública de atos, programas, obras», durante o período que antecede as eleições.</p>
<p>Hoje, sexta-feira, 7 de julho, <a href="http://barlavento.pt/wp-content/uploads/2017/07/I-CNE-2017-130.pdf" target="_blank" rel="noopener">a Comissão Nacional de Eleições dá razão à queixa avançada por Celeste Santos</a>, confirmando que na reunião plenária de 4 de julho, foi deliberado que «os factos participados à podem ainda ser entendidos como uma intervenção da autarquia no sentido de promover uma candidatura em detrimento de outras, não garantindo, assim, o cumprimento dos deveres de neutralidade e imparcialidade a que todas as entidades públicas estão obrigadas. Desta forma, a manterem-se os <em>outdoors </em>em causa, ordena-se ao senhor presidente da Câmara Municipal Vila Real de Santo António que providencie a remoção dos mesmos, no prazo de 48 horas, por violação daqueles deveres».</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2017/07/4.jpg"><img class="aligncenter size-full wp-image-139735" src="http://barlavento.pt/wp-content/uploads/2017/07/4.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2017/07/4.jpg 975w, http://barlavento.pt/wp-content/uploads/2017/07/4-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2017/07/4-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>A CNE sustenta e lembra que as entidades públicas estão sujeitas, em todas as fases do processo eleitoral, a especiais deveres de neutralidade e imparcialidade. Nestes termos, a Lei Eleitoral dos Órgãos das Autarquias Locais estabelece no artigo 41.º que «Os órgãos (&#8230;) das autarquias locais, bem como, nessa qualidade, os respectivos titulares, não podem intervir, direta ou indiretamente, na campanha eleitoral, nem praticar atos que, de algum modo, favoreçam ou prejudiquem uma candidatura ou uma entidade proponente em detrimento ou vantagem de outra, devendo assegurar a igualdade de tratamento e a imparcialidade em qualquer intervenção nos procedimentos eleitorais».</p>
<p>Assim, «com este imperativo legal procura-se garantir, por um lado, a igualdade de oportunidades e de tratamento entre as diversas candidaturas e, por outro lado, que não existam interferências exteriores no processo de formação da vontade dos cidadãos para o livre exercício do direito de voto. A consagração de tais princípios e dos correspondentes deveres pretendem acautelar a prática de atos que, de algum modo, favoreçam ou prejudiquem uma candidatura em detrimento e/ou vantagem de outras».</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2017/07/2.jpg"><img class="aligncenter size-full wp-image-139733" src="http://barlavento.pt/wp-content/uploads/2017/07/2.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2017/07/2.jpg 975w, http://barlavento.pt/wp-content/uploads/2017/07/2-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2017/07/2-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>Contudo, «a neutralidade não impede o exercício normal das funções que cabem às entidades públicas, designadamente aos órgãos das autarquias locais, nem impede os seus titulares de fazerem as declarações que tenham por convenientes, sobre os assuntos que lhes digam respeito, desde que de forma objetiva. Porém, a informação deve circunscrever-se a essa finalidade, sob pena de se colocar em causa a igualdade das candidaturas, sabendo-se, contudo, que a divulgação das atividades autárquicas tem normalmente um discurso positivo no que respeita às iniciativas do executivo em exercício. De acordo com o disposto no artigo 38º da Lei Eleitoral dos Órgãos das Autarquias Locais os princípios da neutralidade e imparcialidade a que todas as entidades públicas estão vinculadas são especialmente reforçados a partir da publicação, no Diário da República, do decreto que marca a data das eleições. A partir desta publicação é também proibida a publicidade institucional por parte dos órgãos do Estado e da Administração Pública de atos, programas, obras ou serviços, salvo em caso de grave e urgente necessidade pública, nos termos do disposto no n.º 4 do artigo 10.º da Lei n.º 72-A/2015, de 23 de julho», acrescenta ainda a CNE.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/politica">Política</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/07/3-634x460.jpg&amp;url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;is_video=false&amp;description=Comiss%C3%A3o+Nacional+de+Elei%C3%A7%C3%B5es+d%C3%A1+48+horas+%C3%A0+C%C3%A2mara+Municipal+de+VRSA+para+retirar+cartazes" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes&amp;title=Comiss%C3%A3o+Nacional+de+Elei%C3%A7%C3%B5es+d%C3%A1+48+horas+%C3%A0+C%C3%A2mara+Municipal+de+VRSA+para+retirar+cartazes" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/destaque/isq-aposta-no-algarve-e-inaugura-novas-instalacoes-em-loule" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/destaque/isq-aposta-no-algarve-e-inaugura-novas-instalacoes-em-loule" rel="prev">ISQ aposta no Algarve e inaugura novas instalações em Loulé</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Jul 7, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Julho 7, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/politica/comissao-nacional-de-eleicoes-da-48-horas-a-camara-municipal-de-vrsa-para-retirar-cartazes">
				Comissão Nacional de Eleições dá 48 horas à Câmara Municipal&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Julho 7, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/isq-aposta-no-algarve-e-inaugura-novas-instalacoes-em-loule">
				ISQ aposta no Algarve e inaugura novas instalações em Loulé				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Julho 6, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/cultura/loule-nos-jeronimos-propoe-visitas-tematicas-ateliers-e-caminhadas">
				Loulé nos Jerónimos propõe visitas temáticas, ateliers e caminhadas				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/portimao-e-lagoa-acolhem-bpm-festival" title="Portimão e Lagoa acolhem BPM Festival">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/07/BMP-Festival-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/portimao-e-lagoa-acolhem-bpm-festival">
						Portimão e Lagoa acolhem BPM Festival						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Um dos mais conceituados eventos de música eletrónica no mundo, focado em talentos emergentes, estreia-se na Europa já no próximo mês de setembro, depois de 10 edições no México....			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/museu-de-portimao-destaca-jogos-tradicionais-em-exposicao" title="Museu de Portimão destaca jogos tradicionais em exposição">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/07/Expo-Jogos-Tradicionais-1-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/museu-de-portimao-destaca-jogos-tradicionais-em-exposicao">
						Museu de Portimão destaca jogos tradicionais em exposição						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A exposição «Jogos Tradicionais – Recordar a Brincar e Aprender a Jogar» inaugura sábado, 1 de julho, às 18 horas. Resulta de uma investigação realizada pela comissária Constança Lago...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/lagoa-prepara-mercado-a-luz-das-velas-sob-o-signo-da-seda" title="Lagoa prepara «Mercado à Luz das velas» sob o signo da seda">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/07/velas-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/lagoa-prepara-mercado-a-luz-das-velas-sob-o-signo-da-seda">
						Lagoa prepara «Mercado à Luz das velas» sob o signo da seda						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O acendimento diário de milhares de velas, com as quais serão desenhados os símbolos das diferentes culturas e religiões da velha Rota da Seda, um dos grandes percursos comerciais...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/sons-para-degustar-fora-dhoras-em-silves" title="Sons para degustar fora d&#8217;horas em Silves">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/06/05_MercadoSilves02-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/sons-para-degustar-fora-dhoras-em-silves">
						Sons para degustar fora d&#8217;horas em Silves						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Tocar uma flauta de cenoura ou tambores de abóboras? Será possível na quinta-feira, dia 5 de julho, durante o segundo dia do evento «Mercado Fora d’Horas», dedicado à temática...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/07/9c3c620206bf2e1ffe68e23615cc26c7.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>