<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Urge definir a estratégia de desenvolvimento regional do Algarve para 2021-2027</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Urge definir a estratégia de desenvolvimento regional do Algarve para 2021-2027" />
<!--FB description-->
<meta property="og:description" content="[caption id="attachment_168892" align="alignleft" width="300"] Evolução Saldo Migratório (2011-2016). As restantes NUT II têm trajetórias negativas até 2016. Fonte: INE - Dados extraídos 02-02-..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["opiniao","urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027"],"Category":["Opini\u00e3o"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" />
<link rel='shortlink' href='http://barlavento.pt/?p=168889' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fopiniao%2Furge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fopiniao%2Furge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=C8465C73599CEB6E3B29A51771FA322F');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-168889 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2018-03-27</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="472e292128072526352b263122293328693733">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/camara-de-faro-requalifica-largo-de-sao-pedro" title="Câmara de Faro requalifica Largo de São Pedro"><img src="http://barlavento.pt/wp-content/uploads/2018/03/largo-sao-pedro-298x186.jpg" alt="Câmara de Faro requalifica Largo de São Pedro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/camara-de-faro-requalifica-largo-de-sao-pedro" >Câmara de Faro requalifica Largo de São Pedro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/joao-matos-fernandes-anuncia-fundo-ambiental-e-dragagens-na-fuzeta-e-alvor" title="João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Ministro-do-Ambiente_BFP-1-298x186.jpg" alt="João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/joao-matos-fernandes-anuncia-fundo-ambiental-e-dragagens-na-fuzeta-e-alvor" >João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/folares-vinho-artesanal-via-sacra-e-procissoes-animam-pascoa-algarvia" title="Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia"><img src="http://barlavento.pt/wp-content/uploads/2018/03/senhor-morto-298x186.jpg" alt="Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/folares-vinho-artesanal-via-sacra-e-procissoes-animam-pascoa-algarvia" >Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/sistema-facilitador-de-venda-poderia-promover-emparcelamento-de-propriedades" title="«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/paisagem-monchiquense-298x186.jpg" alt="«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/sistema-facilitador-de-venda-poderia-promover-emparcelamento-de-propriedades" >«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/decisao-de-adiar-prazo-para-limpeza-de-terrenos-e-boa-mas-deveria-ter-sido-primeira-opcao-considera-rui-andre" title="«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/limpeza_fogo2-298x186.jpg" alt="«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/decisao-de-adiar-prazo-para-limpeza-de-terrenos-e-boa-mas-deveria-ter-sido-primeira-opcao-considera-rui-andre" >«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/caldas-de-monchique-acolhe-festival-das-camelias" title="Caldas de Monchique acolhe Festival das Camélias"><img src="http://barlavento.pt/wp-content/uploads/2017/03/Monchique_Festival_Camelias_asv_1-298x186.jpg" alt="Caldas de Monchique acolhe Festival das Camélias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/caldas-de-monchique-acolhe-festival-das-camelias" >Caldas de Monchique acolhe Festival das Camélias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" title="Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Three_Rectangles-298x186.jpg" alt="Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" >Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro" title="Tribunal do Comércio de Lagoa abre em setembro"><img src="http://barlavento.pt/wp-content/uploads/2018/03/lagoa3-298x186.jpg" alt="Tribunal do Comércio de Lagoa abre em setembro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro" >Tribunal do Comércio de Lagoa abre em setembro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique" title="Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/09/rui-andre-298x186.jpg" alt="Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique" >Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/cientistas-europeus-discutiram-alteracoes-climaticas-em-olhao" title="Cientistas europeus discutiram alterações climáticas em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/03/EPPO-CERES-IPMA-Olhão-3-1-298x186.jpg" alt="Cientistas europeus discutiram alterações climáticas em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/cientistas-europeus-discutiram-alteracoes-climaticas-em-olhao" >Cientistas europeus discutiram alterações climáticas em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/familia-fundadora-dos-supermercados-apolonia-conta-historia-de-35-anos-de-sucesso" title="Família fundadora dos supermercados Apolónia conta história de 35 anos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/20180110RetratoApoloniaCF031584CB_VCRN-298x186.jpg" alt="Família fundadora dos supermercados Apolónia conta história de 35 anos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/familia-fundadora-dos-supermercados-apolonia-conta-historia-de-35-anos-de-sucesso" >Família fundadora dos supermercados Apolónia conta história de 35 anos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/associacao-fundada-por-residentes-estrangeiros-apoia-criancas-desfavorecidas-ha-18-anos" title="Associação fundada por residentes estrangeiros apoia crianças desfavorecidas há 18&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Wanda-Crawford-298x186.jpg" alt="Associação fundada por residentes estrangeiros apoia crianças desfavorecidas há 18&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/associacao-fundada-por-residentes-estrangeiros-apoia-criancas-desfavorecidas-ha-18-anos" >Associação fundada por residentes estrangeiros apoia crianças desfavorecidas há 18&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia" title="Nova agência quer revolucionar marketing da hotelaria algarvia"><img src="http://barlavento.pt/wp-content/uploads/2018/03/César-Coelho-298x186.jpg" alt="Nova agência quer revolucionar marketing da hotelaria algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia" >Nova agência quer revolucionar marketing da hotelaria algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve" title="In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/0869puro_algarve-298x186.jpg" alt="In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve" >In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal" title="ANJE integra Rede de Business Angels Espanha/ Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/02/ESPOBAN3-298x186.jpg" alt="ANJE integra Rede de Business Angels Espanha/ Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal" >ANJE integra Rede de Business Angels Espanha/ Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino" title="«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/vitorini-298x186.jpg" alt="«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino" >«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" title="Quinta do Lago organiza feira de emprego a 26 de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/quinta-do-lago-298x186.jpg" alt="Quinta do Lago organiza feira de emprego a 26 de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" >Quinta do Lago organiza feira de emprego a 26 de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vila-vita-parc-instala-maior-ecra-led-de-alta-resolucao-em-portugal" title="VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/screen-led-sala-lisboa-298x186.jpg" alt="VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vila-vita-parc-instala-maior-ecra-led-de-alta-resolucao-em-portugal" >VILA VITA PARC instala maior ecrã LED de alta resolução&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/mazgani-apresenta-the-poets-death-no-cine-teatro-louletano" title="Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Mazgani-298x186.jpg" alt="Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/mazgani-apresenta-the-poets-death-no-cine-teatro-louletano" >Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/festival-t-arranca-hoje-em-albufeira" title="Festival «T» arranca hoje em Albufeira"><img src="http://barlavento.pt/wp-content/uploads/2018/03/afinidades-298x186.jpg" alt="Festival «T» arranca hoje em Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/festival-t-arranca-hoje-em-albufeira" >Festival «T» arranca hoje em Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/minions-e-star-wars-no-fiesa-2018" title="«Minions» e «Star Wars» no FIESA 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Fiesa-2018-298x186.jpg" alt="«Minions» e «Star Wars» no FIESA 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/minions-e-star-wars-no-fiesa-2018" >«Minions» e «Star Wars» no FIESA 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/viajantes-solitarios-passam-por-monchique-e-aljezur-em-marco" title="«Viajantes Solitários» passam por Monchique e Aljezur em março"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Viajantes-Solitários_TdV_©Tiago-Craveiro-298x186.jpg" alt="«Viajantes Solitários» passam por Monchique e Aljezur em março"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/viajantes-solitarios-passam-por-monchique-e-aljezur-em-marco" >«Viajantes Solitários» passam por Monchique e Aljezur em março</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/fungo-azul-grava-novos-sons-algarvios" title="Fungo Azul grava novos sons algarvios"><img src="http://barlavento.pt/wp-content/uploads/2018/02/fungo-298x186.jpg" alt="Fungo Azul grava novos sons algarvios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/fungo-azul-grava-novos-sons-algarvios" >Fungo Azul grava novos sons algarvios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" title="Uma «Noite da China» no Centro de Congressos do Arade"><img src="http://barlavento.pt/wp-content/uploads/2018/02/noite-da-china-298x186.jpg" alt="Uma «Noite da China» no Centro de Congressos do Arade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" >Uma «Noite da China» no Centro de Congressos do Arade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" title="Luís Graça propõe calendário para novo Hospital Central do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/graça-298x186.jpg" alt="Luís Graça propõe calendário para novo Hospital Central do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" >Luís Graça propõe calendário para novo Hospital Central do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/carlos-saude-lidera-anafre-do-algarve" title="Carlos Saúde lidera Anafre do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Carlos-Sáude-298x186.jpg" alt="Carlos Saúde lidera Anafre do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/carlos-saude-lidera-anafre-do-algarve" >Carlos Saúde lidera Anafre do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-de-portimao-lancou-novo-website" title="PSD de Portimão lançou novo website"><img src="http://barlavento.pt/wp-content/uploads/2018/03/PSD_Portimao_Site-298x186.jpg" alt="PSD de Portimão lançou novo website"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-de-portimao-lancou-novo-website" >PSD de Portimão lançou novo website</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/portugal-nao-tera-quota-do-atum-rabilho-aumentada" title="Portugal não terá quota do atum-rabilho aumentada"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Atum_Helio_Ramos-298x186.jpg" alt="Portugal não terá quota do atum-rabilho aumentada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/portugal-nao-tera-quota-do-atum-rabilho-aumentada" >Portugal não terá quota do atum-rabilho aumentada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/ana-passos-candidata-se-as-mulheres-socialistas-do-algarve" title="Ana Passos candidata-se às Mulheres Socialistas do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Ana-Passos-298x186.jpg" alt="Ana Passos candidata-se às Mulheres Socialistas do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/ana-passos-candidata-se-as-mulheres-socialistas-do-algarve" >Ana Passos candidata-se às Mulheres Socialistas do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/be-quer-saber-se-o-governo-mantem-confianca-na-administracao-do-chua" title="BE quer saber se o governo mantém confiança na administração&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" alt="BE quer saber se o governo mantém confiança na administração&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/be-quer-saber-se-o-governo-mantem-confianca-na-administracao-do-chua" >BE quer saber se o governo mantém confiança na administração&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" title="Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-298x186.jpg" alt="Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" >Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/e-tudo-o-vento-levou" title="E tudo o vento levou"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Barraca-Cerro-do-Bruxo-298x186.jpg" alt="E tudo o vento levou"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/e-tudo-o-vento-levou" >E tudo o vento levou</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-celeiro-de-sao-francisco-e-a-consciencia-historica" title="O Celeiro de São Francisco e a consciência histórica"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Celeiro-de-São-Francisco-FARO-1-298x186.jpg" alt="O Celeiro de São Francisco e a consciência histórica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-celeiro-de-sao-francisco-e-a-consciencia-historica" >O Celeiro de São Francisco e a consciência histórica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/em-defesa-das-arvores" title="Em defesa das árvores"><img src="http://barlavento.pt/wp-content/uploads/2018/02/poda-298x186.jpg" alt="Em defesa das árvores"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/em-defesa-das-arvores" >Em defesa das árvores</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-surpreendente-proibicao-da-combinacao-hotel-e-golfe" title="A surpreendente proibição da combinação hotel e golfe"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Foto-Carlos-Torres-para-Católica-Porto--298x186.jpg" alt="A surpreendente proibição da combinação hotel e golfe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-surpreendente-proibicao-da-combinacao-hotel-e-golfe" >A surpreendente proibição da combinação hotel e golfe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-desvalorizacao-do-algarve" title="A desvalorização do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Algarve-298x186.jpg" alt="A desvalorização do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-desvalorizacao-do-algarve" >A desvalorização do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/boxer-algarvio-representa-portugal-no-campeonato-do-mundo" title="Boxer algarvio representa Portugal no campeonato do mundo"><img src="http://barlavento.pt/wp-content/uploads/2018/03/echo11-298x186.jpg" alt="Boxer algarvio representa Portugal no campeonato do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/boxer-algarvio-representa-portugal-no-campeonato-do-mundo" >Boxer algarvio representa Portugal no campeonato do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/michal-kwiatkowski-vence-etapa-e-conquista-a-44o-volta-ao-algarve" title="Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/MichalKwiatkowski2-298x186.jpg" alt="Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/michal-kwiatkowski-vence-etapa-e-conquista-a-44o-volta-ao-algarve" >Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/vilamoura-atlantic-tour-2018-arranca-amanha" title="Vilamoura Atlantic Tour 2018 arranca amanhã"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Moura-298x186.jpg" alt="Vilamoura Atlantic Tour 2018 arranca amanhã"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/vilamoura-atlantic-tour-2018-arranca-amanha" >Vilamoura Atlantic Tour 2018 arranca amanhã</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" title="Taça de Portugal de Ginástica Rítmica começa em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Portimao_Campeonato-Nacional-Ginastica-Ritmica_asv_27-1024x640-298x186.jpg" alt="Taça de Portugal de Ginástica Rítmica começa em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" >Taça de Portugal de Ginástica Rítmica começa em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" title="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/MariaCabrita_Mexico-298x186.jpg" alt="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" >Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" title="Lagoa abriu calendário desportivo de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/01/kaiaks-lagoa-298x186.jpg" alt="Lagoa abriu calendário desportivo de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" >Lagoa abriu calendário desportivo de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" title="Richard Marques, o comandante «três em um» da proteção civil&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cmte-Richard-Marques-298x186.jpg" alt="Richard Marques, o comandante «três em um» da proteção civil&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" >Richard Marques, o comandante «três em um» da proteção civil&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" title="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Alexandre-Quintanilha-298x186.jpg" alt="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" >Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" title="Centro de Ciência Viva de Lagos discute património natural da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/4-Pisoteio-298x186.jpg" alt="Centro de Ciência Viva de Lagos discute património natural da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" >Centro de Ciência Viva de Lagos discute património natural da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" title="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Ana-Paula-Rada2-298x186.jpg" alt="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" >Ana Paula Rada, voz de Portugal mostra-se no TEMPO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" title="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/marim-298x186.jpg" alt="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" >Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" title="Obra da ETAR de Faro/Olhão está 71 por cento concluída"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Etar-Faro-Olhão-5-298x186.jpg" alt="Obra da ETAR de Faro/Olhão está 71 por cento concluída"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" >Obra da ETAR de Faro/Olhão está 71 por cento concluída</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" title="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Honeyguide-group-on-pelagic-trip-1-298x186.jpg" alt="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" >Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" title="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/ICNF-4-298x186.jpg" alt="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" >Sistema de monitorização da Rocha da Pena e Fonte da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" title="Inframoura adere à mobilidade elétrica responsável"><img src="http://barlavento.pt/wp-content/uploads/2017/12/INFRAMOURA-Mobilidade-Eletrica-298x186.jpg" alt="Inframoura adere à mobilidade elétrica responsável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" >Inframoura adere à mobilidade elétrica responsável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" title="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Alexandre-Quintanilha-298x186.jpg" alt="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" >Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" title="Centro de Ciência Viva de Lagos discute património natural da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/4-Pisoteio-298x186.jpg" alt="Centro de Ciência Viva de Lagos discute património natural da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" >Centro de Ciência Viva de Lagos discute património natural da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" title="O céu de fevereiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Figura-1-O-céu-virado-a-Sul-às-6h30-da-manhã-do-dia-8-de-fevereiro-de-2018-298x186.jpg" alt="O céu de fevereiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" >O céu de fevereiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" title="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/c7cc07549a-1-1-298x186.jpg" alt="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" >Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" title="A Super-Lua: da astronomia às neurociências"><img src="http://barlavento.pt/wp-content/uploads/2018/02/lua-298x186.jpg" alt="A Super-Lua: da astronomia às neurociências"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" >A Super-Lua: da astronomia às neurociências</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/bolseiros-e-sindicato-nacional-do-ensino-superior-protestam-amanha-em-frente-a-reitoria-da-ualg" title="Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/UALG_3-298x186.jpg" alt="Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/bolseiros-e-sindicato-nacional-do-ensino-superior-protestam-amanha-em-frente-a-reitoria-da-ualg" >Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-lanca-o-labia-laboratorio-de-ideias" title="ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Mercado-Municipal-de-Faro-298x186.jpg" alt="ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-lanca-o-labia-laboratorio-de-ideias" >ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/alunos-de-medicina-da-ualg-vencem-premio-de-simulacao-medica" title="Alunos de Medicina da UAlg vencem Prémio de Simulação Médica"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Prémio1-298x186.jpg" alt="Alunos de Medicina da UAlg vencem Prémio de Simulação Médica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/alunos-de-medicina-da-ualg-vencem-premio-de-simulacao-medica" >Alunos de Medicina da UAlg vencem Prémio de Simulação Médica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/dia-aberto-2018-da-universidade-do-algarve-esgotou-inscricoes" title="«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições"><img src="http://barlavento.pt/wp-content/uploads/2018/02/DIA_Aberto002-298x186.jpg" alt="«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/dia-aberto-2018-da-universidade-do-algarve-esgotou-inscricoes" >«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" title="Exames nacionais promovem desigualdades entre estudantes"><img src="http://barlavento.pt/wp-content/uploads/2018/02/A-investigadora-Andreia-Gouveia-298x186.jpg" alt="Exames nacionais promovem desigualdades entre estudantes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" >Exames nacionais promovem desigualdades entre estudantes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/convocado-para-sabado-mais-um-protesto-a-porta-do-hospital-de-faro" title="Convocado para sábado mais um protesto à porta do Hospital&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/protesto2-298x186.jpg" alt="Convocado para sábado mais um protesto à porta do Hospital&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/convocado-para-sabado-mais-um-protesto-a-porta-do-hospital-de-faro" >Convocado para sábado mais um protesto à porta do Hospital&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/santa-barbara-de-nexe-sem-consultas-medicas-por-falta-de-funcionario" title="Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/santa-298x186.jpg" alt="Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/santa-barbara-de-nexe-sem-consultas-medicas-por-falta-de-funcionario" >Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/chua-ainda-espera-autorizacao-para-contratar-novos-enfermeiros" title="CHUA ainda espera autorização para contratar novos enfermeiros"><img src="http://barlavento.pt/wp-content/uploads/2015/08/Nuno-manjua-298x186.jpg" alt="CHUA ainda espera autorização para contratar novos enfermeiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/chua-ainda-espera-autorizacao-para-contratar-novos-enfermeiros" >CHUA ainda espera autorização para contratar novos enfermeiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" title="Há uma elevada necessidade de cuidados paliativos em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/02/FOTO-Bárbara_Gomes-e-Ana_Lacerda1-298x186.jpg" alt="Há uma elevada necessidade de cuidados paliativos em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" >Há uma elevada necessidade de cuidados paliativos em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" title="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/foto4_sessao_plano-298x186.jpg" alt="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" >Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" title="Richard Marques, o comandante «três em um» da proteção civil&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cmte-Richard-Marques-298x186.jpg" alt="Richard Marques, o comandante «três em um» da proteção civil&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" >Richard Marques, o comandante «três em um» da proteção civil&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" title="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Ana-Paula-Rada2-298x186.jpg" alt="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" >Ana Paula Rada, voz de Portugal mostra-se no TEMPO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" title="«A minha razão de viver é dar alegria através da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Rosa-Pereira-298x186.jpg" alt="«A minha razão de viver é dar alegria através da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" >«A minha razão de viver é dar alegria através da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" title="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-MArtins-7-298x186.jpg" alt="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" >Fernando Martins, um alfaiate portimonense ao serviço de sua majestade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-168889" class="post-168889 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao">
	 	
	<div id="post-page-title">
		<h1>
			Urge definir a estratégia de desenvolvimento regional do Algarve para 2021-2027		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Contributo submetido na Plataforma Portugal 2030.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/paulo-neves" title="Artigos de Paulo Neves" rel="author">Paulo Neves</a>					</span>
					<span class="post-page-date">
					Março 27, 2018					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-634x460.jpg&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;is_video=false&amp;description=Urge+definir+a+estrat%C3%A9gia+de+desenvolvimento+regional+do+Algarve+para+2021-2027" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;title=Urge+definir+a+estrat%C3%A9gia+de+desenvolvimento+regional+do+Algarve+para+2021-2027" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<div id="attachment_168892" style="max-width: 310px" class="wp-caption alignleft"><a href="http://barlavento.pt/wp-content/uploads/2018/03/saldo.jpg"><img class="size-medium wp-image-168892" src="http://barlavento.pt/wp-content/uploads/2018/03/saldo-300x199.jpg" alt="" width="300" height="199" srcset="http://barlavento.pt/wp-content/uploads/2018/03/saldo-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/03/saldo-768x510.jpg 768w, http://barlavento.pt/wp-content/uploads/2018/03/saldo.jpg 975w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong>Evolução Saldo Migratório (2011-2016). As restantes NUT II têm trajetórias negativas até 2016. Fonte: INE &#8211; Dados extraídos 02-02-2018.</strong></p></div>
<p>Em 2018, a região apresenta um crescimento sustentado num aumento acentuado da procura turística que faz baixar para níveis menos preocupantes as taxas de desemprego e ao mesmo tempo aumentar as receitas fiscais por força do desempenho positivo em bens de consumo e imobiliária, com um impacto muito positivo nas finanças públicas locais, além da satisfação do comércio, empresários e investidores. Situações que se deseja se mantenham duradouramente.</p>
<p>Como importa acautelar o futuro em época de crescimento, melhor será que olhemos para a realidade que se espera, numa vertente estrutural, além da envolvente que influenciará, ainda assim, o nosso desenvolvimento coletivo.</p>
<p>Vejamos portanto, debalde a contribuição positiva líquida sistemática da região para o crescimento do país, conforme observamos na ilustração gráfica em baixo, as oportunidades que se têm perdido para o nosso desenvolvimento e que se prendem com a reduzida capacidade de reinvestimento público nas potencialidades que, havendo infraestruturas aptas, poderiam alicerçar ainda melhor a distribuição de maior riqueza a gerar, em benefício da salvaguarda futura e da criação de maiores sucessos para todos.</p>
<p>Numa análise histórica de cinco anos, entre 2011 e 2016, constatamos que a região algarvia teve um contributo para o crescimento do Produto Interno Bruto (PIB) português acima da média nacional.</p>
<p>Efetivamente, em termos estatísticos, e numa análise à evolução do peso nacional entre 2011 e 2016, verificamos que através dos dados oficiais atualmente disponíveis, o Algarve foi a terceira região que mais contribuiu para o crescimento do PIB desde 2011. Fica aqui evidenciado, o desempenho positivo da região ao longo dos últimos anos, que só vem realçar o forte potencial do Algarve no contributo para a geração de riqueza para o país.</p>
<div id="attachment_168891" style="max-width: 310px" class="wp-caption alignleft"><a href="http://barlavento.pt/wp-content/uploads/2018/03/NUT-II.jpg"><img class="size-medium wp-image-168891" src="http://barlavento.pt/wp-content/uploads/2018/03/NUT-II-300x199.jpg" alt="" width="300" height="199" srcset="http://barlavento.pt/wp-content/uploads/2018/03/NUT-II-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/03/NUT-II-768x510.jpg 768w, http://barlavento.pt/wp-content/uploads/2018/03/NUT-II.jpg 975w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong>Evolução da Contribuição do PIB em percentagem (2011-2016). Fonte: INE &#8211; Dados extraídos 29-01-2018 as suas implicações setoriais.</strong></p></div>
<p>Mas, se por um lado fica evidente a contribuição e evolução positiva da região em números para o PIB Nacional, também não menos relevante se torna importante atentar à proveniência setorial desta geração de riqueza, para efetivamente tentar percepcionar o nível de desenvolvimento do Algarve e todas  as suas implicações setoriais.</p>
<p>A titulo indicativo e sem pretender ser exaustivos, o que seria se pudéssemos beneficiar, para o incremento da imagem da oferta turística regional e do aumento da despesa da procura induzida se:</p>
<p><strong>a)</strong> conseguíssemos maximizar o aproveitamento do Porto de Cruzeiros de Portimão (que pode multiplicar por mais de dez vezes a sua capacidade, estando a diferença dependente da conclusão dos cinquenta metros de cais de acostagem e da correção do assinalamento marítimo e respetiva bacia de manobras)? E se prosseguíssemos daí para a recuperação da navegabilidade do Rio Arade, projetando-o ambientalmente e às oportunidades de recuperação das suas margens e localidades envolvidas de Lagoa até Silves?</p>
<p><strong>b)</strong> como seria voltar a orgulharmo-nos da história que motiva a procura de mais de meio milhão de visitantes que anualmente teimam em visitar Lagos e a Costa Vicentina em torno da gesta dos descobrimentos e da expansão marítima, sendo que ainda sequer temos preparadas respostas de acolhimento, interpretação, promoção e divulgação dessa nossa identidade coletiva que marca o Algarve, em torno de um polo museológico ou roteiro patrimonial dignos desse nome, ou sequer da recuperação e reconhecimento de bens como Sagres e do seu promontório vicentino, das suas potencialidades ambientais até à Atalaia da Arrifana de Ibn Qasî?</p>
<p><strong>c)</strong> pensar que nos mantemos desperdiçando a ligação rodoviária a Espanha sem a ponte rodoviária Alcoutim – Sanlúcar. Quem perde? Nós, as gentes locais e as gerações vindouras que abandonam o território ao invés de aproveitar a diferença que o distingue em favor da diversidade da oferta de toda a região.</p>
<p>São exemplos gritantes, de baixo impacto no que ao investimento diz respeito, mas com enorme valia para todo o Algarve. Outros ainda, de grande impacto são por demais evidentes e ainda assim necessariamente adiados pela fraqueza da capacidade de alocar recursos devido a prioridades, outras nacionais, que as nossas finanças não conseguem acudir, mas que a economia e a qualidade de vida impõem:</p>
<p><strong>1)</strong> O Hospital Central do Algarve;<br />
<strong>2)</strong> A ponte ferroviária de ligação ao eixo Ibérico com a Europa;<br />
<strong>3) </strong>O aeródromo regional;<br />
<strong>4)</strong> A valia da produção eólica da frente atlântica ocidental e, na outra banda, da produção fotovoltaica&#8230;</p>
<p>Casos em que o retorno ao investimento é bem superior ao esforço necessário para a sua concretização e, no entanto, além dos desejos, não se espera vejam concretização em tempo de contribuírem para induzirem melhorias estruturais e para fazer manter ou aumentar a boa conjuntura que vivemos preparando tempos difíceis, ciclicamente normais.</p>
<p>Dizemos que, o conjunto destes investimentos cada vez serão mais difíceis de alcançar por razões óbvias e que se sumariam:</p>
<p><strong>• </strong>O nível de dívida pública estruturante nacional absorve qualquer margem que o crescimento do produto interno anual crie e seja assim direcionada para o investimento, fazendo, portanto, priorizar a canalização das disponibilidades para a comparticipação em projetos que sejam cofinanciados por fundos da União Europeia. E, aí o Algarve está já, e cada vez mais, de fora das regiões elegíveis a benefício de outras com menor índice de desenvolvimento face à média comunitária;</p>
<p><strong>• </strong>Porque com a entrada na UE de novos países a leste, mais populosos e com maiores necessidades comparativas, se fazem canalizar, cada vez mais, investimentos de maior vulto para onde o mercado, no futuro, os pode fazer rentabilizar mais depressa, reduzindo, portanto, as verbas disponíveis para a solidariedade e de indução de crescimento;</p>
<p><strong>• </strong>E, por ser evidente, que a região tem uma massa crítica populacional inversamente correspondente à sua capacidade de criação de riqueza para o país.</p>
<div id="attachment_168893" style="max-width: 310px" class="wp-caption alignright"><a href="http://barlavento.pt/wp-content/uploads/2018/03/estabelecimentos.jpg"><img class="size-medium wp-image-168893" src="http://barlavento.pt/wp-content/uploads/2018/03/estabelecimentos-300x275.jpg" alt="" width="300" height="275" srcset="http://barlavento.pt/wp-content/uploads/2018/03/estabelecimentos-300x275.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/03/estabelecimentos.jpg 643w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong>Estabelecimentos e empregos por concelho (2015). Fonte: Instituto Nacional de Estatística (INE), Banco de Portugal (BdP) – Dados extraídos 02-02-2018.</strong></p></div>
<p>Este último fator é muito preocupante, embora seja o mais evidente e o mais difícil de alterar. Ainda que a atração para a fixação populacional seja sustentada, e a um ritmo muito superior às demais regiões, como se constata na figura gráfica seguinte, esse aumento tem sido motivado por migrantes que assim contribuem inclusive para um saldo populacional positivo, mas de todo insuficiente para se falar numa capacidade de gerar mercado interno pujante ou estável considerando ainda a possibilidade dessas migrações se alterarem por atração de outros países, em busca de melhores condições, que as do seu próprio, ou por alterações fiscais que façam estancar a sua preferência atual.</p>
<p>Aqui, importa estar atento de facto à efetiva distribuição da população pelo território regional e relacionar estes factos com a dinâmica da atividade económica da região e do seu desenvolvimento, uma vez que, em termos relativos, verifica-se uma concentração cada vez mais acentuada na zona litoral do Algarve, em detrimento das zonas do interior, do barrocal e da serra.<br />
Se quisermos ser mais precisos e objetivos na análise estatística populacional versus a estrutura da atividade económica/produtiva da região, torna-se então pertinente olhar de uma forma crítica e detalhada para a efetiva localização e concentração da mão-de-obra por concelho.</p>
<p>Evidencia-se a concentração da atividade económica nas regiões do litoral do Algarve, onde os quatro principais conselhos agregam 55 por cento dos estabelecimentos, 61 por cento do emprego e, complementando a análise gráfica, com 64 por cento do volume de negócios do Algarve.</p>
<p>Fonte: Instituto Nacional de Estatística (INE), Banco de Portugal (BdP) – Dados extraídos 02-02-2018.</p>
<p>Assim, a nossa localização periférica, que nos privilegia por um lado, é a mesma que nos afasta de mercados de consumo que justifiquem investimentos para a produção que alterem significativamente o nosso modelo de desenvolvimento.</p>
<p>Claro que, se nos abrem outras oportunidades, mas essas dependem da resolução qualitativa ao nível infraestrutural, já atrás elencadas, a que podemos acrescentar ao nível produtivo e de serviços a afirmação de estratégias de fixação de empresas no domínio da inovação e tecnologias de comunicação, a captação do turismo médico e sénior, associados à Saúde, ou os nossos primores no domínio agroalimentar. Por isso, a importância da sua resolução ser ainda maior e mais urgente para motivar o desenvolvimento sustentado nas nossas potencialidades nesses domínios e, também pela distinção de qualidade e cultura, sem o que a procura com maior capacidade aquisitiva dificilmente se fixará ou nos preferirá.</p>
<p>Ficou evidente, que o nosso sucesso conjuntural é ao mesmo tempo razão da perda de condições para atrair investimento e elegibilidade de investimentos. É assim, porque já alcançámos e ultrapassámos índices de desenvolvimento face à média comunitária que nos retiram acesso a fundos.</p>
<div id="attachment_168890" style="max-width: 310px" class="wp-caption alignright"><a href="http://barlavento.pt/wp-content/uploads/2018/03/Taxa-de-crescimento-do-PIB.jpg"><img class="size-medium wp-image-168890" src="http://barlavento.pt/wp-content/uploads/2018/03/Taxa-de-crescimento-do-PIB-300x199.jpg" alt="" width="300" height="199" srcset="http://barlavento.pt/wp-content/uploads/2018/03/Taxa-de-crescimento-do-PIB-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/03/Taxa-de-crescimento-do-PIB-768x510.jpg 768w, http://barlavento.pt/wp-content/uploads/2018/03/Taxa-de-crescimento-do-PIB.jpg 975w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong>Taxa de crescimento do PIB a preços correntes em percentagem (2011-2016). Fonte: Instituto Nacional de Estatística (INE), Banco de Portugal (BdP) – Dados extraídos 02-02-2018.</strong></p></div>
<p>No quadro comunitário de apoio de 2014-2020 verificamos que a região do Algarve já não se insere nas regiões menos desenvolvidas, de objetivo e prioridade 1 (PIB per capita; 75 por cento da média EU), estando atualmente inserida no objetivo 2 nas regiões em transição (PIB per capita entre 75 e 90 por cento).</p>
<p>No entanto, é uma falácia traduzida, afinal, em que se faz distribuir pelo reduzido volume populacional regional os créditos da despesa/investimento necessária para corresponder às necessidades da imensa procura externa, superior anualmente em dez vezes e meia à da população residente.</p>
<p>É também relevante salientar, que as migrações sazonais entre regiões não são devidamente contabilizadas para efeitos de população residente, acrescentando-se ainda a população estrangeira residente (cerca de um quinto da população total) o que tudo somado representa uma presença média de pessoas no território, em época alta, de quatro vezes a da população residente.</p>
<p>E, no entanto, a necessidade de investimento aumenta por isso enquanto a distribuição da riqueza per capita se agiganta resultando no prejuízo aritmético, evidenciado nas estatísticas que nos afastam precisamente das ajudas para as respostas que temos que dar. Tudo isto, agudizado pelo impacto induzido artificialmente pela nossa especialização económica sectorial e muito concentrada temporalmente.</p>
<div id="attachment_168894" style="max-width: 300px" class="wp-caption alignleft"><a href="http://barlavento.pt/wp-content/uploads/2018/03/pop.jpg"><img class=" wp-image-168894" src="http://barlavento.pt/wp-content/uploads/2018/03/pop.jpg" alt="" width="290" height="162" srcset="http://barlavento.pt/wp-content/uploads/2018/03/pop.jpg 408w, http://barlavento.pt/wp-content/uploads/2018/03/pop-300x168.jpg 300w" sizes="(max-width: 290px) 100vw, 290px" /></a><p class="wp-caption-text"><strong>Produto Interno Bruto por habitante em PPC (UE28=100), base 2011, em percentagem. Fonte: INE &#8211; Dados extraídos 29-01-2018.</strong></p></div>
<p>Há que encontrar, portanto, soluções que obviem este resultado injusto. Arrisca-se, desde já, pelo menos uma via alternativa, baseada no seguinte cenário:</p>
<p>Sendo conhecido, em termos históricos, que a relação geográfica e a dinâmica de desenvolvimento vem justificando que os municípios de Mértola, Almodôvar, Ourique e Odemira, no Alentejo, possam articular estratégias com os de Monchique, Alcoutim e Aljezur, no Algarve, com vista à configuração de uma Iniciativa Territorial Integrada Algarve-Alentejo fundamentada nos laços económicos, populacionais e culturais que a proximidade fez cimentar ainda mais, sem renegar cada uma das Regiões-Plano de origem a que pertencem.</p>
<p>O que seria se os condicionantes administrativos fossem ultrapassados e substituídos pela primazia da afinidade edafoclimática e dos níveis de desenvolvimento destes territórios confinantes?</p>
<p>Ora vejamos, se espelharmos neste cenário a estatística relativa ao território abrangido por esta proposta de Iniciativa Territorial Integrada Algarve-Alentejo (ITI-AA), verificamos que em termos de fundos comunitários, o mesmo poderia ser beneficiado com apoios de nível I, equiparados aos das regiões da convergência. Todos ficaríamos a ganhar, como se comprova pelo quadro abaixo.</p>
<p>Evidentemente que assim, alguns, dos municípios mencionados, dos limites sul do Baixo Alentejo e Litoral Alentejano, como os do nosso «outro Algarve», conjuntamente poderiam desenhar uma estratégia comum, através de um Plano de Desenvolvimento Inter-regional, entre áreas de diferentes NUT II, fundamentado nos laços económicos, populacionais, culturais que a proximidade fez cimentar ainda mais, sem renegar cada uma das Regiões-Plano de origem que se manterão.</p>
<div id="attachment_168895" style="max-width: 233px" class="wp-caption alignleft"><a href="http://barlavento.pt/wp-content/uploads/2018/03/PIB.jpg"><img class=" wp-image-168895" src="http://barlavento.pt/wp-content/uploads/2018/03/PIB.jpg" alt="" width="223" height="424" srcset="http://barlavento.pt/wp-content/uploads/2018/03/PIB.jpg 162w, http://barlavento.pt/wp-content/uploads/2018/03/PIB-158x300.jpg 158w" sizes="(max-width: 223px) 100vw, 223px" /></a><p class="wp-caption-text"><strong>Dados de referência com base 2013, População (No), PIB (€). Fontes: INE, BdP e Eurostat.</strong></p></div>
<p>Impor-se-á a demonstração dos ganhos da comunhão em torno de um programa de envolvimento, sinergias e valias para um desenvolvimento comum no que as une, na sua relação de contiguidade territorial e ambiental, na área assim alargada, que terá que manifestar e promover a nova realidade em favor das populações, de forma acrescida, com a afirmação das novas potencialidades e como foco de desenvolvimento intrarregional na condição de cada um dos Regulamentos dos respetivos Programas Operacionais o prevejam para assim se permitir a cooperação entre zonas contíguas e a desejada aplicação do Fundo de Coesão assim salvaguardado.<br />
Aliás, o princípio é idêntico ao que atualmente já vem vigorando, em termos regulamentares para a UE, para as regiões transfronteiriças entre Estados Membros com contiguidade territorial.</p>
<p>Vejamos, complementarmente a este cenário, que ainda é o da mais elementar justiça para alavancar o desenvolvimento comum e que assim melhoraria a qualidade de vida intrarregional – Criando-se uma operação transregional, justificada então pelos seus evidentes níveis de desenvolvimento díspares da do litoral, fundada na sua diversidade geológica, orográfica e ambiental que a vem discriminando e distanciando mais dos níveis de atração de investimento em que vêm sendo prejudicadas e no futuro ainda mais.</p>
<p>«Recortando-se» então, a nova área de planeamento desde os municípios de Aljezur e todos os do interior e suas freguesias (barrocal e serra) até ao de Alcoutim com os já citados do sul do Litoral e Baixo Alentejo.</p>
<p>Penso que, com prejuízo de manter as freguesias do litoral mais desenvolvido, por isso mesmo, fora dos fundos de nível I, este, por si, encerra virtudes que, sem forçar os meios, se justificam perfeitamente aos fins.</p>
<p>A conclusão é, que não perderemos acesso aos fundos comunitários de nível I, pelo menos para a parte do território que deles mais precisa e os justifica. E, aí a diferença será abismal em termos de oportunidades para acudir às infraestruturas que ainda necessitamos, às respostas que daríamos a estas populações que cá trabalham, investem, estudam ou dependem em termos de saúde, e ainda, na captação de investimento público nacional que assim poderia ser mais facilmente canalizado para comparticipação nestas oportunidades em justeza da nossa contribuição para a riqueza do país, que se veria ainda mais aumentada para futuro.</p>
<p>O que se defende, portanto, é criar massa crítica territorial e populacional, com homogeneidade cultural e ambiental/económica, que possa fazer conseguir desenvolver-se nas suas especificidades tendo mais recursos próprios que assim vem perdendo definitivamente.</p>
<p>Seja esta a opção, e os meios disponíveis serão outros, nos domínios dos Fundos de Coesão, em aumento para esta área e, portanto, para o total que o país será beneficiário mediante tal plano de desenvolvimento assim assumido.</p>
<p>A vantagem sempre propalada de o Algarve ser a única região do país que faz coincidir no mesmo território a sua NUT II com a NUT III tem sido uma curiosidade que não trouxe vantagens para atenuar as discrepâncias intrarregionais no seu mosaico distinto de afirmação cultural e ambiental e tem agora um efeito estatístico pernicioso para a parte menos desenvolvida. Melhor seria se a verdade politica e estatística incorporasse a realidade da vida das pessoas e dos territórios ao invés de corresponder a meros chavões.</p>
<p>As NUT III correspondem à proximidade das relações que a geografia humana, o território, a história e as dependências económicas determinam para a vida em comunidade de proximidade, mas o facto de existirem fronteiras administrativas não pode ocultar as evidências intrínsecas que as unem.</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2018/03/URGE-DEFINIR-A-ESTRATÉGIA-DE-DESENVOLVIMENTO-REGIONAL_Contributo-Público-8.jpg"><img class="aligncenter size-full wp-image-168896" src="http://barlavento.pt/wp-content/uploads/2018/03/URGE-DEFINIR-A-ESTRATÉGIA-DE-DESENVOLVIMENTO-REGIONAL_Contributo-Público-8.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2018/03/URGE-DEFINIR-A-ESTRATÉGIA-DE-DESENVOLVIMENTO-REGIONAL_Contributo-Público-8.jpg 975w, http://barlavento.pt/wp-content/uploads/2018/03/URGE-DEFINIR-A-ESTRATÉGIA-DE-DESENVOLVIMENTO-REGIONAL_Contributo-Público-8-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/03/URGE-DEFINIR-A-ESTRATÉGIA-DE-DESENVOLVIMENTO-REGIONAL_Contributo-Público-8-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>Propõem-se mesmo, para benefício de todos e sem que alguma região-plano, município ou populações saíam prejudicadas, que agora se promova este movimento e ajustamento do relacionamento entre os municípios citadas do Alentejo e do Algarve, como podemos visualizar em termos geográficos nas figuras seguintes, respetivamente.</p>
<p>Pode-se realizar justiça redistributiva ainda enquanto é tempo. Pode-se realizar um sonho de melhor contribuir para o bem-estar de todos começando já a desenhar o nosso futuro coletivo com melhores condições, sem ninguém ficar para trás.</p>
<p>Contributo de Paulo Neves (<a href="http://www.spidalg.com" target="_blank" rel="noopener">www.spidalg.com</a>) com a colaboração de Fernando Palma Gomes, Paulo Bernardo e, na fundamentação económica, Triconsulte, Consultoria &amp; Apoio.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/opiniao">Opinião</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-634x460.jpg&amp;url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;is_video=false&amp;description=Urge+definir+a+estrat%C3%A9gia+de+desenvolvimento+regional+do+Algarve+para+2021-2027" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027&amp;title=Urge+definir+a+estrat%C3%A9gia+de+desenvolvimento+regional+do+Algarve+para+2021-2027" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" rel="prev">Projeto «CurArte» combate isolamento e solidão através do teatro em Loulé</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/sara-alves">
								Sara Alves								</a>
								-
								</span>
								<span class="date-prev">
								Mar 27, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" rel="next">Luís Graça propõe calendário para novo Hospital Central do Algarve</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Mar 27, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://0.gravatar.com/avatar/3318c7c0147b7e673d9a24c9b8526710?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3318c7c0147b7e673d9a24c9b8526710?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/paulo-neves" title="Artigos de Paulo Neves" rel="author">Paulo Neves</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 27, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve">
				Luís Graça propõe calendário para novo Hospital Central do Algarve				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 27, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027">
				Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 27, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule">
				Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro" title="Tribunal do Comércio de Lagoa abre em setembro">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/03/lagoa3-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro">
						Tribunal do Comércio de Lagoa abre em setembro						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Tribunal de Juízo do Comércio de Lagoa terá que estar concluído e equipado, pronto a abrir portas no novo ano judicial, a 1 de setembro deste ano, conforme...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique" title="Rui André desafia ALGAR a criar ecopontos para verdes e central de compostagem em Monchique">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/09/rui-andre-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique">
						Rui André desafia ALGAR a criar ecopontos para verdes e central de compostagem em Monchique						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Há quem tenha medo de efetuar queimas, há quem procure uma solução mais fácil e, por isso, muitos resíduos orgânicos, verdes e secos, resultantes dos jardins e outros terrenos...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/cientistas-europeus-discutiram-alteracoes-climaticas-em-olhao" title="Cientistas europeus discutiram alterações climáticas em Olhão">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/03/EPPO-CERES-IPMA-Olhão-3-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/cientistas-europeus-discutiram-alteracoes-climaticas-em-olhao">
						Cientistas europeus discutiram alterações climáticas em Olhão						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cerca de 70 investigadores e empresários envolvidos no projeto CERES (Climate change and European Aquatic Resources), liderado pela Universidade de Hamburgo, reuniram durante três dias nas instalações do Instituto...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/familia-fundadora-dos-supermercados-apolonia-conta-historia-de-35-anos-de-sucesso" title="Família fundadora dos supermercados Apolónia conta história de 35 anos de sucesso">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/03/20180110RetratoApoloniaCF031584CB_VCRN-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/familia-fundadora-dos-supermercados-apolonia-conta-historia-de-35-anos-de-sucesso">
						Família fundadora dos supermercados Apolónia conta história de 35 anos de sucesso						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				É uma das poucas marcas algarvias reconhecidas de norte a sul do país, sem esquecer o estrangeiro. Emprega 400 trabalhadores e tornou-se sinónimo de qualidade e variedade. Hoje com...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>