<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Querença vai ter percurso Eco-Botânico</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Querença vai ter percurso Eco-Botânico" />
<!--FB description-->
<meta property="og:description" content="A aldeia de Querença, no barrocal algarvio, terá em breve o seu Percurso Eco-Botânico Manuel Gomes Guerreiro. Esta iniciativa, que é também uma homenagem a este ilustre louletano, surge no âmbit..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5f0c51f9f5d8f06ff30432f7f20d88ec' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["mais","ambiente","querenca-vai-ter-percurso-eco-botanico"],"Category":["Ambiente"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" />
<link rel='shortlink' href='http://barlavento.pt/?p=172959' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fmais%2Fambiente%2Fquerenca-vai-ter-percurso-eco-botanico" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fmais%2Fambiente%2Fquerenca-vai-ter-percurso-eco-botanico&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=4E70056EC85C1C53464230DA38A4522E');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-172959 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2018-12-14</li>
						<li title="Telefone geral" class="menu-link-1">936 439 372/ 914 935 338/ 919 907 187</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="d7beb9b1b897b5b6a5bbb6a1b2b9a3b8f9a7a3">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/piscinas-municipais-de-lagoa-gratis-entre-26-e-28-de-dezembro" title="Piscinas Municipais de Lagoa grátis entre 26 e 28 de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/A4-298x186.jpg" alt="Piscinas Municipais de Lagoa grátis entre 26 e 28 de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/piscinas-municipais-de-lagoa-gratis-entre-26-e-28-de-dezembro" >Piscinas Municipais de Lagoa grátis entre 26 e 28 de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/joaquim-romero-magalhaes-titulado-como-doutor-honoris-causa" title="Joaquim Romero Magalhães titulado como doutor Honoris Causa"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Romero-Magalhães-298x186.jpg" alt="Joaquim Romero Magalhães titulado como doutor Honoris Causa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/joaquim-romero-magalhaes-titulado-como-doutor-honoris-causa" >Joaquim Romero Magalhães titulado como doutor Honoris Causa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/jardim-pescador-olhanense-recebe-2019-em-festa" title="Jardim Pescador Olhanense recebe 2019 em festa"><img src="http://barlavento.pt/wp-content/uploads/2018/12/2018-192-passagem-de-ano-em-olhao-01-press-298x186.jpg" alt="Jardim Pescador Olhanense recebe 2019 em festa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/jardim-pescador-olhanense-recebe-2019-em-festa" >Jardim Pescador Olhanense recebe 2019 em festa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/silves-propoe-vinho-e-jazz-nas-adegas" title="Silves propõe vinho e jazz nas adegas"><img src="http://barlavento.pt/wp-content/uploads/2018/12/notícia-zeus-faber-298x186.jpg" alt="Silves propõe vinho e jazz nas adegas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/silves-propoe-vinho-e-jazz-nas-adegas" >Silves propõe vinho e jazz nas adegas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/tavira-leva-o-natal-ao-museu" title="Tavira leva o Natal ao Museu"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Natal_oficinas_Museu_2018-298x186.jpg" alt="Tavira leva o Natal ao Museu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/tavira-leva-o-natal-ao-museu" >Tavira leva o Natal ao Museu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/faro-avanca-com-obras-na-ermida-de-santo-antonio-do-alto" title="Faro avança com obras na Ermida de Santo António do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Ermida_Santo_António_Alto-298x186.jpg" alt="Faro avança com obras na Ermida de Santo António do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/faro-avanca-com-obras-na-ermida-de-santo-antonio-do-alto" >Faro avança com obras na Ermida de Santo António do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/elos-de-esperanca-homenageou-os-seus-novos-e-antigos-especialistas-dos-afetos" title="Elos de Esperança homenageou os seus novos e antigos «especialistas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/novos-Voluntários-298x186.jpg" alt="Elos de Esperança homenageou os seus novos e antigos «especialistas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/elos-de-esperanca-homenageou-os-seus-novos-e-antigos-especialistas-dos-afetos" >Elos de Esperança homenageou os seus novos e antigos «especialistas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/centro-escolar-do-pontal-constroi-aldeia-familia-para-o-natal-de-portimao" title="Centro Escolar do Pontal constrói Aldeia Família para o Natal&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Aldeia-Familia-Pontal-Portimao_0-298x186.jpg" alt="Centro Escolar do Pontal constrói Aldeia Família para o Natal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/centro-escolar-do-pontal-constroi-aldeia-familia-para-o-natal-de-portimao" >Centro Escolar do Pontal constrói Aldeia Família para o Natal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/universidade-do-algarve-festeja-39-anos-mas-governo-nao-esta-a-cumprir-com-as-promessas" title="Universidade do Algarve festeja 39 anos mas «governo não está&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Paulo-Águas-Reitor-da-Universidade-do-Algarve-298x186.jpg" alt="Universidade do Algarve festeja 39 anos mas «governo não está&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/universidade-do-algarve-festeja-39-anos-mas-governo-nao-esta-a-cumprir-com-as-promessas" >Universidade do Algarve festeja 39 anos mas «governo não está&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/lince-iberico-governo-apresenta-resultados-no-pos-incendio-de-monchique" title="Lince Ibérico: governo apresenta resultados no pós-incêndio de Monchique"><img src="http://barlavento.pt/wp-content/uploads/2018/12/lince_1-298x186.jpg" alt="Lince Ibérico: governo apresenta resultados no pós-incêndio de Monchique"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/lince-iberico-governo-apresenta-resultados-no-pos-incendio-de-monchique" >Lince Ibérico: governo apresenta resultados no pós-incêndio de Monchique</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/hospital-lusiadas-faro-encerrado-hoje-apos-fiscalizacao-da-entidade-reguladora-da-saude" title="Hospital Lusíadas Faro encerrado hoje após fiscalização da Entidade Reguladora&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/lusiadas-faro-298x186.jpg" alt="Hospital Lusíadas Faro encerrado hoje após fiscalização da Entidade Reguladora&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/hospital-lusiadas-faro-encerrado-hoje-apos-fiscalizacao-da-entidade-reguladora-da-saude" >Hospital Lusíadas Faro encerrado hoje após fiscalização da Entidade Reguladora&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/loule-cria-premio-professor-doutor-joaquim-romero-magalhaes" title="Loulé cria Prémio Professor Doutor Joaquim Romero Magalhães"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Romero-Magalhães-298x186.jpg" alt="Loulé cria Prémio Professor Doutor Joaquim Romero Magalhães"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/loule-cria-premio-professor-doutor-joaquim-romero-magalhaes" >Loulé cria Prémio Professor Doutor Joaquim Romero Magalhães</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" title="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"><img src="http://barlavento.pt/wp-content/uploads/2018/12/framboesas-298x186.jpg" alt="Faro acolhe fórum «Conversas de Agricultura» da Agrogarante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/faro-acolhe-forum-conversas-de-agricultura-da-agrogarante" >Faro acolhe fórum «Conversas de Agricultura» da Agrogarante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" title="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/11/Medal-2431-298x186.jpg" alt="MEDAL apresentou sede renovada ao CEO da Zurich Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/medal-apresentou-sede-renovada-ao-ceo-da-zurich-portugal" >MEDAL apresentou sede renovada ao CEO da Zurich Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" title="Mútua dos Pescadores critica a proibição de captura de sardinha"><img src="http://barlavento.pt/wp-content/uploads/2018/10/sardinha-1-298x186.jpg" alt="Mútua dos Pescadores critica a proibição de captura de sardinha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/mutua-dos-pescadores-critica-a-proibicao-de-captura-de-sardinha" >Mútua dos Pescadores critica a proibição de captura de sardinha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" title="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/09/salinas-298x186.jpg" alt="AMAL apresenta soluções para potenciar a economia e empresas do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/amal-apresenta-solucoes-para-potenciar-a-economia-e-empresas-do-algarve" >AMAL apresenta soluções para potenciar a economia e empresas do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" title="Grupo Carvoeiro Clube comercializa Vale de Milho Village"><img src="http://barlavento.pt/wp-content/uploads/2018/08/DJI_0090-298x186.jpg" alt="Grupo Carvoeiro Clube comercializa Vale de Milho Village"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/grupo-carvoeiro-clube-comercializa-vale-de-milho-village" >Grupo Carvoeiro Clube comercializa Vale de Milho Village</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" title="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/08/MHF_Rooftop_vista_alternativa000031-1-298x186.jpg" alt="Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/lancamento-imobiliario-do-formosa-park-hotel-apartamento-esta-a-ser-um-sucesso" >Lançamento Imobiliário do Formosa Park Hotel Apartamento está a ser&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/jorge-alves-e-alunos-mostram-o-que-valem-em-olhao" title="Jorge Alves e alunos mostram o que valem em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/12/NSL_5685_JorgeAlves_20181209-298x186.jpg" alt="Jorge Alves e alunos mostram o que valem em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/jorge-alves-e-alunos-mostram-o-que-valem-em-olhao" >Jorge Alves e alunos mostram o que valem em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/concerto-de-natal-em-faro-reune-4-coros-do-grupo-coral-ossonoba" title="Concerto de Natal em Faro reúne 4 coros do Grupo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Faro-São-Pedro-298x186.jpg" alt="Concerto de Natal em Faro reúne 4 coros do Grupo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/concerto-de-natal-em-faro-reune-4-coros-do-grupo-coral-ossonoba" >Concerto de Natal em Faro reúne 4 coros do Grupo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/goncalo-pescada-leva-o-acordeao-a-raposeira" title="Gonçalo Pescada leva o acordeão à Raposeira"><img src="http://barlavento.pt/wp-content/uploads/2016/08/Gonçalo-Pescada-298x186.jpg" alt="Gonçalo Pescada leva o acordeão à Raposeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/goncalo-pescada-leva-o-acordeao-a-raposeira" >Gonçalo Pescada leva o acordeão à Raposeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/ornatos-violeta-no-festival-f-em-2019" title="Ornatos Violeta no Festival F em 2019"><img src="http://barlavento.pt/wp-content/uploads/2018/12/2560613_A101-216137_resultado-298x186.jpg" alt="Ornatos Violeta no Festival F em 2019"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/ornatos-violeta-no-festival-f-em-2019" >Ornatos Violeta no Festival F em 2019</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/universidade-do-algarve-comemora-aniversario-e-atribui-doutoramento-honoris-causa" title="Universidade do Algarve comemora aniversário e atribui Doutoramento Honoris Causa"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Romero-Magalhães-298x186.jpg" alt="Universidade do Algarve comemora aniversário e atribui Doutoramento Honoris Causa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/universidade-do-algarve-comemora-aniversario-e-atribui-doutoramento-honoris-causa" >Universidade do Algarve comemora aniversário e atribui Doutoramento Honoris Causa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/filipe-cabecadas-vai-a-etic_algarve" title="Filipe Cabeçadas vai à ETIC_Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/12/unnamed-298x186.jpg" alt="Filipe Cabeçadas vai à ETIC_Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/filipe-cabecadas-vai-a-etic_algarve" >Filipe Cabeçadas vai à ETIC_Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/ps-vota-contra-orcamento-municipal-em-vila-real-de-santo-antonio" title="PS vota contra orçamento municipal em Vila Real de Santo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Câmara-Municipal_Vila-Real-de-Santo-António-298x186.jpg" alt="PS vota contra orçamento municipal em Vila Real de Santo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/ps-vota-contra-orcamento-municipal-em-vila-real-de-santo-antonio" >PS vota contra orçamento municipal em Vila Real de Santo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-pede-solucoes-para-o-centro-de-saude-de-olhao" title="PCP pede soluções para o Centro de Saúde de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/12/centro-de-saude-de-Olhão-298x186.jpg" alt="PCP pede soluções para o Centro de Saúde de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-pede-solucoes-para-o-centro-de-saude-de-olhao" >PCP pede soluções para o Centro de Saúde de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/rui-andre-representa-portugal-no-comite-das-regioes-da-uniao-europeia" title="Rui André representa Portugal no Comité das Regiões da União&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/rui-andre-ue-298x186.jpg" alt="Rui André representa Portugal no Comité das Regiões da União&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/rui-andre-representa-portugal-no-comite-das-regioes-da-uniao-europeia" >Rui André representa Portugal no Comité das Regiões da União&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/cristovao-norte-contesta-incumprimento-do-despacho-de-2007-sobre-novos-hospitais" title="Cristóvão Norte contesta incumprimento do despacho de 2007 sobre novos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/11/Cristovao-norte-298x186.jpg" alt="Cristóvão Norte contesta incumprimento do despacho de 2007 sobre novos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/cristovao-norte-contesta-incumprimento-do-despacho-de-2007-sobre-novos-hospitais" >Cristóvão Norte contesta incumprimento do despacho de 2007 sobre novos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/barbara-do-amaral-correia-candidata-se-a-presidencia-da-jsd-algarve" title="Bárbara do Amaral Correia candidata-se à presidência da JSD Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/12/1-2-298x186.jpg" alt="Bárbara do Amaral Correia candidata-se à presidência da JSD Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/barbara-do-amaral-correia-candidata-se-a-presidencia-da-jsd-algarve" >Bárbara do Amaral Correia candidata-se à presidência da JSD Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/orcamento-de-silves-para-2019-ultrapassa-os-47-milhoes-de-euros" title="Orçamento de Silves para 2019 ultrapassa os 47 milhões de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/silves-298x186.jpg" alt="Orçamento de Silves para 2019 ultrapassa os 47 milhões de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/orcamento-de-silves-para-2019-ultrapassa-os-47-milhoes-de-euros" >Orçamento de Silves para 2019 ultrapassa os 47 milhões de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/taxa-turistica-no-algarve-o-pecado-original" title="Taxa turística no Algarve: o «pecado original»"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Bruno-Sousa-Costa-298x186.jpg" alt="Taxa turística no Algarve: o «pecado original»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/taxa-turistica-no-algarve-o-pecado-original" >Taxa turística no Algarve: o «pecado original»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/associacao-elos-de-esperanca-grupo-de-voluntariado-no-chua-unidade-de-portimao" title="Associação Elos de Esperança, grupo de voluntariado no CHUA &#8211;&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/08/Hospital-do-barlaventp-298x186.jpg" alt="Associação Elos de Esperança, grupo de voluntariado no CHUA &#8211;&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/associacao-elos-de-esperanca-grupo-de-voluntariado-no-chua-unidade-de-portimao" >Associação Elos de Esperança, grupo de voluntariado no CHUA &#8211;&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/um-ultimo-e-dramatico-testemunho-sobre-o-poeta-antonio-aleixo" title="Um último e dramático testemunho sobre o poeta António Aleixo"><img src="http://barlavento.pt/wp-content/uploads/2018/11/Aleixo-1-298x186.jpg" alt="Um último e dramático testemunho sobre o poeta António Aleixo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/um-ultimo-e-dramatico-testemunho-sobre-o-poeta-antonio-aleixo" >Um último e dramático testemunho sobre o poeta António Aleixo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/acerca-do-hospital-central-do-algarve-inventar-a-roda" title="Acerca do Hospital Central do Algarve (Inventar a roda?)"><img src="http://barlavento.pt/wp-content/uploads/2018/11/DSC_4731-298x186.jpg" alt="Acerca do Hospital Central do Algarve (Inventar a roda?)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/acerca-do-hospital-central-do-algarve-inventar-a-roda" >Acerca do Hospital Central do Algarve (Inventar a roda?)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-medo-diminui-a-confianca-soma" title="O medo diminui. A confiança soma"><img src="http://barlavento.pt/wp-content/uploads/2018/02/graça-298x186.jpg" alt="O medo diminui. A confiança soma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-medo-diminui-a-confianca-soma" >O medo diminui. A confiança soma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/autocaravanismo-mais-uma-oportunidade-adiada-para-o-interior-do-algarve" title="Autocaravanismo, mais uma oportunidade adiada para o interior do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/06/autocaravana-298x186.jpg" alt="Autocaravanismo, mais uma oportunidade adiada para o interior do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/autocaravanismo-mais-uma-oportunidade-adiada-para-o-interior-do-algarve" >Autocaravanismo, mais uma oportunidade adiada para o interior do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/regata-de-natal-da-algarve-sailing-cup-disputada-por-18-veleiros" title="Regata de Natal da Algarve Sailing Cup disputada por 18&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/CUP-298x186.jpg" alt="Regata de Natal da Algarve Sailing Cup disputada por 18&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/regata-de-natal-da-algarve-sailing-cup-disputada-por-18-veleiros" >Regata de Natal da Algarve Sailing Cup disputada por 18&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/associacao-de-futebol-do-algarve-e-nucleos-de-arbitragem-assinam-protocolo-inedito" title="Associação de Futebol do Algarve e Núcleos de Arbitragem assinam&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Protocolo-AF-Algarve-Nucleos-de-Arbitragem-298x186.jpg" alt="Associação de Futebol do Algarve e Núcleos de Arbitragem assinam&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/associacao-de-futebol-do-algarve-e-nucleos-de-arbitragem-assinam-protocolo-inedito" >Associação de Futebol do Algarve e Núcleos de Arbitragem assinam&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lenine-cunha-visita-criancas-do-bairro-da-abelheira-em-quarteira" title="Lenine Cunha visita crianças do Bairro da Abelheira em Quarteira"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Lenine-Cunha-em-Quarteira-298x186.jpg" alt="Lenine Cunha visita crianças do Bairro da Abelheira em Quarteira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lenine-cunha-visita-criancas-do-bairro-da-abelheira-em-quarteira" >Lenine Cunha visita crianças do Bairro da Abelheira em Quarteira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-recebeu-atletas-de-polo-aquatico" title="Lagoa recebeu atletas de Polo Aquático"><img src="http://barlavento.pt/wp-content/uploads/2018/12/imagem-298x186.jpg" alt="Lagoa recebeu atletas de Polo Aquático"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-recebeu-atletas-de-polo-aquatico" >Lagoa recebeu atletas de Polo Aquático</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/municipio-de-lagoa-e-amigo-do-desporto" title="Munícipio de Lagoa é «Amigo do Desporto»"><img src="http://barlavento.pt/wp-content/uploads/2018/12/Rotunda_Lagoa-298x186.jpg" alt="Munícipio de Lagoa é «Amigo do Desporto»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/municipio-de-lagoa-e-amigo-do-desporto" >Munícipio de Lagoa é «Amigo do Desporto»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/praia-da-rocha-recebe-circuito-de-surf" title="Praia da Rocha recebe circuito de surf"><img src="http://barlavento.pt/wp-content/uploads/2017/08/surf-298x186.jpg" alt="Praia da Rocha recebe circuito de surf"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/praia-da-rocha-recebe-circuito-de-surf" >Praia da Rocha recebe circuito de surf</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" title="Querença vai ter percurso Eco-Botânico"><img src="http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-298x186.jpg" alt="Querença vai ter percurso Eco-Botânico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" >Querença vai ter percurso Eco-Botânico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/fruticultura-inteligente-para-consumidores-exigentes" title="Fruticultura inteligente para consumidores exigentes"><img src="http://barlavento.pt/wp-content/uploads/2018/12/360-298x186.jpg" alt="Fruticultura inteligente para consumidores exigentes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/fruticultura-inteligente-para-consumidores-exigentes" >Fruticultura inteligente para consumidores exigentes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/galp-e-eni-nao-desistem-do-petroleo-no-algarve" title="GALP e ENI não desistem do petróleo no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/02/petroleo-298x186.jpg" alt="GALP e ENI não desistem do petróleo no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/galp-e-eni-nao-desistem-do-petroleo-no-algarve" >GALP e ENI não desistem do petróleo no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" title="Dupla de acordeonistas algarvios vai à china"><img src="http://barlavento.pt/wp-content/uploads/2018/12/João-Palma-com-Antonio-Aleixo-298x186.jpg" alt="Dupla de acordeonistas algarvios vai à china"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" >Dupla de acordeonistas algarvios vai à china</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/autarquias-de-tavira-e-de-vila-do-bispo-recebem-galardao-eco-xxi-2018" title="Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/doca-de-tavira-298x186.jpg" alt="Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/autarquias-de-tavira-e-de-vila-do-bispo-recebem-galardao-eco-xxi-2018" >Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" title="Querença vai ter percurso Eco-Botânico"><img src="http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-298x186.jpg" alt="Querença vai ter percurso Eco-Botânico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" >Querença vai ter percurso Eco-Botânico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/fruticultura-inteligente-para-consumidores-exigentes" title="Fruticultura inteligente para consumidores exigentes"><img src="http://barlavento.pt/wp-content/uploads/2018/12/360-298x186.jpg" alt="Fruticultura inteligente para consumidores exigentes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/fruticultura-inteligente-para-consumidores-exigentes" >Fruticultura inteligente para consumidores exigentes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/galp-e-eni-nao-desistem-do-petroleo-no-algarve" title="GALP e ENI não desistem do petróleo no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/02/petroleo-298x186.jpg" alt="GALP e ENI não desistem do petróleo no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/galp-e-eni-nao-desistem-do-petroleo-no-algarve" >GALP e ENI não desistem do petróleo no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/autarquias-de-tavira-e-de-vila-do-bispo-recebem-galardao-eco-xxi-2018" title="Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/doca-de-tavira-298x186.jpg" alt="Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/autarquias-de-tavira-e-de-vila-do-bispo-recebem-galardao-eco-xxi-2018" >Autarquias de Tavira e de Vila do Bispo recebem galardão&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/ualg-marca-presenca-em-encontro-internacional-sobre-conhecimento-e-crescimento-azul" title="UAlg marca presença em Encontro Internacional sobre Conhecimento e Crescimento&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/UALG-298x186.jpg" alt="UAlg marca presença em Encontro Internacional sobre Conhecimento e Crescimento&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/ualg-marca-presenca-em-encontro-internacional-sobre-conhecimento-e-crescimento-azul" >UAlg marca presença em Encontro Internacional sobre Conhecimento e Crescimento&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" title="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/xIMG_0032-298x186.jpg" alt="Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/escola-secundaria-de-loule-foi-a-suecia-partilhar-boas-praticas-no-ensino-da-fisica" >Escola Secundária de Loulé foi à Suécia partilhar boas práticas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" title="Linguado pode ajudar a compreender crescimento humano"><img src="http://barlavento.pt/wp-content/uploads/2018/11/tiroide4-298x186.jpg" alt="Linguado pode ajudar a compreender crescimento humano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/linguado-pode-ajudar-a-compreender-crescimento-humano" >Linguado pode ajudar a compreender crescimento humano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ipma-debate-medusas-e-organismos-marinhos-gelatinosos-na-universidade-do-algarve" title="IPMA debate medusas e organismos marinhos gelatinosos na Universidade do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/Catostylus-tagi_Fotografia-de-Fernando-Mendes-Pedro-298x186.jpg" alt="IPMA debate medusas e organismos marinhos gelatinosos na Universidade do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ipma-debate-medusas-e-organismos-marinhos-gelatinosos-na-universidade-do-algarve" >IPMA debate medusas e organismos marinhos gelatinosos na Universidade do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-fim-do-telescopio-espacial-kepler" title="O fim do telescópio espacial Kepler"><img src="http://barlavento.pt/wp-content/uploads/2018/11/telescópio-298x186.jpg" alt="O fim do telescópio espacial Kepler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-fim-do-telescopio-espacial-kepler" >O fim do telescópio espacial Kepler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/festa-de-astronomia-solidaria-reune-cinco-centros-ciencia-viva-na-foia" title="Festa de Astronomia solidária reúne cinco Centros Ciência Viva na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/09/skyfest-298x186.jpg" alt="Festa de Astronomia solidária reúne cinco Centros Ciência Viva na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/festa-de-astronomia-solidaria-reune-cinco-centros-ciencia-viva-na-foia" >Festa de Astronomia solidária reúne cinco Centros Ciência Viva na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-ganha-premio-boas-praticas-erasmus-2018" title="ETIC_Algarve ganha Prémio Boas Práticas ERASMUS+ 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/11/ETIC_Algarve-298x186.jpg" alt="ETIC_Algarve ganha Prémio Boas Práticas ERASMUS+ 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-ganha-premio-boas-praticas-erasmus-2018" >ETIC_Algarve ganha Prémio Boas Práticas ERASMUS+ 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/municipio-de-faro-atribui-bolsas-de-estudo-para-promover-igualdade-de-oportunidades" title="Município de Faro atribui bolsas de estudo para promover igualdade&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/faro-298x186.jpg" alt="Município de Faro atribui bolsas de estudo para promover igualdade&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/municipio-de-faro-atribui-bolsas-de-estudo-para-promover-igualdade-de-oportunidades" >Município de Faro atribui bolsas de estudo para promover igualdade&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/luis-monteiro-na-universidade-do-algarve-em-busca-de-melhores-condicoes-para-os-estudantes" title="Luís Monteiro na Universidade do Algarve em busca de melhores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/11/BE-975x596-298x186.jpg" alt="Luís Monteiro na Universidade do Algarve em busca de melhores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/luis-monteiro-na-universidade-do-algarve-em-busca-de-melhores-condicoes-para-os-estudantes" >Luís Monteiro na Universidade do Algarve em busca de melhores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/lagoa-acolhe-viii-congresso-nacional-de-cidades-educadoras" title="Lagoa acolhe VIII Congresso Nacional de Cidades Educadoras"><img src="http://barlavento.pt/wp-content/uploads/2018/06/francisco-martins-298x186.jpg" alt="Lagoa acolhe VIII Congresso Nacional de Cidades Educadoras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/lagoa-acolhe-viii-congresso-nacional-de-cidades-educadoras" >Lagoa acolhe VIII Congresso Nacional de Cidades Educadoras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/docentes-e-investigadores-da-universidade-do-algarve-voltam-a-manifestar-se" title="Docentes e investigadores da Universidade do Algarve voltam a manifestar-se"><img src="http://barlavento.pt/wp-content/uploads/2018/03/UALG_3-298x186.jpg" alt="Docentes e investigadores da Universidade do Algarve voltam a manifestar-se"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/docentes-e-investigadores-da-universidade-do-algarve-voltam-a-manifestar-se" >Docentes e investigadores da Universidade do Algarve voltam a manifestar-se</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" title="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/04/António-Lacerda-298x186.jpg" alt="Algarve Design Meeting regressa a Faro de 22 a 26&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/algarve-design-meeting-regressa-a-faro-de-22-a-26-de-maio" >Algarve Design Meeting regressa a Faro de 22 a 26&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" title="Loulé Design Lab abre nova fase de candidaturas"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Henrique-Ralheta-298x186.jpg" alt="Loulé Design Lab abre nova fase de candidaturas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/loule-design-lab-abre-nova-fase-de-candidaturas" >Loulé Design Lab abre nova fase de candidaturas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/bloco-de-esquerda-questiona-governo-sobre-valores-devidos-aos-enfermeiros" title="Bloco de Esquerda questiona governo sobre valores devidos aos enfermeiros"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" alt="Bloco de Esquerda questiona governo sobre valores devidos aos enfermeiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/bloco-de-esquerda-questiona-governo-sobre-valores-devidos-aos-enfermeiros" >Bloco de Esquerda questiona governo sobre valores devidos aos enfermeiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/pcp-questiona-ministro-da-saude-sobre-ausencia-de-cirurgia-cardiotoracica-no-algarve" title="PCP questiona Ministro da Saúde sobre ausência de Cirurgia Cardiotorácica&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Hospital-de-Faro-6-298x186.jpg" alt="PCP questiona Ministro da Saúde sobre ausência de Cirurgia Cardiotorácica&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/pcp-questiona-ministro-da-saude-sobre-ausencia-de-cirurgia-cardiotoracica-no-algarve" >PCP questiona Ministro da Saúde sobre ausência de Cirurgia Cardiotorácica&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/chua-implementa-equipa-de-apoio-psicossocial-nos-cuidados-paliativos" title="CHUA implementa Equipa de Apoio Psicossocial nos Cuidados Paliativos"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CHUA-298x186.jpg" alt="CHUA implementa Equipa de Apoio Psicossocial nos Cuidados Paliativos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/chua-implementa-equipa-de-apoio-psicossocial-nos-cuidados-paliativos" >CHUA implementa Equipa de Apoio Psicossocial nos Cuidados Paliativos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/concelho-de-faro-tera-100-da-populacao-com-medico-de-familia" title="Concelho de Faro terá 100% da população com médico de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/12/equipa_USF_Golfinho-298x186.jpg" alt="Concelho de Faro terá 100% da população com médico de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/concelho-de-faro-tera-100-da-populacao-com-medico-de-familia" >Concelho de Faro terá 100% da população com médico de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/enfermeiros-do-algarve-entregam-abaixo-assinado" title="Enfermeiros do Algarve querem descongelamento da progressão salarial"><img src="http://barlavento.pt/wp-content/uploads/2018/11/thumbnail_abaixo-assinado-chua-298x186.jpg" alt="Enfermeiros do Algarve querem descongelamento da progressão salarial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/enfermeiros-do-algarve-entregam-abaixo-assinado" >Enfermeiros do Algarve querem descongelamento da progressão salarial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" title="Dupla de acordeonistas algarvios vai à china"><img src="http://barlavento.pt/wp-content/uploads/2018/12/João-Palma-com-Antonio-Aleixo-298x186.jpg" alt="Dupla de acordeonistas algarvios vai à china"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dupla-de-acordeonistas-algarvios-vai-a-china" >Dupla de acordeonistas algarvios vai à china</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" title="O mais olímpico português volta a sagrar-se campeão do mundo"><img src="http://barlavento.pt/wp-content/uploads/2018/09/JOAO_RODRIGUES-4-298x186.jpg" alt="O mais olímpico português volta a sagrar-se campeão do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/o-mais-olimpico-portugues-volta-a-sagrar-se-campeao-do-mundo" >O mais olímpico português volta a sagrar-se campeão do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" title="O momento decisivo segundo João Ribeiro"><img src="http://barlavento.pt/wp-content/uploads/2018/06/João-Ribeiro-298x186.jpg" alt="O momento decisivo segundo João Ribeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/o-momento-decisivo-segundo-joao-ribeiro" >O momento decisivo segundo João Ribeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" title="Angélina Maia, a artesã do cartão"><img src="http://barlavento.pt/wp-content/uploads/2018/06/Angélina-Maia-298x186.jpg" alt="Angélina Maia, a artesã do cartão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/angelina-maia-a-artesa-do-cartao" >Angélina Maia, a artesã do cartão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" title="Richard Marques, o comandante «três em um» da proteção civil&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cmte-Richard-Marques-298x186.jpg" alt="Richard Marques, o comandante «três em um» da proteção civil&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" >Richard Marques, o comandante «três em um» da proteção civil&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-172959" class="post-172959 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente">
	 	
	<div id="post-page-title">
		<h1>
			Querença vai ter percurso Eco-Botânico		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Numa clara aposta na valorização do património natural, a aldeia de Querença, em pleno interior do concelho de Loulé, verá nascer em breve o Percurso Eco-Botânico Manuel Gomes Guerreiro.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Dezembro 14, 2018					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-634x460.jpg&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;is_video=false&amp;description=Queren%C3%A7a+vai+ter+percurso+Eco-Bot%C3%A2nico" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;title=Queren%C3%A7a+vai+ter+percurso+Eco-Bot%C3%A2nico" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A aldeia de Querença, no barrocal algarvio, terá em breve o seu Percurso Eco-Botânico Manuel Gomes Guerreiro. Esta iniciativa, que é também uma homenagem a este ilustre louletano, surge no âmbito do protocolo celebrado no passado dia 13 de dezembro, entre a Câmara Municipal de Loulé e a Fundação Manuel Viegas Guerreiro, e tem em vista a implantação de um percurso num espaço disponibilizado pela Fundação, tendo em conta o seu interesse científico e o seu carácter único no Algarve. É também esta entidade que ficará responsável pela execução do projeto.</p>
<p>Em linha com a nomeação de 2018 como Ano Europeu do Património Cultural, esta iniciativa representa, segundo os signatários do protocolo, «uma inovadora e importante forma de preservação do património natural, precisamente numa região portuguesa onde a diversidade e os endemismos atingem níveis notáveis, mas também de preservação do património cultural, já que a relação entre as populações e a natureza se exprime também neste projeto».</p>
<p>Assim, prevê-se que este Percurso possa potenciar o futuro itinerário turístico-cultural da região e criar em Querença um novo espaço de conhecimento (junto de investigadores, escolas ou público em geral), debate e sensibilização ambiental.</p>
<p>O Percurso Eco-Botânico Manuel Gomes Guerreiro nasce da candidatura conjunta da autarquia louletana e da Fundação Manuel Viegas Guerreiro ao Programa CRESC Algarve 2020. O valor global está orçado em mais de 200 mil euros, sendo que a autarquia dará um cofinanciamento de cerca de 62 mil euros, correspondente a 30% do investimento total.</p>
<p>Para o presidente da Câmara Municipal de Loulé, Vítor Aleixo, «além da homenagem a uma das mais notáveis figuras do concelho de Loulé, com um percurso profissional marcado pelo ensino e também pelo conhecimento e defesa na área ambiental, é de realçar neste projeto a preocupação com a sustentabilidade, desenvolvimento e valorização de um território marcado pela desertificação mas com um potencial enorme».</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2018/12/QUERENÇA.jpg"><img class="alignnone size-full wp-image-172967" src="http://barlavento.pt/wp-content/uploads/2018/12/QUERENÇA.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2018/12/QUERENÇA.jpg 975w, http://barlavento.pt/wp-content/uploads/2018/12/QUERENÇA-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/12/QUERENÇA-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>Manuel Gomes Guerreiro, o homenageado, nasceu em Querença, a 20 de janeiro de 1919. Após terminar o ensino secundário no Liceu João de Deus, em Faro, ingressou no Instituto Superior de Agronomia, licenciando-se em Engenharia Florestal e, no prosseguimento da carreira universitária, doutorou-se em Ciências Florestais.</p>
<p>A genética, os estudos ambientais, a floresta e as ciências ecológicas mereceram um especial interesse por parte deste algarvio. Foi Diretor do Instituto de Investigação Científica de Moçambique e trabalhou na docência, durante nove anos, na Universidade de Luanda, participando, mais tarde na criação das Universidades de Évora, Nova de Lisboa e do Algarve. Ficará ligado, para sempre, à Universidade do Algarve (UAlg), já que foi o Presidente da Comissão Instaladora da UAlg e o primeiro reitor da instituição.</p>
<p>A nível político exerceu, após o 25 de Abril, as funções de Secretário de Estado do Ambiente. Manuel Gomes Guerreiro, uma das mais destacadas figuras do Algarve do século XX, não só como cidadão e cientista, viria a falecer a 10 de abril de 2000.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/mais/ambiente">Ambiente</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/09/Querenca_1-634x460.jpg&amp;url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;is_video=false&amp;description=Queren%C3%A7a+vai+ter+percurso+Eco-Bot%C3%A2nico" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico&amp;title=Queren%C3%A7a+vai+ter+percurso+Eco-Bot%C3%A2nico" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/destaque/elos-de-esperanca-homenageou-os-seus-novos-e-antigos-especialistas-dos-afetos" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/destaque/elos-de-esperanca-homenageou-os-seus-novos-e-antigos-especialistas-dos-afetos" rel="prev">Elos de Esperança homenageou os seus novos e antigos «especialistas dos afetos»</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/bruno-filipe-pires">
								Bruno Filipe Pires								</a>
								-
								</span>
								<span class="date-prev">
								Dez 14, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/regional/piscinas-municipais-de-lagoa-gratis-entre-26-e-28-de-dezembro" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/regional/piscinas-municipais-de-lagoa-gratis-entre-26-e-28-de-dezembro" rel="next">Piscinas Municipais de Lagoa grátis entre 26 e 28 de dezembro</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Dez 14, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 14, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/piscinas-municipais-de-lagoa-gratis-entre-26-e-28-de-dezembro">
				Piscinas Municipais de Lagoa grátis entre 26 e 28 de&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 14, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/mais/ambiente/querenca-vai-ter-percurso-eco-botanico">
				Querença vai ter percurso Eco-Botânico				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Dezembro 14, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/elos-de-esperanca-homenageou-os-seus-novos-e-antigos-especialistas-dos-afetos">
				Elos de Esperança homenageou os seus novos e antigos «especialistas&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/centro-escolar-do-pontal-constroi-aldeia-familia-para-o-natal-de-portimao" title="Centro Escolar do Pontal constrói Aldeia Família para o Natal de Portimão">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/12/Aldeia-Familia-Pontal-Portimao_0-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/centro-escolar-do-pontal-constroi-aldeia-familia-para-o-natal-de-portimao">
						Centro Escolar do Pontal constrói Aldeia Família para o Natal de Portimão						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Mais do que a simples construção de um objeto para colocar na Aldeia Família, inaugurada na segunda-feira, 10 de dezembro, no Centro Escolar do Pontal, este ano, o objetivo...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/universidade-do-algarve-festeja-39-anos-mas-governo-nao-esta-a-cumprir-com-as-promessas" title="Universidade do Algarve festeja 39 anos mas «governo não está a cumprir» com as promessas">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/11/Paulo-Águas-Reitor-da-Universidade-do-Algarve-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/universidade-do-algarve-festeja-39-anos-mas-governo-nao-esta-a-cumprir-com-as-promessas">
						Universidade do Algarve festeja 39 anos mas «governo não está a cumprir» com as promessas						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Na cerimónia do 39º aniversário da Universidade do Algarve (UAlg) e da atribuição do título de doutor Honoris Causa ao professor Joaquim Romero Magalhães, que decorreu às 16h30 do...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/lince-iberico-governo-apresenta-resultados-no-pos-incendio-de-monchique" title="Lince Ibérico: governo apresenta resultados no pós-incêndio de Monchique">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/12/lince_1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/lince-iberico-governo-apresenta-resultados-no-pos-incendio-de-monchique">
						Lince Ibérico: governo apresenta resultados no pós-incêndio de Monchique						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A secretária de Estado do Ordenamento do Território e Conservação da Natureza, Célia Ramos, visita amanhã as obras de ampliação e de recuperação do Lince Ibérico, para apresentação dos...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/hospital-lusiadas-faro-encerrado-hoje-apos-fiscalizacao-da-entidade-reguladora-da-saude" title="Hospital Lusíadas Faro encerrado hoje após fiscalização da Entidade Reguladora da Saúde">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/12/lusiadas-faro-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/hospital-lusiadas-faro-encerrado-hoje-apos-fiscalizacao-da-entidade-reguladora-da-saude">
						Hospital Lusíadas Faro encerrado hoje após fiscalização da Entidade Reguladora da Saúde						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Conselho de Administração da Lusíadas Saúde decidiu suspender a atividade do Hospital Lusíadas Faro (HLF) para proceder a uma avaliação global da sua infraestrutura, segundo apurou o «barlavento»,...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5f0c51f9f5d8f06ff30432f7f20d88ec'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>