<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
CUVI diz que o Algarve bateu «mais um recorde bastante negro» de acidentes em 2017</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="CUVI diz que o Algarve bateu «mais um recorde bastante negro» de acidentes em 2017" />
<!--FB description-->
<meta property="og:description" content="A Comissão de Utentes da Via do Infante (CUVI) fez as contas à sinistralidade rodoviária na região em 2017, que justificam mais uma marcha lenta de viaturas pela EN125, no próximo sábado, 20 de ..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=52ffae757ecb4d68771aa95d0692e7fe' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["destaque","cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017"],"Category":["Destaque"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" />
<link rel='shortlink' href='http://barlavento.pt/?p=167520' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Fcuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Fcuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=8050FEA79D02213AA9CD381934C2BE9B');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-167520 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2018-01-08</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="0a63646c654a686b78666b7c6f647e65247a7e">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/almargem-lamenta-morte-de-jose-manuel-rosa-pinto" title="Almargem lamenta morte de José Manuel Rosa Pinto"><img src="http://barlavento.pt/wp-content/uploads/2018/01/JMRosaPinto-298x186.jpg" alt="Almargem lamenta morte de José Manuel Rosa Pinto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/almargem-lamenta-morte-de-jose-manuel-rosa-pinto" >Almargem lamenta morte de José Manuel Rosa Pinto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/sao-bras-reabilita-caminhos-do-barrocal" title="São Brás reabilita caminhos do Barrocal"><img src="http://barlavento.pt/wp-content/uploads/2018/01/sao-bras-298x186.jpg" alt="São Brás reabilita caminhos do Barrocal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/sao-bras-reabilita-caminhos-do-barrocal" >São Brás reabilita caminhos do Barrocal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/fernando-rosas-disserta-sobre-algarvios-vitimas-do-iii-reich-em-loule" title="Fernando Rosas disserta sobre algarvios vítimas do III Reich em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Fernando-Rosas-298x186.jpg" alt="Fernando Rosas disserta sobre algarvios vítimas do III Reich em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/fernando-rosas-disserta-sobre-algarvios-vitimas-do-iii-reich-em-loule" >Fernando Rosas disserta sobre algarvios vítimas do III Reich em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/share-algarve-regressa-a-vilamoura-em-fevereiro-com-oradores-internacionais" title="SHARE Algarve regressa a Vilamoura em fevereiro com oradores internacionais"><img src="http://barlavento.pt/wp-content/uploads/2018/01/SHARE-ALGARVE-DIGITAL-MARKETING-CONFERENCE-2018-298x186.jpg" alt="SHARE Algarve regressa a Vilamoura em fevereiro com oradores internacionais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/share-algarve-regressa-a-vilamoura-em-fevereiro-com-oradores-internacionais" >SHARE Algarve regressa a Vilamoura em fevereiro com oradores internacionais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/terras-do-infante-renova-equipas-de-sapadores" title="Terras do Infante renova equipas de sapadores"><img src="http://barlavento.pt/wp-content/uploads/2018/01/sapadores-terras-do-infante-298x186.jpg" alt="Terras do Infante renova equipas de sapadores"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/terras-do-infante-renova-equipas-de-sapadores" >Terras do Infante renova equipas de sapadores</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/passagem-de-ano-2017-18-atraiu-milhares-de-visitantes-a-albufeira" title="Passagem de ano 2017/18 atraiu milhares de visitantes a Albufeira"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CMA@Bolo-Rei-Solidário_15-298x186.jpg" alt="Passagem de ano 2017/18 atraiu milhares de visitantes a Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/passagem-de-ano-2017-18-atraiu-milhares-de-visitantes-a-albufeira" >Passagem de ano 2017/18 atraiu milhares de visitantes a Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro" title="CHUA nega «situações de disfuncionalidade no Serviço de Urgência da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CHUA-298x186.jpg" alt="CHUA nega «situações de disfuncionalidade no Serviço de Urgência da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro" >CHUA nega «situações de disfuncionalidade no Serviço de Urgência da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" title="CUVI diz que o Algarve bateu «mais um recorde bastante&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-298x186.jpg" alt="CUVI diz que o Algarve bateu «mais um recorde bastante&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" >CUVI diz que o Algarve bateu «mais um recorde bastante&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/bombeiros-de-portimao-salvam-pai-e-filho-num-poco-de-20-metros" title="Bombeiros de Portimão salvam pai e filho num poço de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/rescue-298x186.jpg" alt="Bombeiros de Portimão salvam pai e filho num poço de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/bombeiros-de-portimao-salvam-pai-e-filho-num-poco-de-20-metros" >Bombeiros de Portimão salvam pai e filho num poço de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/faleceu-jose-manuel-da-rosa-pinto-mentor-do-herbario-da-ualg" title="Faleceu José Manuel da Rosa Pinto, mentor do Herbário da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/José-Manuel-da-Rosa-Pinto-298x186.jpg" alt="Faleceu José Manuel da Rosa Pinto, mentor do Herbário da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/faleceu-jose-manuel-da-rosa-pinto-mentor-do-herbario-da-ualg" >Faleceu José Manuel da Rosa Pinto, mentor do Herbário da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/servicos-de-saude-do-algarve-preparados-para-pico-da-gripe" title="Serviços de Saúde do Algarve preparados para pico da gripe"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" alt="Serviços de Saúde do Algarve preparados para pico da gripe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/servicos-de-saude-do-algarve-preparados-para-pico-da-gripe" >Serviços de Saúde do Algarve preparados para pico da gripe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/francisco-amaral-denuncia-como-se-destroi-um-municipio" title="Francisco Amaral denuncia «Como se destrói um Município»"><img src="http://barlavento.pt/wp-content/uploads/2016/10/Amaral-e-Estevens-298x186.jpg" alt="Francisco Amaral denuncia «Como se destrói um Município»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/francisco-amaral-denuncia-como-se-destroi-um-municipio" >Francisco Amaral denuncia «Como se destrói um Município»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/frederico-tito-champalimaud-e-o-novo-diretor-geral-do-espiche-golf" title="Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf"><img src="http://barlavento.pt/wp-content/uploads/2018/01/tito-298x186.jpg" alt="Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/frederico-tito-champalimaud-e-o-novo-diretor-geral-do-espiche-golf" >Frederico Tito Champalimaud é o novo diretor-geral do Espiche Golf</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/ponte-aerea-portimao-braganca-celebrou-dois-anos-com-procura-a-crescer" title="Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer"><img src="http://barlavento.pt/wp-content/uploads/2017/12/alvor-298x186.jpg" alt="Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/ponte-aerea-portimao-braganca-celebrou-dois-anos-com-procura-a-crescer" >Ponte aérea Portimão-Bragança celebrou dois anos com procura a crescer</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" title="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Leroy-Merlin-Loulé_Fachada_-298x186.jpg" alt="Nova loja da Leroy Merlin de Loulé já está aberta&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nova-loja-da-leroy-merlin-de-loule-ja-esta-aberta-ao-publico" >Nova loja da Leroy Merlin de Loulé já está aberta&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vila-vita-parc-lanca-grande-campanha-de-recrutamento-para-2018" title="VILA VITA Parc lança grande campanha de recrutamento para 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Vila-Vita-Parc-Recruitment-2-298x186.jpg" alt="VILA VITA Parc lança grande campanha de recrutamento para 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vila-vita-parc-lanca-grande-campanha-de-recrutamento-para-2018" >VILA VITA Parc lança grande campanha de recrutamento para 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/comissao-europeia-da-novo-apoio-ao-algarve-por-trabalhar-em-conjunto-em-projetos-de-alta-tecnologia" title="Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/arquitetura-inteligente-298x186.jpg" alt="Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/comissao-europeia-da-novo-apoio-ao-algarve-por-trabalhar-em-conjunto-em-projetos-de-alta-tecnologia" >Comissão Europeia dá novo apoio ao Algarve por trabalhar em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/startup-portimao-conta-ja-com-nove-projetos-incubados" title="Startup Portimão conta já com nove projetos incubados"><img src="http://barlavento.pt/wp-content/uploads/2017/12/startup-PTM0-298x186.jpg" alt="Startup Portimão conta já com nove projetos incubados"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/startup-portimao-conta-ja-com-nove-projetos-incubados" >Startup Portimão conta já com nove projetos incubados</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/jose-estevao-cruz-apresenta-a-misteriosa-sovieta-ulianova" title="José Estêvão Cruz apresenta «A Misteriosa Sovieta Ulianova»"><img src="http://barlavento.pt/wp-content/uploads/2018/01/A-misteriosa-Sovieta-Capa-298x186.jpg" alt="José Estêvão Cruz apresenta «A Misteriosa Sovieta Ulianova»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/jose-estevao-cruz-apresenta-a-misteriosa-sovieta-ulianova" >José Estêvão Cruz apresenta «A Misteriosa Sovieta Ulianova»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/orquestra-filarmonica-portuguesa-abre-2018-no-auditorio-municipal-de-olhao" title="Orquestra Filarmónica Portuguesa abre 2018 no Auditório Municipal de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/01/amo-2018-01-orquestra-filarmonica-portuguesa-298x186.jpg" alt="Orquestra Filarmónica Portuguesa abre 2018 no Auditório Municipal de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/orquestra-filarmonica-portuguesa-abre-2018-no-auditorio-municipal-de-olhao" >Orquestra Filarmónica Portuguesa abre 2018 no Auditório Municipal de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/margarida-marreiros-abre-ciclo-sons-antigos-a-sul-na-fortaleza-de-sagres" title="Margarida Marreiros abre ciclo «Sons Antigos a Sul» na Fortaleza&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Belinda_Margarida-Marreiros-01-1-2-298x186.jpg" alt="Margarida Marreiros abre ciclo «Sons Antigos a Sul» na Fortaleza&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/margarida-marreiros-abre-ciclo-sons-antigos-a-sul-na-fortaleza-de-sagres" >Margarida Marreiros abre ciclo «Sons Antigos a Sul» na Fortaleza&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/linda-martini-mazgani-e-dead-combo-na-nova-temporada-do-cine-teatro-louletano" title="Linda Martini, Mazgani e Dead Combo na nova temporada do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/linda-martini-298x186.jpg" alt="Linda Martini, Mazgani e Dead Combo na nova temporada do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/linda-martini-mazgani-e-dead-combo-na-nova-temporada-do-cine-teatro-louletano" >Linda Martini, Mazgani e Dead Combo na nova temporada do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/concluida-a-intervencao-no-altar-da-igreja-de-sao-pedro-em-faro" title="Concluída a intervenção no altar da Igreja de São Pedro&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Altar-Sao-pedro-298x186.jpg" alt="Concluída a intervenção no altar da Igreja de São Pedro&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/concluida-a-intervencao-no-altar-da-igreja-de-sao-pedro-em-faro" >Concluída a intervenção no altar da Igreja de São Pedro&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/orquestra-classica-do-sul-entra-em-2018-com-novos-palcos-e-parceiro-nacional" title="Orquestra Clássica do Sul entra em 2018 com novos palcos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Maestro-Robin-ONeill_Classicos-na-Avenida-298x186.jpg" alt="Orquestra Clássica do Sul entra em 2018 com novos palcos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/orquestra-classica-do-sul-entra-em-2018-com-novos-palcos-e-parceiro-nacional" >Orquestra Clássica do Sul entra em 2018 com novos palcos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-questiona-futuro-das-ruinas-romanas-de-milreu" title="PCP questiona futuro das Ruínas Romanas de Milreu"><img src="http://barlavento.pt/wp-content/uploads/2018/01/milreu-298x186.jpg" alt="PCP questiona futuro das Ruínas Romanas de Milreu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-questiona-futuro-das-ruinas-romanas-de-milreu" >PCP questiona futuro das Ruínas Romanas de Milreu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-assinala-no-algarve-centenario-de-jose-vitoriano" title="PCP assinala no Algarve centenário de José Vitoriano"><img src="http://barlavento.pt/wp-content/uploads/2018/01/PCP-298x186.jpg" alt="PCP assinala no Algarve centenário de José Vitoriano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-assinala-no-algarve-centenario-de-jose-vitoriano" >PCP assinala no Algarve centenário de José Vitoriano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/cds-questiona-governo-sobre-perigo-de-extincao-da-populacao-de-cavalos-marinhos-da-ria-formosa" title="CDS questiona Governo sobre perigo de extinção da população de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/04/Cavalos-Marinhos_1-298x186.jpg" alt="CDS questiona Governo sobre perigo de extinção da população de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/cds-questiona-governo-sobre-perigo-de-extincao-da-populacao-de-cavalos-marinhos-da-ria-formosa" >CDS questiona Governo sobre perigo de extinção da população de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/bloco-quer-preservar-zona-humida-das-alagoas-brancas" title="Bloco quer preservar zona húmida das Alagoas Brancas"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Alagoas-298x186.jpg" alt="Bloco quer preservar zona húmida das Alagoas Brancas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/bloco-quer-preservar-zona-humida-das-alagoas-brancas" >Bloco quer preservar zona húmida das Alagoas Brancas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/antonio-eusebio-critica-gestao-privada-dos-ctt" title="António Eusébio critica gestão privada dos CTT"><img src="http://barlavento.pt/wp-content/uploads/2018/01/EUSEBIO-298x186.jpg" alt="António Eusébio critica gestão privada dos CTT"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/antonio-eusebio-critica-gestao-privada-dos-ctt" >António Eusébio critica gestão privada dos CTT</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/pcp-realiza-tribuna-publica-contra-fecho-da-estacao-dos-correios-de-loule" title="PCP realiza tribuna pública contra fecho da estação dos correios&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CTT-Loulé-298x186.jpg" alt="PCP realiza tribuna pública contra fecho da estação dos correios&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/pcp-realiza-tribuna-publica-contra-fecho-da-estacao-dos-correios-de-loule" >PCP realiza tribuna pública contra fecho da estação dos correios&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/as-dadivas" title="«As Dádivas»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/dádivas-298x186.jpg" alt="«As Dádivas»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/as-dadivas" >«As Dádivas»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/algarve-comercio-de-retalho-o-parente-pobre-do-turismo" title="Algarve: comércio de retalho, o parente pobre do turismo!"><img src="http://barlavento.pt/wp-content/uploads/2017/12/faro-298x186.jpg" alt="Algarve: comércio de retalho, o parente pobre do turismo!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/algarve-comercio-de-retalho-o-parente-pobre-do-turismo" >Algarve: comércio de retalho, o parente pobre do turismo!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-fatura" title="A Fatura"><img src="http://barlavento.pt/wp-content/uploads/2017/12/fatura-298x186.jpg" alt="A Fatura"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-fatura" >A Fatura</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/seriedade-na-luta-contra-as-portagens" title="Seriedade na luta contra as portagens"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Paulo-Sá-298x186.jpg" alt="Seriedade na luta contra as portagens"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/seriedade-na-luta-contra-as-portagens" >Seriedade na luta contra as portagens</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/dia-internacional-do-voluntariado-em-saude" title="Dia Internacional do Voluntariado em Saúde"><img src="http://barlavento.pt/wp-content/uploads/2017/12/ecos-298x186.jpg" alt="Dia Internacional do Voluntariado em Saúde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/dia-internacional-do-voluntariado-em-saude" >Dia Internacional do Voluntariado em Saúde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/outros-defices" title="Outros défices"><img src="http://barlavento.pt/wp-content/uploads/2017/12/deficit-298x186.jpg" alt="Outros défices"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/outros-defices" >Outros défices</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/estafeta-chamada-para-os-jogos-2018-arranca-em-olhao" title="Estafeta «Chamada para os Jogos» 2018 arranca em Olhão"><img src="http://barlavento.pt/wp-content/uploads/2018/01/CARTAZ-ESTAFETAi-298x186.jpg" alt="Estafeta «Chamada para os Jogos» 2018 arranca em Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/estafeta-chamada-para-os-jogos-2018-arranca-em-olhao" >Estafeta «Chamada para os Jogos» 2018 arranca em Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/katusha-fdj-e-caja-rural-anunciam-equipas-para-o-algarve" title="Katusha, FDJ e Caja Rural anunciam equipas para o Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Katusha_in_Algarve-298x186.jpg" alt="Katusha, FDJ e Caja Rural anunciam equipas para o Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/katusha-fdj-e-caja-rural-anunciam-equipas-para-o-algarve" >Katusha, FDJ e Caja Rural anunciam equipas para o Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/loule-homenageou-atletas-mafalda-bras-e-vera-cordeiro" title="Loulé homenageou atletas Mafalda Brás e Vera Cordeiro"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Reconhecimento-a-Atleta-Mafalda-Braz-pelo-3º-Lugar-por-equipas-nos-Campe..-298x186.jpg" alt="Loulé homenageou atletas Mafalda Brás e Vera Cordeiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/loule-homenageou-atletas-mafalda-bras-e-vera-cordeiro" >Loulé homenageou atletas Mafalda Brás e Vera Cordeiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas" title="Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/tenis-298x186.jpg" alt="Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/centro-de-tenis-de-faro-sagrou-se-vice-campeao-nacional-de-equipas-masculinas" >Centro de Ténis de Faro sagrou-se vice-campeão nacional de equipas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut" title="João Oliveira vence Algarviana Ultra Trail (ALUT)"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Joao-Oliveira-a-chegar-a-meta-298x186.jpg" alt="João Oliveira vence Algarviana Ultra Trail (ALUT)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/joao-oliveira-vence-algarviana-ultra-trail-alut" >João Oliveira vence Algarviana Ultra Trail (ALUT)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" title="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/José-Ricardo-Meia-final-singulares-Camp-Nacional-Absoluto-2017-298x186.jpg" alt="Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/farense-jose-ricardo-nunes-e-campeao-nacional-absoluto-de-pares-mistos-2017" >Farense José Ricardo Nunes é campeão nacional absoluto de pares&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" title="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/ICNF-4-298x186.jpg" alt="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" >Sistema de monitorização da Rocha da Pena e Fonte da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" title="«Lua Azul» no céu de janeiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/fig1-298x186.jpg" alt="«Lua Azul» no céu de janeiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" >«Lua Azul» no céu de janeiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" title="Inframoura adere à mobilidade elétrica responsável"><img src="http://barlavento.pt/wp-content/uploads/2017/12/INFRAMOURA-Mobilidade-Eletrica-298x186.jpg" alt="Inframoura adere à mobilidade elétrica responsável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" >Inframoura adere à mobilidade elétrica responsável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadora-da-ualg-premiada-pela-european-association-for-cancer-research" title="Investigadora da UAlg premiada pela European Association for Cancer Research"><img src="http://barlavento.pt/wp-content/uploads/2017/12/joanaapolonio_pl-298x186.jpg" alt="Investigadora da UAlg premiada pela European Association for Cancer Research"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadora-da-ualg-premiada-pela-european-association-for-cancer-research" >Investigadora da UAlg premiada pela European Association for Cancer Research</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/uniao-europeia-bate-recorde-na-producao-de-energia-eolica" title="União Europeia bate recorde na produção de energia eólica"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Loiral-II_PT-298x186.jpg" alt="União Europeia bate recorde na produção de energia eólica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/uniao-europeia-bate-recorde-na-producao-de-energia-eolica" >União Europeia bate recorde na produção de energia eólica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" title="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/ICNF-4-298x186.jpg" alt="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" >Sistema de monitorização da Rocha da Pena e Fonte da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" title="Inframoura adere à mobilidade elétrica responsável"><img src="http://barlavento.pt/wp-content/uploads/2017/12/INFRAMOURA-Mobilidade-Eletrica-298x186.jpg" alt="Inframoura adere à mobilidade elétrica responsável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" >Inframoura adere à mobilidade elétrica responsável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/uniao-europeia-bate-recorde-na-producao-de-energia-eolica" title="União Europeia bate recorde na produção de energia eólica"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Loiral-II_PT-298x186.jpg" alt="União Europeia bate recorde na produção de energia eólica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/uniao-europeia-bate-recorde-na-producao-de-energia-eolica" >União Europeia bate recorde na produção de energia eólica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/algar-renova-certificacoes" title="ALGAR renova certificações"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Algar-Telma-Robim-2-298x186.jpg" alt="ALGAR renova certificações"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/algar-renova-certificacoes" >ALGAR renova certificações</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" title="Quercus e ONGs acusam governos europeus de adiarem o fim&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/pesca-1-298x186.jpg" alt="Quercus e ONGs acusam governos europeus de adiarem o fim&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/quercus-e-ongs-acusam-governos-europeus-de-adiarem-o-fim-da-sobrepesca" >Quercus e ONGs acusam governos europeus de adiarem o fim&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" title="«Lua Azul» no céu de janeiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2017/12/fig1-298x186.jpg" alt="«Lua Azul» no céu de janeiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/lua-azul-no-ceu-de-janeiro-de-2018" >«Lua Azul» no céu de janeiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadora-da-ualg-premiada-pela-european-association-for-cancer-research" title="Investigadora da UAlg premiada pela European Association for Cancer Research"><img src="http://barlavento.pt/wp-content/uploads/2017/12/joanaapolonio_pl-298x186.jpg" alt="Investigadora da UAlg premiada pela European Association for Cancer Research"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadora-da-ualg-premiada-pela-european-association-for-cancer-research" >Investigadora da UAlg premiada pela European Association for Cancer Research</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" title="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/patriciamadureira_pl-298x186.jpg" alt="Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-dao-novo-passo-no-tratamento-de-tumores-cerebrais-agressivos" >Investigadores da UAlg dão novo passo no tratamento de tumores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" title="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"><img src="http://barlavento.pt/wp-content/uploads/2017/11/anafernandes_web-298x186.jpg" alt="Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/sociedade-portuguesa-de-genetica-humana-distingue-investigadora-da-ualg" >Sociedade Portuguesa de Genética Humana distingue investigadora da UAlg</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" title="O céu de novembro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/10/fig1-298x186.jpg" alt="O céu de novembro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-novembro-de-2017" >O céu de novembro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/lusiadas-saude-atribui-bolsa-de-excelencia-a-aluna-de-enfermagem-da-ualg" title="Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/enfermeira-298x186.jpg" alt="Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/lusiadas-saude-atribui-bolsa-de-excelencia-a-aluna-de-enfermagem-da-ualg" >Lusíadas Saúde atribui bolsa de excelência a aluna de enfermagem&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/mais-de-235-mil-euros-em-bolsas-de-excelencia-para-alunos-da-ualg" title="Mais de 235 mil euros em Bolsas de Excelência para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Prémio-BPI-298x186.jpg" alt="Mais de 235 mil euros em Bolsas de Excelência para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/mais-de-235-mil-euros-em-bolsas-de-excelencia-para-alunos-da-ualg" >Mais de 235 mil euros em Bolsas de Excelência para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/projeto-ser-promove-competencias-emocionais-das-criancas-em-albufeira" title="Projeto «ser» promove competências emocionais das crianças em Albufeira"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Momento-de-Relaxamento-298x186.jpg" alt="Projeto «ser» promove competências emocionais das crianças em Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/projeto-ser-promove-competencias-emocionais-das-criancas-em-albufeira" >Projeto «ser» promove competências emocionais das crianças em Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/creche-rainha-santa-visitou-bombeiros-de-portimao" title="Creche Rainha Santa visitou Bombeiros de Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Creche-Rainha-Santa_1-298x186.jpg" alt="Creche Rainha Santa visitou Bombeiros de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/creche-rainha-santa-visitou-bombeiros-de-portimao" >Creche Rainha Santa visitou Bombeiros de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/fernando-santos-pessoa-deu-a-consciencia-poetica-da-paisagem-a-ualg" title="Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-Santos-Pessoa-298x186.jpg" alt="Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/fernando-santos-pessoa-deu-a-consciencia-poetica-da-paisagem-a-ualg" >Fernando Santos Pessoa deu «a consciência poética da paisagem» à&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/162-internos-escolheram-centro-hospitalar-universitario-do-algarve" title="162 Internos escolheram Centro Hospitalar Universitário do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/01/rececao_internos_chualgarve-298x186.jpg" alt="162 Internos escolheram Centro Hospitalar Universitário do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/162-internos-escolheram-centro-hospitalar-universitario-do-algarve" >162 Internos escolheram Centro Hospitalar Universitário do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ars-algarve-aposta-na-consolidacao-da-mobilidade-inter-carreiras" title="ARS Algarve aposta na consolidação da mobilidade inter-carreiras"><img src="http://barlavento.pt/wp-content/uploads/2017/12/mobilidade_inter_carreiras_assitentes_tecnicos_dez_2017-298x186.jpg" alt="ARS Algarve aposta na consolidação da mobilidade inter-carreiras"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ars-algarve-aposta-na-consolidacao-da-mobilidade-inter-carreiras" >ARS Algarve aposta na consolidação da mobilidade inter-carreiras</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/aljezur-tem-nova-medica-de-medicina-geral-e-familiar" title="Aljezur tem nova médica de Medicina Geral e Familiar"><img src="http://barlavento.pt/wp-content/uploads/2017/12/nova_medica_aljezur-298x186.jpg" alt="Aljezur tem nova médica de Medicina Geral e Familiar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/aljezur-tem-nova-medica-de-medicina-geral-e-familiar" >Aljezur tem nova médica de Medicina Geral e Familiar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ars-do-algarve-anuncia-reforco-de-65-enfermeiros-mas-sindicato-diz-que-a-regiao-mantem-carencias" title="ARS do Algarve anuncia reforço de 65 enfermeiros, mas sindicato&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/enfermeiros-298x186.jpg" alt="ARS do Algarve anuncia reforço de 65 enfermeiros, mas sindicato&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ars-do-algarve-anuncia-reforco-de-65-enfermeiros-mas-sindicato-diz-que-a-regiao-mantem-carencias" >ARS do Algarve anuncia reforço de 65 enfermeiros, mas sindicato&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/vida-de-adultos-com-deficiencia-debatida-em-congresso-internacional-em-faro" title="Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/11/APPC-FAro-298x186.jpg" alt="Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/vida-de-adultos-com-deficiencia-debatida-em-congresso-internacional-em-faro" >Vida de adultos com deficiência debatida em Congresso Internacional em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" title="«A minha razão de viver é dar alegria através da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Rosa-Pereira-298x186.jpg" alt="«A minha razão de viver é dar alegria através da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" >«A minha razão de viver é dar alegria através da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" title="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-MArtins-7-298x186.jpg" alt="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" >Fernando Martins, um alfaiate portimonense ao serviço de sua majestade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" title="Amílcar da Encarnação, o último tipógrafo portimonense"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Amílcar-da-Encarnação-298x186.jpg" alt="Amílcar da Encarnação, o último tipógrafo portimonense"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/amilcar-da-encarnacao-o-ultimo-tipografo-portimonense" >Amílcar da Encarnação, o último tipógrafo portimonense</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" title="«Há escassez de sardinha e de mão de obra» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/Jorge-Vairinhos-298x186.jpg" alt="«Há escassez de sardinha e de mão de obra» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ha-escassez-de-sardinha-e-de-mao-de-obra-diz-jorge-vairinhos" >«Há escassez de sardinha e de mão de obra» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-167520" class="post-167520 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
	 	
	<div id="post-page-title">
		<h1>
			CUVI diz que o Algarve bateu «mais um recorde bastante negro» de acidentes em 2017		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		          	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Janeiro 7, 2018					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-634x460.jpg&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;is_video=false&amp;description=CUVI+diz+que+o+Algarve+bateu+%C2%ABmais+um+recorde+bastante+negro%C2%BB+de+acidentes+em+2017" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;title=CUVI+diz+que+o+Algarve+bateu+%C2%ABmais+um+recorde+bastante+negro%C2%BB+de+acidentes+em+2017" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A Comissão de Utentes da Via do Infante (CUVI) fez as contas à sinistralidade rodoviária na região em 2017, que justificam mais uma marcha lenta de viaturas pela EN125, no próximo sábado, 20 de janeiro, entre Portimão e Lagos, com partida pelas 16 horas do Parque de Feiras de Portimão (junto ao Pavilhão Arena).</p>
<p>O ano passado bateu «mais um recorde, bastante negro. De acordo com elementos fornecidos pela Autoridade Nacional de Segurança Rodoviária (ANSR) ao longo deste ano ocorreram na região 10752 acidentes de viação, com 30 vítimas mortais e 192 feridos graves. São mais 511 acidentes do que em 2016 (com 10241 acidentes, 32 mortos e 162 feridos graves), e mais 1262 do que em 2015 (com 9490 acidentes, 37 mortos e 167 feridos graves)».</p>
<p>Embora o número de vítimas mortais tenha diminuído nos últimos dois anos, a CUVI lamenta que «os feridos graves e acidentes aumentaram. É preciso ter em conta que os dados incluem apenas os óbitos que tiveram lugar no local do acidente ou durante o transporte até à unidade de saúde, o que significa que as vítimas mortais podem aumentar», lê-se na nota enviada hoje, 7 de janeiro, à comunicação social.</p>
<p>Analisando com mais detalhe os elementos, constata-se que o Algarve figura em quarto lugar a nível nacional quanto ao número de acidentes rodoviários, apenas ultrapassado por Lisboa com 26698, Porto com 23606 e Braga com 10980 acidentes. Quanto a feridos graves, a região algarvia aparece em segundo lugar, logo a seguir a Lisboa com 311. Relativamente às vítimas mortais, o distrito de Faro aparece na sexta posição, a par de Braga e de Coimbra».</p>
<p>Para a CUVI estes são «acontecimentos muito preocupantes e trágicos que ocorrem nas estradas algarvias, em particular na EN125, uma <i>rua urbana</i> transformada num verdadeiro <i>cemitério</i>, numa autêntica <i>estrada da morte</i>, após a introdução das portagens na Via do Infante no final de 2011».</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-5.jpg"><img class="aligncenter size-full wp-image-127400" src="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-5.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-5.jpg 975w, http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-5-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-5-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>A Comissão de Utentes da Via do Infante «reprova com veemência os recentes aumentos verificados em alguns troços da Via do Infante. Embora os aumentos incidam apenas nos troços entre Tavira e Castro Marim, entre Boliqueime e Loulé e entre Mexilhoeira Grande e Alvor, são aumentos muito negativos e errados para a região. Além de contribuírem para o agravamento da sinistralidade rodoviária, pois muitos condutores vão enveredar pela congestionada EN125, fazem aumentar as dificuldades para utentes e empresas».</p>
<p>«É preciso não esquecer que o Partido Socialista (PS) prometeu reduzir o preço das portagens na A22 em 50 por cento. Mas o que tivemos foi uma redução de apenas 15 por cento e dois aumentos, nos inícios de 2017 e 2018. As portagens nesta via continuam a ser das mais caras a nível nacional. Mais uma vez o PS voltou a enganar o Algarve», sublinha a CUVI em nota de imprensa.</p>
<p>«Os deputados e governantes do anterior governo PSD/CDS e do atual governo PS são os verdadeiros responsáveis pela continuação do sangrento <i>estado de guerra não declarado</i> que se continua a viver no Algarve, a principal região turística do país. Todos sabem que a EN125 não representa qualquer alternativa à Via do Infante, que é uma via muito mortífera, que numa parte ainda nem começou a requalificação (entre Vila Real de Santo António e Olhão), e que na outra parte (na zona do Barlavento) as obras continuam e que a sua requalificação apresenta erros técnicos, potenciando assim os acidentes, e nada fazem para acabar com umas portagens erradas e mortais».</p>
<p>Pelo contrário, «inviabilizam todas as propostas para eliminar as portagens apresentadas na Assembleia da República por outras forças políticas, as últimas ocorridas na discussão do Orçamento de Estado para 2018. Perdeu-se assim mais uma grande oportunidade para corrigir um erro crasso que continua a vigorar no Algarve».</p>
<p>A CUVI volta a insistir que «a principal responsabilidade, na atual conjuntura política, cabe ao governo atual, ao seu Primeiro-Ministro e aos deputados do PS. António Costa, antes das eleições legislativas de 2015 admitiu levantar as portagens na A22, reconhecendo que a EN125 era um <i>cemitério</i>. António Costa e o PS devem cumprir, quanto antes, as promessas que fizeram ao Algarve. Será que o atual governo e o PS estão <i>reféns</i> dos fortes interesses económicos, ruinosos, que envolvem a obscura PPP da Via do Infante? É o que parece, pois persistem em manter umas portagens erradas, injustas e arbitrárias e que tantas vidas têm destroçado».</p>
<p>A luta é para continuar, pelo que a Comissão de Utentes da Via do Infante vai prosseguir a luta com diversas iniciativas para acabar com as portagens no Algarve, incluindo a luta de rua.</p>
<p>Assim, este movimento vai exortar as diferentes forças políticas a apresentar no Parlamento novas propostas para abolir as portagens; reunir com diversas entidades políticas, económicas e sociais da região, onde se incluem a AMAL, Região de Turismo, ACRAL e NERA, e pedir audiências ao Primeiro-Ministro e ao Presidente da República para reunir com uma delegação alargada abrangendo elementos da CUVI, empresários, autarcas e outras entidades do Algarve. Novas ações de rua irão ter lugar nos próximos meses.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/destaque">Destaque</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-634x460.jpg&amp;url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;is_video=false&amp;description=CUVI+diz+que+o+Algarve+bateu+%C2%ABmais+um+recorde+bastante+negro%C2%BB+de+acidentes+em+2017" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017&amp;title=CUVI+diz+que+o+Algarve+bateu+%C2%ABmais+um+recorde+bastante+negro%C2%BB+de+acidentes+em+2017" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/destaque/bombeiros-de-portimao-salvam-pai-e-filho-num-poco-de-20-metros" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/destaque/bombeiros-de-portimao-salvam-pai-e-filho-num-poco-de-20-metros" rel="prev">Bombeiros de Portimão salvam pai e filho num poço de 20 metros</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Jan 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro" rel="next">CHUA nega «situações de disfuncionalidade no Serviço de Urgência da Unidade de Faro»</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Jan 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 7, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro">
				CHUA nega «situações de disfuncionalidade no Serviço de Urgência da&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 7, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017">
				CUVI diz que o Algarve bateu «mais um recorde bastante&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 7, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/bombeiros-de-portimao-salvam-pai-e-filho-num-poco-de-20-metros">
				Bombeiros de Portimão salvam pai e filho num poço de&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro" title="CHUA nega «situações de disfuncionalidade no Serviço de Urgência da Unidade de Faro»">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/01/CHUA-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/chua-nega-situacoes-de-disfuncionalidade-no-servico-de-urgencia-da-unidade-de-faro">
						CHUA nega «situações de disfuncionalidade no Serviço de Urgência da Unidade de Faro»						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Um conjunto de imagens alegadamente das urgências da Unidade de Faro do Centro Hospitalar e Universitário do Algarve (CHUA) tornaram-se virais na rede social facebook, alegadamente publicadas ontem, 6...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017" title="CUVI diz que o Algarve bateu «mais um recorde bastante negro» de acidentes em 2017">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/07/CUVI-em-Faro-7-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/cuvi-diz-que-o-algarve-bateu-mais-um-recorde-bastante-negro-com-10752-acidentes-em-2017">
						CUVI diz que o Algarve bateu «mais um recorde bastante negro» de acidentes em 2017						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Comissão de Utentes da Via do Infante (CUVI) fez as contas à sinistralidade rodoviária na região em 2017, que justificam mais uma marcha lenta de viaturas pela EN125,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/faleceu-jose-manuel-da-rosa-pinto-mentor-do-herbario-da-ualg" title="Faleceu José Manuel da Rosa Pinto, mentor do Herbário da UAlg">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/01/José-Manuel-da-Rosa-Pinto-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/faleceu-jose-manuel-da-rosa-pinto-mentor-do-herbario-da-ualg">
						Faleceu José Manuel da Rosa Pinto, mentor do Herbário da UAlg						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Faleceu ontem à noite José Manuel da Rosa Pinto, mentor do Herbário da Universidade do Algarve (UAlg), vítima de doença prolongada. Paulo Águas, o recém-eleito reitor já veio, «em...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/destaque/servicos-de-saude-do-algarve-preparados-para-pico-da-gripe" title="Serviços de Saúde do Algarve preparados para pico da gripe">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/06/Hospital-de-Faro_1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/destaque">Destaque</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/destaque/servicos-de-saude-do-algarve-preparados-para-pico-da-gripe">
						Serviços de Saúde do Algarve preparados para pico da gripe						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Administração Regional de Saúde do Algarve, em articulação com os três Agrupamentos de Centros de Saúde (ACeS Barlavento; ACeS Central; ACeS Sotavento) da sua área de influência, no...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=52ffae757ecb4d68771aa95d0692e7fe'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>