<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Bestias ou a comunhão ancestral entre homens e animais em Odeceixe</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="<i>Bestias</i> ou a comunhão ancestral entre homens e animais em Odeceixe" />
<!--FB description-->
<meta property="og:description" content="A primeira pergunta que colocamos tem a ver com os animais em cena num espetáculo de circo contemporâneo. Em espanhol temperado de francês, Camille Decourtye e Blaï Mateu Trias, dupla que assina a..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2018/04/sin-título-1-cMarta-Garcia-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=58fd4a2c339ffb17e14e6625a4f30f60' type='text/css' media='all' />
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/sf-autocomplete.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/exm1-scripts.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/respond.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/smoothscroll.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/themes/examiner/js/ajax-video-widget.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["destaque","bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe"],"Category":["Destaque"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" />
<link rel='shortlink' href='http://barlavento.pt/?p=168993' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Fbestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Fbestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_lh=1&hid=8A98AED065BACF1928D1ADB1C8346A07');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-168993 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2018-04-01</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="0e676068614e6c6f7c626f786b607a61207e7a">[email&#160;protected]</span></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/castro-marim-tera-novo-hotel-e-centro-de-atividades-nauticas-em-odeleite" title="Castro Marim terá novo hotel e centro de atividades náuticas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Castro-Marim-298x186.jpg" alt="Castro Marim terá novo hotel e centro de atividades náuticas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/castro-marim-tera-novo-hotel-e-centro-de-atividades-nauticas-em-odeleite" >Castro Marim terá novo hotel e centro de atividades náuticas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/camara-de-faro-requalifica-largo-de-sao-pedro" title="Câmara de Faro requalifica Largo de São Pedro"><img src="http://barlavento.pt/wp-content/uploads/2018/03/largo-sao-pedro-298x186.jpg" alt="Câmara de Faro requalifica Largo de São Pedro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/camara-de-faro-requalifica-largo-de-sao-pedro" >Câmara de Faro requalifica Largo de São Pedro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/joao-matos-fernandes-anuncia-fundo-ambiental-e-dragagens-na-fuzeta-e-alvor" title="João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Ministro-do-Ambiente_BFP-1-298x186.jpg" alt="João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/joao-matos-fernandes-anuncia-fundo-ambiental-e-dragagens-na-fuzeta-e-alvor" >João Matos Fernandes anuncia fundo ambiental e dragagens na Fuzeta&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/folares-vinho-artesanal-via-sacra-e-procissoes-animam-pascoa-algarvia" title="Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia"><img src="http://barlavento.pt/wp-content/uploads/2018/03/senhor-morto-298x186.jpg" alt="Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/folares-vinho-artesanal-via-sacra-e-procissoes-animam-pascoa-algarvia" >Folares, vinho artesanal, via sacra e procissões animam Páscoa algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/sistema-facilitador-de-venda-poderia-promover-emparcelamento-de-propriedades" title="«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/paisagem-monchiquense-298x186.jpg" alt="«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/sistema-facilitador-de-venda-poderia-promover-emparcelamento-de-propriedades" >«Sistema facilitador de venda poderia promover emparcelamento de propriedades» diz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/decisao-de-adiar-prazo-para-limpeza-de-terrenos-e-boa-mas-deveria-ter-sido-primeira-opcao-considera-rui-andre" title="«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/limpeza_fogo2-298x186.jpg" alt="«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/decisao-de-adiar-prazo-para-limpeza-de-terrenos-e-boa-mas-deveria-ter-sido-primeira-opcao-considera-rui-andre" >«Decisão de adiar prazo para limpeza de terrenos é boa,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" title="Bestias ou a comunhão ancestral entre homens e animais em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/04/sin-título-1-cMarta-Garcia-298x186.jpg" alt="Bestias ou a comunhão ancestral entre homens e animais em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" >Bestias ou a comunhão ancestral entre homens e animais em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/groundforce-retoma-operacoes-no-aeroporto-de-faro" title="Groundforce retoma operações no Aeroporto de Faro"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Groundforce-298x186.jpg" alt="Groundforce retoma operações no Aeroporto de Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/groundforce-retoma-operacoes-no-aeroporto-de-faro" >Groundforce retoma operações no Aeroporto de Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/empresa-de-energia-solar-algarvia-fornece-projetos-para-todo-o-mundo" title="Empresa de energia solar algarvia fornece projetos para todo o&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Miguel-Ornelas-298x186.jpg" alt="Empresa de energia solar algarvia fornece projetos para todo o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/empresa-de-energia-solar-algarvia-fornece-projetos-para-todo-o-mundo" >Empresa de energia solar algarvia fornece projetos para todo o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" title="Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Three_Rectangles-298x186.jpg" alt="Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/projeto-curarte-combate-isolamento-e-solidao-atraves-do-teatro-em-loule" >Projeto «CurArte» combate isolamento e solidão através do teatro em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro" title="Tribunal do Comércio de Lagoa abre em setembro"><img src="http://barlavento.pt/wp-content/uploads/2018/03/lagoa3-298x186.jpg" alt="Tribunal do Comércio de Lagoa abre em setembro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/tribunal-do-comercio-de-lagoa-abre-em-setembro" >Tribunal do Comércio de Lagoa abre em setembro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique" title="Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/09/rui-andre-298x186.jpg" alt="Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/rui-andre-desafia-algar-a-criar-ecopontos-para-verdes-e-central-de-compostagem-em-monchique" >Rui André desafia ALGAR a criar ecopontos para verdes e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/grupo-garvetur-enolagest-fatura-mais-de-35-milhoes-em-2017" title="Grupo Garvetur | Enolagest fatura mais de 35 milhões em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Reinaldo-Teixeira_CEO-do-Grupo-Garvetur_Enolagest-298x186.jpg" alt="Grupo Garvetur | Enolagest fatura mais de 35 milhões em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/grupo-garvetur-enolagest-fatura-mais-de-35-milhoes-em-2017" >Grupo Garvetur | Enolagest fatura mais de 35 milhões em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia" title="Nova agência quer revolucionar marketing da hotelaria algarvia"><img src="http://barlavento.pt/wp-content/uploads/2018/03/César-Coelho-298x186.jpg" alt="Nova agência quer revolucionar marketing da hotelaria algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia" >Nova agência quer revolucionar marketing da hotelaria algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve" title="In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/0869puro_algarve-298x186.jpg" alt="In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve" >In Loco tem €1,7 milhões para apoiar agricultores e produtores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal" title="ANJE integra Rede de Business Angels Espanha/ Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/02/ESPOBAN3-298x186.jpg" alt="ANJE integra Rede de Business Angels Espanha/ Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal" >ANJE integra Rede de Business Angels Espanha/ Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino" title="«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/vitorini-298x186.jpg" alt="«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino" >«Os problemas do Algarve não passam do Caldeirão» diz José&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" title="Quinta do Lago organiza feira de emprego a 26 de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/quinta-do-lago-298x186.jpg" alt="Quinta do Lago organiza feira de emprego a 26 de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/quinta-do-lago-organiza-feira-de-emprego-a-26-de-janeiro" >Quinta do Lago organiza feira de emprego a 26 de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/mazgani-apresenta-the-poets-death-no-cine-teatro-louletano" title="Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Mazgani-298x186.jpg" alt="Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/mazgani-apresenta-the-poets-death-no-cine-teatro-louletano" >Mazgani apresenta «The Poet’s Death» no Cine-Teatro Louletano</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/festival-t-arranca-hoje-em-albufeira" title="Festival «T» arranca hoje em Albufeira"><img src="http://barlavento.pt/wp-content/uploads/2018/03/afinidades-298x186.jpg" alt="Festival «T» arranca hoje em Albufeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/festival-t-arranca-hoje-em-albufeira" >Festival «T» arranca hoje em Albufeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/minions-e-star-wars-no-fiesa-2018" title="«Minions» e «Star Wars» no FIESA 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Fiesa-2018-298x186.jpg" alt="«Minions» e «Star Wars» no FIESA 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/minions-e-star-wars-no-fiesa-2018" >«Minions» e «Star Wars» no FIESA 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/viajantes-solitarios-passam-por-monchique-e-aljezur-em-marco" title="«Viajantes Solitários» passam por Monchique e Aljezur em março"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Viajantes-Solitários_TdV_©Tiago-Craveiro-298x186.jpg" alt="«Viajantes Solitários» passam por Monchique e Aljezur em março"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/viajantes-solitarios-passam-por-monchique-e-aljezur-em-marco" >«Viajantes Solitários» passam por Monchique e Aljezur em março</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/fungo-azul-grava-novos-sons-algarvios" title="Fungo Azul grava novos sons algarvios"><img src="http://barlavento.pt/wp-content/uploads/2018/02/fungo-298x186.jpg" alt="Fungo Azul grava novos sons algarvios"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/fungo-azul-grava-novos-sons-algarvios" >Fungo Azul grava novos sons algarvios</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" title="Uma «Noite da China» no Centro de Congressos do Arade"><img src="http://barlavento.pt/wp-content/uploads/2018/02/noite-da-china-298x186.jpg" alt="Uma «Noite da China» no Centro de Congressos do Arade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/uma-noite-da-china-no-centro-de-congressos-do-arade" >Uma «Noite da China» no Centro de Congressos do Arade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/socialistas-em-torno-de-um-algarve-mais-forte" title="Socialistas em torno de «um Algarve mais forte»"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Luís-Graça-1-298x186.jpg" alt="Socialistas em torno de «um Algarve mais forte»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/socialistas-em-torno-de-um-algarve-mais-forte" >Socialistas em torno de «um Algarve mais forte»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/desiderio-silva-recandidata-se-a-rta-mas-tera-concorrencia" title="Desidério Silva recandidata-se à RTA mas terá concorrência"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Desidério-Silva-1-298x186.jpg" alt="Desidério Silva recandidata-se à RTA mas terá concorrência"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/desiderio-silva-recandidata-se-a-rta-mas-tera-concorrencia" >Desidério Silva recandidata-se à RTA mas terá concorrência</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/bloco-de-esquerda-quer-levantamento-urgente-do-patrimonio-em-risco-no-litoral-algarvio" title="Bloco de Esquerda quer levantamento urgente do património em risco&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cacela-Velha-1-298x186.jpg" alt="Bloco de Esquerda quer levantamento urgente do património em risco&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/bloco-de-esquerda-quer-levantamento-urgente-do-patrimonio-em-risco-no-litoral-algarvio" >Bloco de Esquerda quer levantamento urgente do património em risco&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" title="Luís Graça propõe calendário para novo Hospital Central do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/graça-298x186.jpg" alt="Luís Graça propõe calendário para novo Hospital Central do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/luis-graca-propoe-calendario-para-novo-hospital-central-do-algarve" >Luís Graça propõe calendário para novo Hospital Central do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/carlos-saude-lidera-anafre-do-algarve" title="Carlos Saúde lidera Anafre do Algarve"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Carlos-Sáude-298x186.jpg" alt="Carlos Saúde lidera Anafre do Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/carlos-saude-lidera-anafre-do-algarve" >Carlos Saúde lidera Anafre do Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-de-portimao-lancou-novo-website" title="PSD de Portimão lançou novo website"><img src="http://barlavento.pt/wp-content/uploads/2018/03/PSD_Portimao_Site-298x186.jpg" alt="PSD de Portimão lançou novo website"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-de-portimao-lancou-novo-website" >PSD de Portimão lançou novo website</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/oposicao-politica" title="(O)posição política"><img src="http://barlavento.pt/wp-content/uploads/2018/01/carlos-gouveia-1-298x186.jpg" alt="(O)posição política"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/oposicao-politica" >(O)posição política</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-saude-que-temos-cada-vez-menos-e-pior" title="A saúde que temos cada vez menos e pior"><img src="http://barlavento.pt/wp-content/uploads/2018/03/protesto-298x186.jpg" alt="A saúde que temos cada vez menos e pior"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-saude-que-temos-cada-vez-menos-e-pior" >A saúde que temos cada vez menos e pior</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/taxas-e-turismo-no-algarve-debilidade-ou-fortalecimento-institucional" title="Taxas e turismo no Algarve: debilidade ou fortalecimento institucional?"><img src="http://barlavento.pt/wp-content/uploads/2018/03/carvoeiro-298x186.jpg" alt="Taxas e turismo no Algarve: debilidade ou fortalecimento institucional?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/taxas-e-turismo-no-algarve-debilidade-ou-fortalecimento-institucional" >Taxas e turismo no Algarve: debilidade ou fortalecimento institucional?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" title="Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/DSC_4878-2-298x186.jpg" alt="Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/urge-definir-a-estrategia-de-desenvolvimento-regional-do-algarve-para-2021-2027" >Urge definir a estratégia de desenvolvimento regional do Algarve para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/e-tudo-o-vento-levou" title="E tudo o vento levou"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Barraca-Cerro-do-Bruxo-298x186.jpg" alt="E tudo o vento levou"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/e-tudo-o-vento-levou" >E tudo o vento levou</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/o-celeiro-de-sao-francisco-e-a-consciencia-historica" title="O Celeiro de São Francisco e a consciência histórica"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Celeiro-de-São-Francisco-FARO-1-298x186.jpg" alt="O Celeiro de São Francisco e a consciência histórica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/o-celeiro-de-sao-francisco-e-a-consciencia-historica" >O Celeiro de São Francisco e a consciência histórica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/boxer-algarvio-representa-portugal-no-campeonato-do-mundo" title="Boxer algarvio representa Portugal no campeonato do mundo"><img src="http://barlavento.pt/wp-content/uploads/2018/03/echo11-298x186.jpg" alt="Boxer algarvio representa Portugal no campeonato do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/boxer-algarvio-representa-portugal-no-campeonato-do-mundo" >Boxer algarvio representa Portugal no campeonato do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/michal-kwiatkowski-vence-etapa-e-conquista-a-44o-volta-ao-algarve" title="Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/MichalKwiatkowski2-298x186.jpg" alt="Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/michal-kwiatkowski-vence-etapa-e-conquista-a-44o-volta-ao-algarve" >Michal Kwiatkowski vence etapa e conquista a 44º Volta ao&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/vilamoura-atlantic-tour-2018-arranca-amanha" title="Vilamoura Atlantic Tour 2018 arranca amanhã"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Moura-298x186.jpg" alt="Vilamoura Atlantic Tour 2018 arranca amanhã"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/vilamoura-atlantic-tour-2018-arranca-amanha" >Vilamoura Atlantic Tour 2018 arranca amanhã</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" title="Taça de Portugal de Ginástica Rítmica começa em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Portimao_Campeonato-Nacional-Ginastica-Ritmica_asv_27-1024x640-298x186.jpg" alt="Taça de Portugal de Ginástica Rítmica começa em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/taca-de-portugal-de-ginastica-ritmica-comeca-em-portimao" >Taça de Portugal de Ginástica Rítmica começa em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" title="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/MariaCabrita_Mexico-298x186.jpg" alt="Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-congratula-canoista-maria-cabrita-pelo-estagio-no-mexico-com-a-equipa-olimpica" >Lagoa congratula canoísta Maria Cabrita pelo estágio no México com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" title="Lagoa abriu calendário desportivo de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/01/kaiaks-lagoa-298x186.jpg" alt="Lagoa abriu calendário desportivo de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/lagoa-abriu-calendario-desportivo-de-2018" >Lagoa abriu calendário desportivo de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" title="Richard Marques, o comandante «três em um» da proteção civil&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cmte-Richard-Marques-298x186.jpg" alt="Richard Marques, o comandante «três em um» da proteção civil&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" >Richard Marques, o comandante «três em um» da proteção civil&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" title="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Alexandre-Quintanilha-298x186.jpg" alt="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" >Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" title="Centro de Ciência Viva de Lagos discute património natural da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/4-Pisoteio-298x186.jpg" alt="Centro de Ciência Viva de Lagos discute património natural da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" >Centro de Ciência Viva de Lagos discute património natural da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" title="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Ana-Paula-Rada2-298x186.jpg" alt="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" >Ana Paula Rada, voz de Portugal mostra-se no TEMPO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" title="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/marim-298x186.jpg" alt="Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/centro-de-educacao-ambiental-de-marim" >Centro de Educação Ambiental de Marim celebra Dia Mundial das&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" title="Obra da ETAR de Faro/Olhão está 71 por cento concluída"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Etar-Faro-Olhão-5-298x186.jpg" alt="Obra da ETAR de Faro/Olhão está 71 por cento concluída"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/obra-da-etar-de-faro-olhao-esta-71-por-cento-concluida" >Obra da ETAR de Faro/Olhão está 71 por cento concluída</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" title="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/Honeyguide-group-on-pelagic-trip-1-298x186.jpg" alt="Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/grupo-britanico-de-birdwatchers-apoia-contestacao-a-exploracao-de-petroleo-no-algarve" >Grupo britânico de birdwatchers apoia contestação à exploração de petróleo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" title="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/01/ICNF-4-298x186.jpg" alt="Sistema de monitorização da Rocha da Pena e Fonte da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/sistema-de-monitorizacao-da-rocha-da-pena-e-fonte-da-benemola-ganha-premio-incf-2017" >Sistema de monitorização da Rocha da Pena e Fonte da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" title="Inframoura adere à mobilidade elétrica responsável"><img src="http://barlavento.pt/wp-content/uploads/2017/12/INFRAMOURA-Mobilidade-Eletrica-298x186.jpg" alt="Inframoura adere à mobilidade elétrica responsável"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/inframoura-adere-a-mobilidade-eletrica-responsavel" >Inframoura adere à mobilidade elétrica responsável</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" title="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Alexandre-Quintanilha-298x186.jpg" alt="Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/alexandre-quintanilha-fecha-20o-aniversario-do-centro-ciencia-viva-do-algarve" >Alexandre Quintanilha fecha 20º aniversário do Centro Ciência Viva do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" title="Centro de Ciência Viva de Lagos discute património natural da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/10/4-Pisoteio-298x186.jpg" alt="Centro de Ciência Viva de Lagos discute património natural da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/centro-de-ciencia-viva-de-lagos-discute-patrimonio-natural-da-ponta-da-piedade" >Centro de Ciência Viva de Lagos discute património natural da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" title="O céu de fevereiro de 2018"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Figura-1-O-céu-virado-a-Sul-às-6h30-da-manhã-do-dia-8-de-fevereiro-de-2018-298x186.jpg" alt="O céu de fevereiro de 2018"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2018" >O céu de fevereiro de 2018</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" title="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/c7cc07549a-1-1-298x186.jpg" alt="Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-integram-grupo-de-estudo-dos-antibioticos-do-futuro-em-viena" >Investigadores da UAlg integram grupo de estudo dos «antibióticos do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" title="A Super-Lua: da astronomia às neurociências"><img src="http://barlavento.pt/wp-content/uploads/2018/02/lua-298x186.jpg" alt="A Super-Lua: da astronomia às neurociências"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/a-super-lua-da-astronomia-as-neurociencias" >A Super-Lua: da astronomia às neurociências</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/bolseiros-e-sindicato-nacional-do-ensino-superior-protestam-amanha-em-frente-a-reitoria-da-ualg" title="Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/UALG_3-298x186.jpg" alt="Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/bolseiros-e-sindicato-nacional-do-ensino-superior-protestam-amanha-em-frente-a-reitoria-da-ualg" >Bolseiros e Sindicato Nacional do Ensino Superior protestam amanhã em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-lanca-o-labia-laboratorio-de-ideias" title="ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Mercado-Municipal-de-Faro-298x186.jpg" alt="ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-lanca-o-labia-laboratorio-de-ideias" >ETIC_Algarve lança o LABIA &#8211; Laboratório de Ideias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/alunos-de-medicina-da-ualg-vencem-premio-de-simulacao-medica" title="Alunos de Medicina da UAlg vencem Prémio de Simulação Médica"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Prémio1-298x186.jpg" alt="Alunos de Medicina da UAlg vencem Prémio de Simulação Médica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/alunos-de-medicina-da-ualg-vencem-premio-de-simulacao-medica" >Alunos de Medicina da UAlg vencem Prémio de Simulação Médica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/dia-aberto-2018-da-universidade-do-algarve-esgotou-inscricoes" title="«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições"><img src="http://barlavento.pt/wp-content/uploads/2018/02/DIA_Aberto002-298x186.jpg" alt="«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/dia-aberto-2018-da-universidade-do-algarve-esgotou-inscricoes" >«Dia Aberto» 2018 da Universidade do Algarve esgotou inscrições</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" title="Exames nacionais promovem desigualdades entre estudantes"><img src="http://barlavento.pt/wp-content/uploads/2018/02/A-investigadora-Andreia-Gouveia-298x186.jpg" alt="Exames nacionais promovem desigualdades entre estudantes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/exames-nacionais-promovem-desigualdades-entre-estudantes" >Exames nacionais promovem desigualdades entre estudantes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" title="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/tk2-298x186.jpg" alt="Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/faro-acolhe-primeira-grande-maratona-de-programacao-hackathon-a-sul-do-tejo" >Faro acolhe primeira grande maratona de programação (Hackathon) a sul&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" title="Este Natal, porque não&#8230; um chef em sua casa?"><img src="http://barlavento.pt/wp-content/uploads/2017/12/1-298x186.jpg" alt="Este Natal, porque não&#8230; um chef em sua casa?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/este-natal-porque-nao-um-chef-em-sua-casa" >Este Natal, porque não&#8230; um chef em sua casa?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" title="Olhão abre portas à inovação através de parceria com a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/09/Altice-298x186.jpg" alt="Olhão abre portas à inovação através de parceria com a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/olhao-abre-portas-a-inovacao-atraves-de-parceria-com-a-altice" >Olhão abre portas à inovação através de parceria com a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/convocado-para-sabado-mais-um-protesto-a-porta-do-hospital-de-faro" title="Convocado para sábado mais um protesto à porta do Hospital&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/protesto2-298x186.jpg" alt="Convocado para sábado mais um protesto à porta do Hospital&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/convocado-para-sabado-mais-um-protesto-a-porta-do-hospital-de-faro" >Convocado para sábado mais um protesto à porta do Hospital&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/santa-barbara-de-nexe-sem-consultas-medicas-por-falta-de-funcionario" title="Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/santa-298x186.jpg" alt="Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/santa-barbara-de-nexe-sem-consultas-medicas-por-falta-de-funcionario" >Santa Bárbara de Nexe sem consultas médicas por falta de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/chua-ainda-espera-autorizacao-para-contratar-novos-enfermeiros" title="CHUA ainda espera autorização para contratar novos enfermeiros"><img src="http://barlavento.pt/wp-content/uploads/2015/08/Nuno-manjua-298x186.jpg" alt="CHUA ainda espera autorização para contratar novos enfermeiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/chua-ainda-espera-autorizacao-para-contratar-novos-enfermeiros" >CHUA ainda espera autorização para contratar novos enfermeiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" title="Há uma elevada necessidade de cuidados paliativos em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2018/02/FOTO-Bárbara_Gomes-e-Ana_Lacerda1-298x186.jpg" alt="Há uma elevada necessidade de cuidados paliativos em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/ha-uma-elevada-necessidade-de-cuidados-paliativos-em-portugal" >Há uma elevada necessidade de cuidados paliativos em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" title="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/02/foto4_sessao_plano-298x186.jpg" alt="Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/portimao-acolheu-apresentacao-do-plano-local-de-saude-do-barlavento-algarvio-2017-2020" >Portimão acolheu apresentação do Plano Local de Saúde do Barlavento&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" title="Richard Marques, o comandante «três em um» da proteção civil&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2018/03/Cmte-Richard-Marques-298x186.jpg" alt="Richard Marques, o comandante «três em um» da proteção civil&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/richard-marques-o-comandante-tres-em-um-da-protecao-civil-de-portimao" >Richard Marques, o comandante «três em um» da proteção civil&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" title="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"><img src="http://barlavento.pt/wp-content/uploads/2018/02/Ana-Paula-Rada2-298x186.jpg" alt="Ana Paula Rada, voz de Portugal mostra-se no TEMPO"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/ana-paula-rada-voz-de-portugal-mostra-se-no-tempo" >Ana Paula Rada, voz de Portugal mostra-se no TEMPO</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" title="«A minha razão de viver é dar alegria através da&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Rosa-Pereira-298x186.jpg" alt="«A minha razão de viver é dar alegria através da&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/a-minha-razao-de-viver-e-dar-alegria-atraves-da-cor-diz-rosa-pereira" >«A minha razão de viver é dar alegria através da&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" title="«Os políticos de hoje são os aristocratas de ontem»"><img src="http://barlavento.pt/wp-content/uploads/2017/12/Jorge-Kalukembe-298x186.jpg" alt="«Os políticos de hoje são os aristocratas de ontem»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/os-politicos-de-hoje-sao-os-aristocratas-de-ontem" >«Os políticos de hoje são os aristocratas de ontem»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" title="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"><img src="http://barlavento.pt/wp-content/uploads/2017/11/Fernando-MArtins-7-298x186.jpg" alt="Fernando Martins, um alfaiate portimonense ao serviço de sua majestade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/fernando-martins-um-alfaiate-portimonense-ao-servico-de-sua-majestade" >Fernando Martins, um alfaiate portimonense ao serviço de sua majestade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-168993" class="post-168993 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
	 	
	<div id="post-page-title">
		<h1>
			<i>Bestias</i> ou a comunhão ancestral entre homens e animais em Odeceixe		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Uma tribo imaginária. Um cavalo lusitano que nunca esteve em Portugal. Um corvo africano amestrado e um bando de piriquitos em voo livre  sem nunca fugir de cena. <i>Bestias</i>, um poema  em forma de espetáculo da companhia franco-catalã Baro d’eve promete marcar a temporada do projeto «Lavrar o Mar», no final de abril, em Odeceixe.	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2018/04/sin-título-1-cMarta-Garcia-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/bruno-filipe-pires" title="Artigos de Bruno Filipe Pires" rel="author">Bruno Filipe Pires</a>					</span>
					<span class="post-page-date">
					Abril 1, 2018					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/04/sin-título-1-cMarta-Garcia-634x460.jpg&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;is_video=false&amp;description=%3Ci%3EBestias%3C%2Fi%3E+ou+a+comunh%C3%A3o+ancestral+entre+homens+e+animais+em+Odeceixe" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;title=%3Ci%3EBestias%3C%2Fi%3E+ou+a+comunh%C3%A3o+ancestral+entre+homens+e+animais+em+Odeceixe" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>A primeira pergunta que colocamos tem a ver com os animais em cena num espetáculo de circo contemporâneo. Em espanhol temperado de francês, Camille Decourtye e Blaï Mateu Trias, dupla que assina a conceção e direção artística de <em>Bestias</em>, revela à vontade. «Quando uma sociedade coloca esta questão, bem, isso só pode ser algo de muito positivo. Mas não se pode responder de forma simplista. Pessoalmente, custa-me muito pensar que eu poderia ser uma inimiga dos animais» por causa disso, sublinha Camille. «Por um lado, até posso concordar com a essência da contestação. E também me preocupa tudo o que está a acontecer com a vida selvagem e a produção industrial. É uma barbaridade. Mas, ao mesmo tempo, penso que não devemos confundir o tema dos maus tratos com o da domesticação», aponta.</p>
<p>«Dizer que não se pode trabalhar com animais, isso significa que teríamos de rever toda a história da humanidade. Pensar que temos de traçar uma fronteira entre humanos e animais para os proteger de todo o mal que lhes possamos fazer, é pensar num mundo louco. Como seria isso possível? Os animais regressam à natureza e todos nós ficamos à parte a viver em cidades fechadas? Isso não pode ser. Eu acredito que é possível evoluir e adotar boas práticas na maneira como se trabalha com os animais. Hoje temos consciência de muitas questões levantadas pela ecologia, e começamos a perceber que há espaço para uma outra verdade, que cada animal é um mundo que se move», considera.</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD2.jpg"><img class="aligncenter size-full wp-image-168996" src="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD2.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD2.jpg 975w, http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD2-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD2-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>A companhia franco-catalã Baro d’eve tem 18 anos de vida. Passou por Portugal em 2004. «Ao longo deste tempo, fizemos sete espetáculos antes de <em>Bestias</em>. Foi o caminho que nos trouxe até este trabalho, que é, sem dúvida, o mais forte de todos. É a nossa primeira produção com um grande elenco, itinerância e animais. Somos uma companhia que não faz apenas circo. Fazemos também teatro convencional e de rua. Estamos sempre a mudar as coisas. Gostamos desta constante busca», acrescenta Camille Decourtye.</p>
<p>«Eu venho do mundo dos cavalos, do campo», na França rural. «Encontrei o Blaï Mateu Trias na escola de circo, numa na época em que era muito diversa, muito rica. Por isso, praticamos linguagens diferentes mas que convergem num mesmo ponto comum», explica.</p>
<p>«Somos todos de formação variada, do teatro físico, da dança. Os artistas são muito específicos porque uma das singularidades da companhia é usar o trabalho de voz, de ritmo, de corpo, e teatral», diz Blaï Mateu Trias. «Durante o Franquismo, os meus pais tiveram um circo na Catalunha. Era algo de resistência política, que tinha a ver com o mundo de <em>clown</em>e do circo», que acabou influenciar o seu trabalho hoje.</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2018/04/048_BARO_161202_0257-cFrançois-Passerini.jpg"><img class="aligncenter size-full wp-image-168995" src="http://barlavento.pt/wp-content/uploads/2018/04/048_BARO_161202_0257-cFrançois-Passerini.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2018/04/048_BARO_161202_0257-cFrançois-Passerini.jpg 975w, http://barlavento.pt/wp-content/uploads/2018/04/048_BARO_161202_0257-cFrançois-Passerini-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/04/048_BARO_161202_0257-cFrançois-Passerini-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p>Em <em>Bestias</em>, a mensagem e a história não são importantes. «Para apreciar o espetáculo é preciso vir de mente livre e não tentar entender, forçosamente, tudo», aconselha a diretora artística. Mas cada cena é como se fosse uma pintura, com várias «texturas» que criam um universo onírico, uma espécie de comunhão ancestral entre homens e animais. Um imaginário pautado pelas influências do pintor catalão Antoni Tàpies e do dramaturgo polaco Tadeusz Kantor, ambos homens de referência na cultura e nas artes de palco.<br />
Tem a ver com uma cerimónia de exaltação à esperança e ao que de maravilhoso há em todos nós», descreve Camille Decourtye. «É uma viagem sensitiva. Tudo está muito pensado ao nível do espaço, das distâncias, da matéria, da cor», acrescenta.</p>
<p>O universo de <em>Bestias</em> envolve uma equipa de 22 pessoas, dois cavalos (um espanhol da Estremadura cruzado de árabe e um lusitano que nunca esteve em Portugal), um corvo africano «muito inteligente» e um bando de piriquitos. Foi difícil treinar as aves? «Sim, representa muito tempo. Tens que dedicar-te a cuidar deles, e sobretudo, ajudar a que se sintam bem num circo. Mas podemos confiar muito nos pássaros», diz Camile. Blaï corrobora. «Baseia-se muito na observação. É preciso ver, sentir e desenvolver uma ligação. Não é algo ao alcance de qualquer pessoa. Mas a Camile faz isso muito bem».</p>
<p>Desde 2015, <em>Bestias</em> teve 170 apresentações, e para este ano já estão agendadas 49. «Acabará definitivamente em setembro. Estamos nos últimos seis meses de itinerância. Foi um período das nossas vidas. Mas não vamos parar de trabalhar com cavalos e certamente que surgirá outro projeto», diz a diretora artística, acrescentando que toda a equipa está «muito feliz» por atuar no Algarve.</p>
<p><a href="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD.jpg"><img class="aligncenter size-full wp-image-168997" src="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD.jpg" alt="" width="975" height="648" srcset="http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD.jpg 975w, http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2018/04/20150601_bestias_CFrederic_JEAN_HD-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a></p>
<p><strong>Onde e quando?</strong><br />
O Campo de Futebol dos Malhadais (na Estrada Nacional 120, junto a Maria Vinagre), em Odeceixe, é o espaço onde será montada a tenda de circo para o espetáculo <em>Bestias</em>, que estará em cena de <strong>24 a 29 de abril</strong> (exceto no dia 26). A abertura de portas será às 21 horas, sendo que o espetáculo dura 1h40 (sem intervalo) e é para maiores de seis anos. Os bilhetes custam sete euros (maiores de 12 anos) e cinco euros (crianças) e já estão à venda online no <a href="https://www.bol.pt/Comprar/Bilhetes/57744-bestias-campo_da_bola_de_malhadais/" target="_blank" rel="noopener">portal BOL</a> e pontos de venda aderentes, Casa Lavrar o Mar em Aljezur e Biblioteca Municipal de Monchique. Por ser utilizado feno em algumas cenas, e por isso o espetáculo é desaconselhado a pessoas que sofram de alergias graves. No dia 27 de abril há autocarro gratuito para os portadores de bilhete, com partida do Heliporto de Monchique às 19h00, e regresso às 23h00. No entanto, é preciso reservar lugar através do contacto <strong>913 943 034</strong> (sujeito à lotação). O <a href="http://www.lavraromar.pt" rel="noopener" target="_blank">«Lavrar o Mar»</a> é um projeto cultural da coreógrafa Madalena Victorino e do programador e diretor artístico Giacomo Scalisi, através da cooperativa Cosa Nostra. A segunda edição tem financiamento do programa de animação cultural e turística em época baixa «365 Algarve» e também da União Europeia, através do CRESC Algarve 2020, além dos municípios de Aljezur e Monchique.</p>
<p><strong>Fotografias de François Passerini, Frederic Jean e Marta Garcia.</strong></p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/destaque">Destaque</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2018/04/sin-título-1-cMarta-Garcia-634x460.jpg&amp;url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;is_video=false&amp;description=%3Ci%3EBestias%3C%2Fi%3E+ou+a+comunh%C3%A3o+ancestral+entre+homens+e+animais+em+Odeceixe" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe&amp;title=%3Ci%3EBestias%3C%2Fi%3E+ou+a+comunh%C3%A3o+ancestral+entre+homens+e+animais+em+Odeceixe" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/economia/grupo-garvetur-enolagest-fatura-mais-de-35-milhoes-em-2017" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/economia/grupo-garvetur-enolagest-fatura-mais-de-35-milhoes-em-2017" rel="prev">Grupo Garvetur | Enolagest fatura mais de 35 milhões em 2017</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Mar 29, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/opiniao/oposicao-politica" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/opiniao/oposicao-politica" rel="next">(O)posição política</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/carlos-gouveia-martins">
								Carlos Gouveia Martins								</a>
								-
								</span>
								<span class="date-next">
								Abr 1, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://0.gravatar.com/avatar/c5966aac0159ece820f740ada0962016?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c5966aac0159ece820f740ada0962016?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/bruno-filipe-pires" title="Artigos de Bruno Filipe Pires" rel="author">Bruno Filipe Pires</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Abril 1, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/opiniao/oposicao-politica">
				(O)posição política				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Abril 1, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/bestias-ou-a-comunhao-ancestral-entre-homens-e-animais-em-odeceixe">
				Bestias ou a comunhão ancestral entre homens e animais em&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Março 29, 2018			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/economia/grupo-garvetur-enolagest-fatura-mais-de-35-milhoes-em-2017">
				Grupo Garvetur | Enolagest fatura mais de 35 milhões em&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia" title="Nova agência quer revolucionar marketing da hotelaria algarvia">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/03/César-Coelho-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/economia">Economia</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/economia/nova-agencia-quer-revolucionar-marketing-da-hotelaria-algarvia">
						Nova agência quer revolucionar marketing da hotelaria algarvia						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Colocar na ribalta virtual as empresas locais de turismo, alojamento para férias, hotelaria e restauração é o objetivo da recém-criada agência algarvia «HM Suite», segundo explica o fundador César...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve" title="In Loco tem €1,7 milhões para apoiar agricultores e produtores regionais do Algarve Central">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/0869puro_algarve-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/economia">Economia</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/economia/in-loco-tem-17-milhoes-para-apoiar-agricultores-e-produtores-regionais-do-algarve">
						In Loco tem €1,7 milhões para apoiar agricultores e produtores regionais do Algarve Central						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Associação IN LOCO, na qualidade de entidade gestora do Grupo de Ação Local para o Interior do Algarve Central, informa que estão encontram abertos seis concursos para apresentação...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal" title="ANJE integra Rede de Business Angels Espanha/ Portugal">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/ESPOBAN3-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/economia">Economia</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/economia/anje-integra-rede-de-business-angels-espanha-portugal">
						ANJE integra Rede de Business Angels Espanha/ Portugal						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A ANJE – Associação Nacional de Jovens Empresários, através do núcleo do Algarve, acaba de integrar o consórcio ibérico do ESPOBAN &#8211; Rede de Business Angels Espanha – Portugal....			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino" title="«Os problemas do Algarve não passam do Caldeirão» diz José Vitorino">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2018/02/vitorini-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/economia">Economia</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/economia/os-problemas-do-algarve-nao-passam-do-caldeirao-diz-jose-vitorino">
						«Os problemas do Algarve não passam do Caldeirão» diz José Vitorino						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Considerando o trágico e inesperado falecimento de Carlos Silva e Sousa, e por «respeito e homenagem» ao autarca de Albufeira, a Algfuturo &#8211; União pelo Futuro do Algarve, decidiu...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/comment-reply.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-includes/js/wp-embed.min.js?ver=58fd4a2c339ffb17e14e6625a4f30f60'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>