<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica do Algarve</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica do Algarve" />
<!--FB description-->
<meta property="og:description" content="José Santos Pereira, fundador e presidente da Associação Oncológica do Algarve (AOA), faleceu na madrugada de hoje, na sequência de uma paragem cardíaca.

Ao «barlavento», fonte da AOA infor..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/02/santos-Pereira-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='http://barlavento.pt/wp-content/uploads/2017/01/17e3bc9af95602c8d664abc44a9996d8-2.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='wphb-2-google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin,latin-ext,cyrillic,cyrillic-ext&#038;family=Montserrat:400,600,700,800|Montserrat%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<style id='wphb-2-google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='wphb-2-google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin,latin-ext,cyrillic,cyrillic-ext&#038;family=Montserrat:400,600,700,800|Montserrat%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<style id='wphb-2-google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='wphb-2-google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin,latin-ext,cyrillic,cyrillic-ext&#038;family=Open+Sans:400|Open%20Sans%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<style id='wphb-2-google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/01/f1741658caee23be9e0f8a0dfc7f09c1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/01/f68912984369c903d5f3c1f40c8b092b-2.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/01/b613d447ac16c9f44ce9ce6cacc07faf-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["destaque","algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve"],"Category":["Destaque"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/01/1cf3765de24de768b528b3bf66ff4d40.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" />
<link rel='shortlink' href='http://barlavento.pt/?p=132768' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Falgarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fdestaque%2Falgarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-132768 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-02-02</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: info@barlavento.pt</a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/alfarrabista-simoes-oferece-todos-os-livros-no-proximo-sabado" title="Ex-livraria do Alfarrabista Simões oferece todos os livros no próximo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Simoes-298x186.jpg" alt="Ex-livraria do Alfarrabista Simões oferece todos os livros no próximo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/alfarrabista-simoes-oferece-todos-os-livros-no-proximo-sabado" >Ex-livraria do Alfarrabista Simões oferece todos os livros no próximo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/mau-tempo-obriga-ao-fecho-da-fortaleza-de-sagres-para-reparacoes" title="Mau tempo obriga ao fecho da Fortaleza de Sagres para&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Fortaleza-de-Sagres-298x186.jpg" alt="Mau tempo obriga ao fecho da Fortaleza de Sagres para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/mau-tempo-obriga-ao-fecho-da-fortaleza-de-sagres-para-reparacoes" >Mau tempo obriga ao fecho da Fortaleza de Sagres para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/algarve-fez-sucesso-na-fitur-em-madrid" title="Algarve fez sucesso na FITUR em Madrid"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Algarve-na-Fitur-1-298x186.jpg" alt="Algarve fez sucesso na FITUR em Madrid"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/algarve-fez-sucesso-na-fitur-em-madrid" >Algarve fez sucesso na FITUR em Madrid</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/loule-assinala-29o-aniversario-de-elevacao-a-cidade" title="Loulé assinala 29º aniversário de elevação a cidade"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Rotunda-Gente-Feliz-298x186.jpg" alt="Loulé assinala 29º aniversário de elevação a cidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/loule-assinala-29o-aniversario-de-elevacao-a-cidade" >Loulé assinala 29º aniversário de elevação a cidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/cais-da-fuzeta-vai-receber-obras-de-reparacao" title="Cais da Fuzeta vai receber obras de reparação"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Fuzeta2-298x186.jpg" alt="Cais da Fuzeta vai receber obras de reparação"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/cais-da-fuzeta-vai-receber-obras-de-reparacao" >Cais da Fuzeta vai receber obras de reparação</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/semana-gastronomica-portimao-a-mesa-promove-cavala-sargo-e-carapau" title="Semana gastronómica «Portimão à Mesa» promove Cavala, Sargo e Carapau"><img src="http://barlavento.pt/wp-content/uploads/2017/01/cavala-298x186.jpg" alt="Semana gastronómica «Portimão à Mesa» promove Cavala, Sargo e Carapau"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/semana-gastronomica-portimao-a-mesa-promove-cavala-sargo-e-carapau" >Semana gastronómica «Portimão à Mesa» promove Cavala, Sargo e Carapau</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" title="Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/02/santos-Pereira-298x186.jpg" alt="Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" >Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/britanicos-aprendem-a-voar-autogiros-em-lagos" title="Britânicos aprendem a voar autogiros em Lagos"><img src="http://barlavento.pt/wp-content/uploads/2017/01/autogiro-JG-298x186.jpg" alt="Britânicos aprendem a voar autogiros em Lagos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/britanicos-aprendem-a-voar-autogiros-em-lagos" >Britânicos aprendem a voar autogiros em Lagos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/hovercrafts-as-incriveis-maquinas-que-ja-aceleram-em-portimao" title="Hovercrafts, as incríveis máquinas que já aceleram em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Hovercraft_1-298x186.jpg" alt="Hovercrafts, as incríveis máquinas que já aceleram em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/hovercrafts-as-incriveis-maquinas-que-ja-aceleram-em-portimao" >Hovercrafts, as incríveis máquinas que já aceleram em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/aljezur-e-odemira-unidas-no-combate-a-violencia-domestica" title="Aljezur e Odemira unidas no combate à violência doméstica"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Catarina-Marcelino-secretária-de-estado-para-a-Cidadania-e-Igualdade-298x186.jpg" alt="Aljezur e Odemira unidas no combate à violência doméstica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/aljezur-e-odemira-unidas-no-combate-a-violencia-domestica" >Aljezur e Odemira unidas no combate à violência doméstica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/unidade-de-saude-mental-pioneira-no-pais-nunca-abriu-por-falta-de-verbas" title="Unidade de Saúde Mental pioneira no país nunca abriu por&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ASMAL-298x186.jpg" alt="Unidade de Saúde Mental pioneira no país nunca abriu por&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/unidade-de-saude-mental-pioneira-no-pais-nunca-abriu-por-falta-de-verbas" >Unidade de Saúde Mental pioneira no país nunca abriu por&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/algarve-nao-perdera-o-comboio-da-eletrificacao" title="Ministro Pedro Marques garante que o Algarve «não perderá o&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Diesel-e-Alfa-Comboio-298x186.jpg" alt="Ministro Pedro Marques garante que o Algarve «não perderá o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/algarve-nao-perdera-o-comboio-da-eletrificacao" >Ministro Pedro Marques garante que o Algarve «não perderá o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/tap-vai-ajudar-a-trazer-mais-e-novos-turistas-ao-algarve" title="TAP vai ajudar a trazer mais e novos turistas ao&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Aeroporto-de-Faro-6-298x186.jpg" alt="TAP vai ajudar a trazer mais e novos turistas ao&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/tap-vai-ajudar-a-trazer-mais-e-novos-turistas-ao-algarve" >TAP vai ajudar a trazer mais e novos turistas ao&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/hotelaria-nacional-apela-a-suspensao-das-portagens-na-a22" title="Hotelaria nacional apela à suspensão das portagens na A22"><img src="http://barlavento.pt/wp-content/uploads/2016/07/a22-298x186.jpg" alt="Hotelaria nacional apela à suspensão das portagens na A22"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/hotelaria-nacional-apela-a-suspensao-das-portagens-na-a22" >Hotelaria nacional apela à suspensão das portagens na A22</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/quinta-do-lago-recruta-novos-colaboradores" title="Quinta do Lago recruta novos colaboradores"><img src="http://barlavento.pt/wp-content/uploads/2017/01/quinta-do-lago-298x186.jpg" alt="Quinta do Lago recruta novos colaboradores"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/quinta-do-lago-recruta-novos-colaboradores" >Quinta do Lago recruta novos colaboradores</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/adidas-renova-loja-no-forum-algarve" title="Adidas renova loja no Forum Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Adidas1-298x186.jpg" alt="Adidas renova loja no Forum Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/adidas-renova-loja-no-forum-algarve" >Adidas renova loja no Forum Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/nau-hotels-resorts-recruta-500-colaboradores-para-2017" title="NAU Hotels &#038; Resorts recruta 500 colaboradores para 2017"><img src="http://barlavento.pt/wp-content/uploads/2016/12/nau-298x186.jpg" alt="NAU Hotels &#038; Resorts recruta 500 colaboradores para 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/nau-hotels-resorts-recruta-500-colaboradores-para-2017" >NAU Hotels &#038; Resorts recruta 500 colaboradores para 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/conservas-algarvias-saboreal-premiadas-na-belgica" title="Conservas algarvias «Saboreal» premiadas na Bélgica"><img src="http://barlavento.pt/wp-content/uploads/2016/12/saboreal-298x186.jpg" alt="Conservas algarvias «Saboreal» premiadas na Bélgica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/conservas-algarvias-saboreal-premiadas-na-belgica" >Conservas algarvias «Saboreal» premiadas na Bélgica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/casimiro-martins-o-louletano-vitima-do-holocausto-nazi-recordado-no-cine-teatro" title="Casimiro Martins, o louletano vítima do holocausto nazi recordado no&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/03/O-quarto-do-judeu_1-298x186.jpg" alt="Casimiro Martins, o louletano vítima do holocausto nazi recordado no&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/casimiro-martins-o-louletano-vitima-do-holocausto-nazi-recordado-no-cine-teatro" >Casimiro Martins, o louletano vítima do holocausto nazi recordado no&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/projeto-linguajar-mostra-cancoes-tradicionais-do-algarve-em-aljezur" title="Projeto «LINGUAJAR» mostra canções tradicionais do Algarve em Aljezur"><img src="http://barlavento.pt/wp-content/uploads/2017/01/margarida-mestre-298x186.jpg" alt="Projeto «LINGUAJAR» mostra canções tradicionais do Algarve em Aljezur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/projeto-linguajar-mostra-cancoes-tradicionais-do-algarve-em-aljezur" >Projeto «LINGUAJAR» mostra canções tradicionais do Algarve em Aljezur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/teatro-das-figuras-com-programacao-ecletica-em-fevereiro" title="Teatro das Figuras com programação eclética em fevereiro"><img src="http://barlavento.pt/wp-content/uploads/2017/01/PP_Antes-que-Matem-os-Elefantes-01-298x186.jpg" alt="Teatro das Figuras com programação eclética em fevereiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/teatro-das-figuras-com-programacao-ecletica-em-fevereiro" >Teatro das Figuras com programação eclética em fevereiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/tiago-correia-apresenta-a-noite-canta-em-loule" title="Tiago Correia apresenta «A Noite Canta» em Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/01/A-Noite-Canta_Jose-Caldeira-1-298x186.jpg" alt="Tiago Correia apresenta «A Noite Canta» em Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/tiago-correia-apresenta-a-noite-canta-em-loule" >Tiago Correia apresenta «A Noite Canta» em Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/percussao-e-contrabaixos-vao-fazer-portimao-tremer-no-final-de-fevereiro" title="Percussão e contrabaixos vão fazer Portimão «tremer» no final de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/CA8-298x186.jpg" alt="Percussão e contrabaixos vão fazer Portimão «tremer» no final de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/percussao-e-contrabaixos-vao-fazer-portimao-tremer-no-final-de-fevereiro" >Percussão e contrabaixos vão fazer Portimão «tremer» no final de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/cientista-da-bbc-vem-ao-algarve-falar-sobre-o-neanderthal-da-europa-do-norte" title="Cientista da BBC vem ao Algarve falar sobre o Neanderthal&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/La-Cote-de-St-Brelade-Jersey-298x186.jpg" alt="Cientista da BBC vem ao Algarve falar sobre o Neanderthal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/cientista-da-bbc-vem-ao-algarve-falar-sobre-o-neanderthal-da-europa-do-norte" >Cientista da BBC vem ao Algarve falar sobre o Neanderthal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/antonio-eusebio-e-o-candidato-escolhido-pelo-ps-a-camara-municipal-de-faro" title="António Eusébio é o candidato escolhido pelo PS à Câmara&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/02/Mario-Centeno-em-Faro7-298x186.jpg" alt="António Eusébio é o candidato escolhido pelo PS à Câmara&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/antonio-eusebio-e-o-candidato-escolhido-pelo-ps-a-camara-municipal-de-faro" >António Eusébio é o candidato escolhido pelo PS à Câmara&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-de-loule-diz-que-agenda-politica-oculta-do-executivo-ps-custa-50-mil-euros-aos-municipes" title="PSD de Loulé diz que «agenda política oculta» do executivo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/10/Vista-de-Loule-C-M-Loule-2-298x186.jpg" alt="PSD de Loulé diz que «agenda política oculta» do executivo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-de-loule-diz-que-agenda-politica-oculta-do-executivo-ps-custa-50-mil-euros-aos-municipes" >PSD de Loulé diz que «agenda política oculta» do executivo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/ps-ja-anunciou-seis-candidatos-a-camaras-municipais" title="PS já anunciou seis candidatos a Câmaras Municipais"><img src="http://barlavento.pt/wp-content/uploads/2015/10/JoaquinaMatos02-298x186.jpg" alt="PS já anunciou seis candidatos a Câmaras Municipais"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/ps-ja-anunciou-seis-candidatos-a-camaras-municipais" >PS já anunciou seis candidatos a Câmaras Municipais</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/psd-de-sao-bras-de-alportel-congratula-se-por-vitoria-na-batalha-do-amianto" title="PSD de São Brás de Alportel congratula-se por vitória na&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/20170127_EB-n-298x186.jpg" alt="PSD de São Brás de Alportel congratula-se por vitória na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/psd-de-sao-bras-de-alportel-congratula-se-por-vitoria-na-batalha-do-amianto" >PSD de São Brás de Alportel congratula-se por vitória na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/deputados-algarvios-do-psd-chamam-presidente-do-ipma-a-assembleia-da-republica" title="Deputados algarvios do PSD chamam presidente do IPMA à Assembleia&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/bivalves2-298x186.jpg" alt="Deputados algarvios do PSD chamam presidente do IPMA à Assembleia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/deputados-algarvios-do-psd-chamam-presidente-do-ipma-a-assembleia-da-republica" >Deputados algarvios do PSD chamam presidente do IPMA à Assembleia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/catarina-martins-visita-mercados-de-olhao" title="Catarina Martins visita Mercados de Olhão"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Catarina-Martins-BE-298x186.jpg" alt="Catarina Martins visita Mercados de Olhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/catarina-martins-visita-mercados-de-olhao" >Catarina Martins visita Mercados de Olhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/os-mamarrachos-e-a-roda-da-regeneracao" title="Os mamarrachos e a roda da regeneração"><img src="http://barlavento.pt/wp-content/uploads/2017/01/mamarachos_grade-298x186.jpg" alt="Os mamarrachos e a roda da regeneração"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/os-mamarrachos-e-a-roda-da-regeneracao" >Os mamarrachos e a roda da regeneração</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/se-a-mudanca-que-queres-ver-no-mundo" title="«Sê a mudança que queres ver no mundo»"><img src="http://barlavento.pt/wp-content/uploads/2017/01/PAN-298x186.jpg" alt="«Sê a mudança que queres ver no mundo»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/se-a-mudanca-que-queres-ver-no-mundo" >«Sê a mudança que queres ver no mundo»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/um-tempo-suspenso" title="Um Tempo Suspenso"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Paulo-penisga-298x186.jpg" alt="Um Tempo Suspenso"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/um-tempo-suspenso" >Um Tempo Suspenso</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-um-amigo" title="A um amigo"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Rui-Cabrita-298x186.jpg" alt="A um amigo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-um-amigo" >A um amigo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/nem-o-politicamente-correto-nem-os-lugares-comuns" title="Nem o politicamente correto, nem os lugares comuns"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Mario-Soares2-298x186.jpg" alt="Nem o politicamente correto, nem os lugares comuns"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/nem-o-politicamente-correto-nem-os-lugares-comuns" >Nem o politicamente correto, nem os lugares comuns</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/um-percurso-corajoso-e-saudavelmente-incorreto" title="Um percurso corajoso e saudavelmente incorreto"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Mário-Soares-298x186.jpg" alt="Um percurso corajoso e saudavelmente incorreto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/um-percurso-corajoso-e-saudavelmente-incorreto" >Um percurso corajoso e saudavelmente incorreto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/resultados-de-futebol" title="Resultados de Futebol"><img src="http://barlavento.pt/wp-content/uploads/2016/07/Bola-de-futebol-298x186.jpg" alt="Resultados de Futebol"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/resultados-de-futebol" >Resultados de Futebol</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/volta-ao-algarve-em-bicicleta-sera-vista-em-toda-a-europa" title="Volta ao Algarve em Bicicleta será vista em toda a&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/FPC_RTA_ATA-298x186.jpg" alt="Volta ao Algarve em Bicicleta será vista em toda a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/volta-ao-algarve-em-bicicleta-sera-vista-em-toda-a-europa" >Volta ao Algarve em Bicicleta será vista em toda a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/40a-edicao-do-crosse-das-amendoeiras-prestes-a-arrancar-em-albufeira" title="40ª edição do Crosse das Amendoeiras prestes a arrancar em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/01/crosse-amendoeiras-298x186.jpg" alt="40ª edição do Crosse das Amendoeiras prestes a arrancar em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/40a-edicao-do-crosse-das-amendoeiras-prestes-a-arrancar-em-albufeira" >40ª edição do Crosse das Amendoeiras prestes a arrancar em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/por-trilhos-de-castro-marim-com-dois-percursos-de-btt" title="«Por Trilhos de Castro Marim» com dois percursos de BTT"><img src="http://barlavento.pt/wp-content/uploads/2017/01/roda-ativa-298x186.jpg" alt="«Por Trilhos de Castro Marim» com dois percursos de BTT"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/por-trilhos-de-castro-marim-com-dois-percursos-de-btt" >«Por Trilhos de Castro Marim» com dois percursos de BTT</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/centro-de-treino-de-portimao-vai-ter-novas-instalacoes" title="Centro de Treino de Portimão vai ter novas instalações"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Andre-reis-298x186.jpg" alt="Centro de Treino de Portimão vai ter novas instalações"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/centro-de-treino-de-portimao-vai-ter-novas-instalacoes" >Centro de Treino de Portimão vai ter novas instalações</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/alexandre-faustino-e-jovem-esperanca-do-hipismo-algarvios2" title="Alexandre Faustino é jovem esperança do hipismo algarvio"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Faustino_3-298x186.jpg" alt="Alexandre Faustino é jovem esperança do hipismo algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/alexandre-faustino-e-jovem-esperanca-do-hipismo-algarvios2" >Alexandre Faustino é jovem esperança do hipismo algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" title="O céu de fevereiro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ceu_1-298x186.jpg" alt="O céu de fevereiro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" >O céu de fevereiro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" title="João Segurado: a música é fonte de vida"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Joao-Segurado-Portimao-298x186.jpg" alt="João Segurado: a música é fonte de vida"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" >João Segurado: a música é fonte de vida</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/ativistas-prometem-retomar-a-luta-contra-a-prospeccao-de-petroleo-ao-largo-de-aljezur" title="Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Costa-em-Loulé-298x186.jpg" alt="Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/ativistas-prometem-retomar-a-luta-contra-a-prospeccao-de-petroleo-ao-largo-de-aljezur" >Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" title="NOS vai ajudar Lagoa a ser uma cidade inteligente"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Smart-City-LAgoa3-298x186.jpg" alt="NOS vai ajudar Lagoa a ser uma cidade inteligente"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" >NOS vai ajudar Lagoa a ser uma cidade inteligente</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" title="Barco solar algarvio vai brilhar em feira náutica europeia"><img src="http://barlavento.pt/wp-content/uploads/2017/01/sunconcept_1-298x186.jpg" alt="Barco solar algarvio vai brilhar em feira náutica europeia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" >Barco solar algarvio vai brilhar em feira náutica europeia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/ativistas-prometem-retomar-a-luta-contra-a-prospeccao-de-petroleo-ao-largo-de-aljezur" title="Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/05/Costa-em-Loulé-298x186.jpg" alt="Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/ativistas-prometem-retomar-a-luta-contra-a-prospeccao-de-petroleo-ao-largo-de-aljezur" >Ativistas prometem retomar a luta contra a prospeção de petróleo&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-contesta-obras-em-zona-humida-de-lagoa" title="Almargem contesta obras em zona húmida de Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/01/lagoa-298x186.jpg" alt="Almargem contesta obras em zona húmida de Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-contesta-obras-em-zona-humida-de-lagoa" >Almargem contesta obras em zona húmida de Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/ambientalistas-querem-legislacao-clara-sobre-a-venda-de-animais-selvagens" title="Ambientalistas querem legislação clara sobre a venda de animais selvagens"><img src="http://barlavento.pt/wp-content/uploads/2016/04/RIAS-2016-13-298x186.jpg" alt="Ambientalistas querem legislação clara sobre a venda de animais selvagens"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/ambientalistas-querem-legislacao-clara-sobre-a-venda-de-animais-selvagens" >Ambientalistas querem legislação clara sobre a venda de animais selvagens</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/apreendida-arte-de-pesca-com-200-metros-de-comprimento-em-lagos" title="Apreendida arte de pesca com 200 metros de comprimento em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/12/rede-200-metros3-298x186.jpg" alt="Apreendida arte de pesca com 200 metros de comprimento em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/apreendida-arte-de-pesca-com-200-metros-de-comprimento-em-lagos" >Apreendida arte de pesca com 200 metros de comprimento em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/loule-e-o-municipio-mais-sustentavel-do-pais-em-2016" title="Loulé é o município mais sustentável de Portugal em 2016"><img src="http://barlavento.pt/wp-content/uploads/2016/11/Eco-XXI-1-298x186.jpg" alt="Loulé é o município mais sustentável de Portugal em 2016"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/loule-e-o-municipio-mais-sustentavel-do-pais-em-2016" >Loulé é o município mais sustentável de Portugal em 2016</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" title="O céu de fevereiro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ceu_1-298x186.jpg" alt="O céu de fevereiro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" >O céu de fevereiro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ualg-desenvolve-tecnologia-para-observar-celulas-cancerosas" title="UAlg desenvolve tecnologia para observar células cancerosas"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Equipa-HGomes06-298x186.jpg" alt="UAlg desenvolve tecnologia para observar células cancerosas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ualg-desenvolve-tecnologia-para-observar-celulas-cancerosas" >UAlg desenvolve tecnologia para observar células cancerosas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ualg-organiza-seminario-e-webminar-internacional-de-eco-design-e-prototipagem" title="UAlg organiza seminário e webminar internacional de eco-design e prototipagem"><img src="http://barlavento.pt/wp-content/uploads/2017/01/design-e-prototipagem-298x186.jpg" alt="UAlg organiza seminário e webminar internacional de eco-design e prototipagem"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ualg-organiza-seminario-e-webminar-internacional-de-eco-design-e-prototipagem" >UAlg organiza seminário e webminar internacional de eco-design e prototipagem</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-janeiro-de-2017" title="O céu de janeiro de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/ceu-janeiro-1-298x186.jpg" alt="O céu de janeiro de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/o-ceu-de-janeiro-de-2017" >O céu de janeiro de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-definem-novo-indicador-da-subida-do-nivel-do-mar" title="Investigadores da Ualg definem novo indicador da Subida do nível&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/12/mar-298x186.jpg" alt="Investigadores da Ualg definem novo indicador da Subida do nível&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigadores-da-ualg-definem-novo-indicador-da-subida-do-nivel-do-mar" >Investigadores da Ualg definem novo indicador da Subida do nível&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-lanca-cursos-a-tua-medida-ao-longo-de-2017" title="ETIC_Algarve lança cursos «à tua medida» ao longo de 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/01/turma3-298x186.jpg" alt="ETIC_Algarve lança cursos «à tua medida» ao longo de 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-lanca-cursos-a-tua-medida-ao-longo-de-2017" >ETIC_Algarve lança cursos «à tua medida» ao longo de 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/faro-recebe-12-universidades-inglesas-em-evento-da-ok-estudante" title="Faro recebe 12 universidades inglesas em evento da OK Estudante"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Ok-estudante-298x186.jpg" alt="Faro recebe 12 universidades inglesas em evento da OK Estudante"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/faro-recebe-12-universidades-inglesas-em-evento-da-ok-estudante" >Faro recebe 12 universidades inglesas em evento da OK Estudante</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/universidade-do-algarve-abre-candidaturas-ao-mestrado-integrado-em-medicina" title="Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina"><img src="http://barlavento.pt/wp-content/uploads/2016/06/Ualg-298x186.jpg" alt="Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/universidade-do-algarve-abre-candidaturas-ao-mestrado-integrado-em-medicina" >Universidade do Algarve abre candidaturas ao Mestrado Integrado em Medicina</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/mario-ruivo-sugeriu-reativar-a-comissao-interministerial-para-os-assuntos-do-mar" title="Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/12/Cerimonia-Atribuição-do-Garu-Doutor-Honoris-Causa-298x186.jpg" alt="Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/mario-ruivo-sugeriu-reativar-a-comissao-interministerial-para-os-assuntos-do-mar" >Mário Ruivo sugeriu reativar a Comissão Interministerial para os Assuntos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/lagos-tem-radio-escolar-inovadora-para-o-sucesso-dos-alunos" title="Lagos tem rádio escolar inovadora para o sucesso dos alunos"><img src="http://barlavento.pt/wp-content/uploads/2016/12/Radio-Naus-Lagos-298x186.jpg" alt="Lagos tem rádio escolar inovadora para o sucesso dos alunos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/lagos-tem-radio-escolar-inovadora-para-o-sucesso-dos-alunos" >Lagos tem rádio escolar inovadora para o sucesso dos alunos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" title="NOS vai ajudar Lagoa a ser uma cidade inteligente"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Smart-City-LAgoa3-298x186.jpg" alt="NOS vai ajudar Lagoa a ser uma cidade inteligente"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/nos-vai-ajudar-lagoa-a-ser-uma-cidade-inteligente" >NOS vai ajudar Lagoa a ser uma cidade inteligente</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" title="Barco solar algarvio vai brilhar em feira náutica europeia"><img src="http://barlavento.pt/wp-content/uploads/2017/01/sunconcept_1-298x186.jpg" alt="Barco solar algarvio vai brilhar em feira náutica europeia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/barco-solar-algarvio-vai-brilhar-em-feira-nautica-europeia" >Barco solar algarvio vai brilhar em feira náutica europeia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" title="UAlg desenvolve app inovadora de realidade aumentada"><img src="http://barlavento.pt/wp-content/uploads/2016/09/app-5-298x186.jpg" alt="UAlg desenvolve app inovadora de realidade aumentada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/ualg-desenvolve-app-inovadora-de-realidade-aumentada" >UAlg desenvolve app inovadora de realidade aumentada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/repto-inaugura-loja-pop-up-no-forum-algarve" title="REPTO inaugura loja pop up no Forum Algarve"><img src="http://barlavento.pt/wp-content/uploads/2016/08/REPTO3-298x186.jpg" alt="REPTO inaugura loja pop up no Forum Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/repto-inaugura-loja-pop-up-no-forum-algarve" >REPTO inaugura loja pop up no Forum Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/vilamoura-em-direto-no-facebook-live" title="Vilamoura em direto no facebook live"><img src="http://barlavento.pt/wp-content/uploads/2016/07/ritinha-298x186.jpg" alt="Vilamoura em direto no facebook live"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/vilamoura-em-direto-no-facebook-live" >Vilamoura em direto no facebook live</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/castro-marim-contrata-enfermeira-para-ums" title="Castro Marim contrata enfermeira para UMS"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Saúde_UMS_castromarim-298x186.jpg" alt="Castro Marim contrata enfermeira para UMS"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/castro-marim-contrata-enfermeira-para-ums" >Castro Marim contrata enfermeira para UMS</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/grupo-hpa-saude-expande-se-no-alentejo" title="Grupo HPA Saúde expande-se no Alentejo"><img src="http://barlavento.pt/wp-content/uploads/2017/01/»»»-Saúde_HPA-298x186.jpg" alt="Grupo HPA Saúde expande-se no Alentejo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/grupo-hpa-saude-expande-se-no-alentejo" >Grupo HPA Saúde expande-se no Alentejo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/marcelo-aprova-incentivos-a-fixacao-de-medicos-em-zonas-carenciadas" title="Marcelo aprova incentivos à fixação de médicos em zonas carenciadas"><img src="http://barlavento.pt/wp-content/uploads/2017/01/marcelo_rebelo_de_sousa_noite_eleitoral_presidenciais_2016_foto_joana_bourgard_rr_98390eac0-298x186.jpg" alt="Marcelo aprova incentivos à fixação de médicos em zonas carenciadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/marcelo-aprova-incentivos-a-fixacao-de-medicos-em-zonas-carenciadas" >Marcelo aprova incentivos à fixação de médicos em zonas carenciadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-de-alvor-substitui-pediatria-do-cha-em-portimao" title="HPA de Alvor substitui pediatria do CHA em Portimão"><img src="http://barlavento.pt/wp-content/uploads/2016/09/HPA-Alvor-088-298x186.jpg" alt="HPA de Alvor substitui pediatria do CHA em Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-de-alvor-substitui-pediatria-do-cha-em-portimao" >HPA de Alvor substitui pediatria do CHA em Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/centros-de-saude-do-algarve-alargam-horario-de-funcionamento" title="Centros de Saúde do Algarve alargam horário de funcionamento"><img src="http://barlavento.pt/wp-content/uploads/2016/08/Portimao_cento_saude-298x186.jpg" alt="Centros de Saúde do Algarve alargam horário de funcionamento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/centros-de-saude-do-algarve-alargam-horario-de-funcionamento" >Centros de Saúde do Algarve alargam horário de funcionamento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" title="João Segurado: a música é fonte de vida"><img src="http://barlavento.pt/wp-content/uploads/2017/01/Joao-Segurado-Portimao-298x186.jpg" alt="João Segurado: a música é fonte de vida"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida" >João Segurado: a música é fonte de vida</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/vera-fernandes-atleta-do-karate-ao-atletismo" title="Vera Fernandes, atleta do karaté ao atletismo"><img src="http://barlavento.pt/wp-content/uploads/2016/12/vera-fernandes-5-298x186.jpg" alt="Vera Fernandes, atleta do karaté ao atletismo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/vera-fernandes-atleta-do-karate-ao-atletismo" >Vera Fernandes, atleta do karaté ao atletismo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/crosstraining-um-novo-desporto-para-todos" title="CrossTraining, um novo desporto para todos"><img src="http://barlavento.pt/wp-content/uploads/2016/11/crossfit-2-298x186.jpg" alt="CrossTraining, um novo desporto para todos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/crosstraining-um-novo-desporto-para-todos" >CrossTraining, um novo desporto para todos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/joao-leopoldo-um-arquiteto-no-mundo-do-surf" title="João Leopoldo, um arquiteto no mundo do surf"><img src="http://barlavento.pt/wp-content/uploads/2016/11/Joao_Leopoldo_1-298x186.jpg" alt="João Leopoldo, um arquiteto no mundo do surf"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/joao-leopoldo-um-arquiteto-no-mundo-do-surf" >João Leopoldo, um arquiteto no mundo do surf</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/paulo-rato-santana-o-mestre-da-arte-marcial-israelita-no-algarve" title="Paulo «Rato» Santana: o mestre da arte marcial israelita no&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2016/10/Paulo_rato3-298x186.jpg" alt="Paulo «Rato» Santana: o mestre da arte marcial israelita no&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/paulo-rato-santana-o-mestre-da-arte-marcial-israelita-no-algarve" >Paulo «Rato» Santana: o mestre da arte marcial israelita no&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-132768" class="post-132768 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
	 	
	<div id="post-page-title">
		<h1>
			Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica do Algarve		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		    	</div>
	<!--post-subtitle-->
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="975" height="596" src="http://barlavento.pt/wp-content/uploads/2017/02/santos-Pereira-975x596.jpg" class="attachment-slider-four size-slider-four wp-post-image" alt="" /><div class="ccfic"></div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
						<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Fevereiro 1, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/02/santos-Pereira-634x460.jpg&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;is_video=false&amp;description=Algarve+despede-se+do+m%C3%A9dico+Santos+Pereira%2C+fundador+da+Associa%C3%A7%C3%A3o+Oncol%C3%B3gica+do+Algarve" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;title=Algarve+despede-se+do+m%C3%A9dico+Santos+Pereira%2C+fundador+da+Associa%C3%A7%C3%A3o+Oncol%C3%B3gica+do+Algarve" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>José Santos Pereira, fundador e presidente da Associação Oncológica do Algarve (AOA), faleceu na madrugada de hoje, na sequência de uma paragem cardíaca.</p>
<p>Ao «barlavento», fonte da AOA informou que o médico estava a recuperar de uma «situação de saúde muito bem», a fazer fisioterapia no Centro de Recuperação de São Brás de Alportel, desde final de outubro. Mantinha o contacto regular com o conselho de direção e a equipa, e no passado sábado esteve presente no jantar de beneficência no Hotel Conrad Algarve. «Estava prestes a passar uns dias em casa» e nada indicava que complicações de maior. </p>
<p>A última homenagem será divulgada em breve na página de facebook da AOA e também no seu site assim que estiver definida. </p>
<p>Santos Pereira fez 80 anos em dezembro. Em abril de 2012, o Ministério da Saúde atribuiu-lhe a Medalha de Mérito da Saúde – Grau Ouro, pelo seu trabalho na área da luta contra o cancro na região, distinção que recebeu pelas mãos do ministro, na altura, Paulo Macedo. </p>
<p>A tutela atribuiu a distinção como «reconhecimento da importância do trabalho desenvolvido, ao longo da sua vida profissional, em prol do Serviço Nacional da Saúde, pelas suas excecionais qualidades humanas, altruísmo e ética, atestadas por aqueles com quem partilhou a sua vida profissional». </p>
<p>José Alberto Fernandes dos Santos Pereira nasceu a 5 de dezembro de 1936, na povoação de Cuma, distrito de Huambo, em Angola. Licenciou-se em Medicina pela Faculdade de Medicina de Lisboa, foi médico em Angola e, já em Portugal, em Portalegre e Faro, tendo desempenhado vários cargos no âmbito da sua vida profissional. </p>
<p>Fundou em 1994 a Associação Oncológica do Algarve, constituída por voluntários com experiência pessoal e profissional de problemas associados ao cancro. Entre outras ações, equipamentos e iniciativas, foi o impulsionador e criador da Unidade de Radioterapia do Algarve, inaugurada em 2006. </p>
<h3>Junta de Freguesia de Montenegro divulga nota de pesar</h3>
<p>O presidente da Junta de Freguesia de Montenegro, Steven Sousa Piedade, apresentou hoje «um sentido voto de pesar».</p>
<p>«O falecimento do Dr. Santos Pereira representa uma grande perda para o Algarve e para o país, pelo contributo que deu à nossa sociedade, tanto na área da saúde como na vertente humana», considera o autarca, enaltecendo o trabalho desenvolvido pelo médico, principal obreiro da Unidade de Radioterapia do Algarve e de várias iniciativas de grande mérito que contribuíram para elevar a qualidade de vida dos doentes oncológicos.</p>
<p>A Junta de Freguesia de Montenegro mantinha uma parceria com a Associação Oncológica do Algarve, como reconhecimento do elevado valor do seu trabalho efetuado na região e apresenta as sentidas condolências aos familiares e a todos os colaboradores e amigos da instituição.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/destaque">Destaque</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/02/santos-Pereira-634x460.jpg&amp;url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;is_video=false&amp;description=Algarve+despede-se+do+m%C3%A9dico+Santos+Pereira%2C+fundador+da+Associa%C3%A7%C3%A3o+Oncol%C3%B3gica+do+Algarve" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve&amp;title=Algarve+despede-se+do+m%C3%A9dico+Santos+Pereira%2C+fundador+da+Associa%C3%A7%C3%A3o+Oncol%C3%B3gica+do+Algarve" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017" rel="prev">O céu de fevereiro de 2017</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Jan 30, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Fevereiro 1, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/destaque/algarve-despede-se-do-medico-santos-pereira-fundador-da-associacao-oncologica-do-algarve">
				Algarve despede-se do médico Santos Pereira, fundador da Associação Oncológica&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 30, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/mais/ciencia/o-ceu-de-fevereiro-de-2017">
				O céu de fevereiro de 2017				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Janeiro 29, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/mais/talento/joao-segurado-a-musica-e-fonte-de-vida">
				João Segurado: a música é fonte de vida				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/mais/talento/vera-fernandes-atleta-do-karate-ao-atletismo" title="Vera Fernandes, atleta do karaté ao atletismo">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/12/vera-fernandes-5-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/mais/talento">Talento</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/mais/talento/vera-fernandes-atleta-do-karate-ao-atletismo">
						Vera Fernandes, atleta do karaté ao atletismo						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Vera Fernandes acabou de completar 31 anos, tem formação académica em Educação e Comunicação Multimédia, vive em Portimão e entrou no atletismo há cerca de quatro anos. Representa a...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/mais/talento/crosstraining-um-novo-desporto-para-todos" title="CrossTraining, um novo desporto para todos">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/11/crossfit-2-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/mais/talento">Talento</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/mais/talento/crosstraining-um-novo-desporto-para-todos">
						CrossTraining, um novo desporto para todos						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				No ano 2000, um americano empreendedor chamado Greg Glassman registou a marca CrossFit, criando um franchising a nível mundial. O mais engraçado é que a modalidade, que existe desde...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/mais/talento/joao-leopoldo-um-arquiteto-no-mundo-do-surf" title="João Leopoldo, um arquiteto no mundo do surf">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/11/Joao_Leopoldo_1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/mais/talento">Talento</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/mais/talento/joao-leopoldo-um-arquiteto-no-mundo-do-surf">
						João Leopoldo, um arquiteto no mundo do surf						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Tem registo de nascimento em Bragança, mas sempre viveu em Portimão. Este jovem de 24 anos combina a arquitetura com a fotografia, numa busca constante de beleza. João Leopoldo...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/mais/talento/paulo-rato-santana-o-mestre-da-arte-marcial-israelita-no-algarve" title="Paulo «Rato» Santana: o mestre da arte marcial israelita no Algarve">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2016/10/Paulo_rato3-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/mais/talento">Talento</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/mais/talento/paulo-rato-santana-o-mestre-da-arte-marcial-israelita-no-algarve">
						Paulo «Rato» Santana: o mestre da arte marcial israelita no Algarve						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Paulo «Rato», portimonense de 40 anos, é um indivíduo extremamente ativo, que não pode estar sossegado e adora desafios. Embora trabalhe como duplo no cinema e publicidade – tendo...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/01/9c3c620206bf2e1ffe68e23615cc26c7-2.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>