<!DOCTYPE html>
<html lang="pt-PT"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>
Ensemble «Le Voci delle Grazie» estreia-se no país em Vila do Bispo</title>
<!-- keywords description author -->
<meta name="keywords" content="Barlavento" />
<meta name="description" content="Algarve &#8211; Notícias e lifestyle" />
<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://barlavento.pt/wp-content/themes/examiner/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://barlavento.pt/comments/feed"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://barlavento.pt/feed" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://barlavento.pt/feed/atom" />
<!--pingback-->
<link rel="pingback" href="http://barlavento.pt/xmlrpc.php" />

<!--Facebook Open Graph-->
<!--FB page title-->
<meta property="og:title" content="Ensemble «Le Voci delle Grazie» estreia-se no país em Vila do Bispo" />
<!--FB description-->
<meta property="og:description" content="Está a decorrer na Ermida de Nossa Senhora de Guadalupe, em Vila do Bispo, a VI Edição do ciclo de música antiga «Sons Antigos a Sul». Este é um projeto anual da Academia de Música de Lagos pa..."/>
<!--FB url-->
<meta property="og:url" content="http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo"/>
<!--FB image-->
<meta property="og:image" content="http://barlavento.pt/wp-content/uploads/2017/08/sons-933x445.jpg" />
<!--FB type-->
<meta property="og:type" content="article"/>
<!--FB site name-->
<meta property="og:site_name" content="Barlavento"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="http://barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="http://barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=1cbddbff3ee9a191b5f8337e0ae29b98"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://barlavento.pt/wp-content/uploads/2017/08/17e3bc9af95602c8d664abc44a9996d8.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-menu-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=1cbddbff3ee9a191b5f8337e0ae29b98' type='text/css' media='all' />
<style id='google-widget-fonts-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://barlavento.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #ff0000;
}

</style>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/f1741658caee23be9e0f8a0dfc7f09c1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/a90dbfdb03fe005afe3ca5f69d9e6ff3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/a12b76a5dda7bd3c2b52647ef642251f.js'></script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/b613d447ac16c9f44ce9ce6cacc07faf-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["cultura","ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo"],"Category":["Cultura"],"Tag":""}}];;;var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/1cf3765de24de768b528b3bf66ff4d40.js'></script>
<link rel='https://api.w.org/' href='http://barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://barlavento.pt/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" />
<link rel='shortlink' href='http://barlavento.pt/?p=140932' />
<link rel="alternate" type="application/json+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fcultura%2Fensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" />
<link rel="alternate" type="text/xml+oembed" href="http://barlavento.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbarlavento.pt%2Fcultura%2Fensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//barlavento.pt/?wordfence_logHuman=1&hid=A854FC1D9BEB746DCC0124158DBD1916');
</script>

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-7';
			var image_effect = 'image_fx2';
	</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="stylesheet" href="http://barlavento.pt/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

</head>

<body class="post-template-default single single-post postid-140932 single-format-standard custom-background">

<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://barlavento.pt">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
			<div class="top-menu" align ="centre">
				 <!--BOLAS-->
				<!--HEAD INFO - Diretor, Data, Telefone, Email geral -->
				<div class="menu-main-menu-container">
					<ul id="menu-main-menu" class="menu">
						<li><a href="mailTo:bruno.pires@barlavento.pt" title="Email direto" class="menu-link-1">Diretor: Bruno Filipe Pires</a></li>
					       <li title="Data" class="menu-link-1">Data: 2017-08-15</li>
						<li title="Telefone geral" class="menu-link-1">Tel: 282 427 184</li>
						<li><a href="mailTo:info@barlavento.pt" title="Email geral" class="menu-link-1">Email: <span class="__cf_email__" data-cfemail="1c75727a735c7e7d6e707d6a79726873326c68">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
					</ul>
					
				</div>


				<div class="search-box">
					<form method="get" id="searchform" action="http://barlavento.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
			<nav id="main-nav">
				<div id="mob-menu">
					<img src="http://barlavento.pt/wp-content/uploads/2015/08/barlavento-algarve.jpg" height="140" width="308" alt="Barlavento"/>		
				</div>
				<!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-exm143935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://barlavento.pt" title="Home" class="menu-link">Home</a></li>
<li id="menu-item-exm145682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/regional" title="Regional" class="menu-link">Regional</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/descubra-monte-moliao-com-o-centro-de-arqueologia-da-universidade-de-lisboa" title="Descubra Monte Molião com o Centro de Arqueologia da Universidade&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Visita-guiada-Molião-13-298x186.jpg" alt="Descubra Monte Molião com o Centro de Arqueologia da Universidade&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/descubra-monte-moliao-com-o-centro-de-arqueologia-da-universidade-de-lisboa" >Descubra Monte Molião com o Centro de Arqueologia da Universidade&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/algarve-lidera-execucao-do-quadro-comunitario-portugal-2020" title="Algarve lidera execução do quadro comunitário Portugal 2020"><img src="http://barlavento.pt/wp-content/uploads/2017/08/FS-_-Faro-14-ago-298x186.jpg" alt="Algarve lidera execução do quadro comunitário Portugal 2020"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/algarve-lidera-execucao-do-quadro-comunitario-portugal-2020" >Algarve lidera execução do quadro comunitário Portugal 2020</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/direcao-regional-de-cultura-do-algarve-lanca-nota-de-pesar" title="Direção Regional de Cultura do Algarve lança nota de pesar"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Luis-Guerreiro-298x186.jpg" alt="Direção Regional de Cultura do Algarve lança nota de pesar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/direcao-regional-de-cultura-do-algarve-lanca-nota-de-pesar" >Direção Regional de Cultura do Algarve lança nota de pesar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/videomapping-luz-design-e-som-marcam-a-20a-edicao-dos-dias-medievais-de-castro-marim" title="Videomapping, luz, design e som marcam a 20ª edição dos&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/dasi2-298x186.jpg" alt="Videomapping, luz, design e som marcam a 20ª edição dos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/videomapping-luz-design-e-som-marcam-a-20a-edicao-dos-dias-medievais-de-castro-marim" >Videomapping, luz, design e som marcam a 20ª edição dos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/festival-do-marisco-de-olhao-abriu-com-chave-de-ouro" title="Festival do Marisco de Olhão abriu com chave de ouro"><img src="http://barlavento.pt/wp-content/uploads/2017/08/2017-165-festival-marisco-olhao-inauguracao-01-298x186.jpg" alt="Festival do Marisco de Olhão abriu com chave de ouro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/festival-do-marisco-de-olhao-abriu-com-chave-de-ouro" >Festival do Marisco de Olhão abriu com chave de ouro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/regional/lagoa-apresentou-metas-estrategicas-ate-2025" title="Lagoa apresentou metas estratégicas até 2025"><img src="http://barlavento.pt/wp-content/uploads/2017/08/lagoa4-298x186.jpg" alt="Lagoa apresentou metas estratégicas até 2025"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/regional/lagoa-apresentou-metas-estrategicas-ate-2025" >Lagoa apresentou metas estratégicas até 2025</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm163951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/destaque" title="Destaque" class="menu-link">Destaque</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/camara-de-loule-lamenta-falecimento-de-luis-guerreiro" title="Câmara de Loulé lamenta falecimento de Luís Guerreiro"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Engº-Luis-Guerreiro-298x186.jpg" alt="Câmara de Loulé lamenta falecimento de Luís Guerreiro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/camara-de-loule-lamenta-falecimento-de-luis-guerreiro" >Câmara de Loulé lamenta falecimento de Luís Guerreiro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/erro-roubou-quatro-anos-ao-ex-vereador-da-camara-de-portimao" title="«Erro» roubou quatro anos ao ex-vereador da Câmara de Portimão"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jorge-Campos_asv_7-298x186.jpg" alt="«Erro» roubou quatro anos ao ex-vereador da Câmara de Portimão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/erro-roubou-quatro-anos-ao-ex-vereador-da-camara-de-portimao" >«Erro» roubou quatro anos ao ex-vereador da Câmara de Portimão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/um-algarvio-pelo-petroleo" title="Um algarvio pelo petróleo"><img src="http://barlavento.pt/wp-content/uploads/2017/08/alexandre-guedes-silva-298x186.jpg" alt="Um algarvio pelo petróleo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/um-algarvio-pelo-petroleo" >Um algarvio pelo petróleo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/paderne-tera-centro-de-formacao-maritima-impar-na-europa" title="Paderne terá centro de formação marítima ímpar na Europa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Faceal-Paderne-6-298x186.jpg" alt="Paderne terá centro de formação marítima ímpar na Europa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/paderne-tera-centro-de-formacao-maritima-impar-na-europa" >Paderne terá centro de formação marítima ímpar na Europa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/pan-concorre-pela-primeira-vez-a-quatro-autarquias-no-algarve" title="PAN concorre pela primeira vez a quatro autarquias no Algarve"><img src="http://barlavento.pt/wp-content/uploads/2017/08/PAN_Faro-298x186.jpg" alt="PAN concorre pela primeira vez a quatro autarquias no Algarve"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/pan-concorre-pela-primeira-vez-a-quatro-autarquias-no-algarve" >PAN concorre pela primeira vez a quatro autarquias no Algarve</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/destaque/nautiber-lidera-construcao-de-barcos-de-trabalho" title="Nautiber lidera construção de barcos de trabalho"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Nautiber2-298x186.jpg" alt="Nautiber lidera construção de barcos de trabalho"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/destaque/nautiber-lidera-construcao-de-barcos-de-trabalho" >Nautiber lidera construção de barcos de trabalho</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/economia" title="Economia" class="menu-link">Economia</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/loja-ikea-de-loule-lanca-em-exclusivo-nova-bicicleta-e-trotinete-eletrica" title="Loja IKEA de Loulé lança em exclusivo nova bicicleta e&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/IKEA-Loué-Lançamento-Exclusivo-298x186.jpg" alt="Loja IKEA de Loulé lança em exclusivo nova bicicleta e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/loja-ikea-de-loule-lanca-em-exclusivo-nova-bicicleta-e-trotinete-eletrica" >Loja IKEA de Loulé lança em exclusivo nova bicicleta e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/designer-outlet-algarve-abre-portas-em-loule-ja-no-outono" title="Designer Outlet Algarve abre portas em Loulé já no outono"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Designer-Outlet-Algarve-2017_1-298x186.jpg" alt="Designer Outlet Algarve abre portas em Loulé já no outono"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/designer-outlet-algarve-abre-portas-em-loule-ja-no-outono" >Designer Outlet Algarve abre portas em Loulé já no outono</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/lagos-ja-tem-o-maior-intermarche-do-pais" title="Lagos já tem o maior Intermarché do país"><img src="http://barlavento.pt/wp-content/uploads/2017/07/intermarche-lagos-298x186.jpg" alt="Lagos já tem o maior Intermarché do país"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/lagos-ja-tem-o-maior-intermarche-do-pais" >Lagos já tem o maior Intermarché do país</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/reabertura-do-cafe-calcinha-da-novo-impulso-cultural-a-loule" title="Reabertura do Café Calcinha dá novo impulso cultural a Loulé"><img src="http://barlavento.pt/wp-content/uploads/2017/07/IMG_20170714_180413-298x186.jpg" alt="Reabertura do Café Calcinha dá novo impulso cultural a Loulé"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/reabertura-do-cafe-calcinha-da-novo-impulso-cultural-a-loule" >Reabertura do Café Calcinha dá novo impulso cultural a Loulé</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/groundforce-portugal-regressa-ao-aeroporto-de-faro" title="Groundforce Portugal regressa ao Aeroporto de Faro"><img src="http://barlavento.pt/wp-content/uploads/2017/07/ground-298x186.jpg" alt="Groundforce Portugal regressa ao Aeroporto de Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/groundforce-portugal-regressa-ao-aeroporto-de-faro" >Groundforce Portugal regressa ao Aeroporto de Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/economia/vinhos-premiados-do-algarve-promovem-se-em-lisboa" title="Vinhos premiados do Algarve promovem-se em Lisboa"><img src="http://barlavento.pt/wp-content/uploads/2017/06/CVA_WineMarket_CarlosGracias_FlaviaLuz_standAlgarve_vicoughetto_001-298x186.jpg" alt="Vinhos premiados do Algarve promovem-se em Lisboa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/economia/vinhos-premiados-do-algarve-promovem-se-em-lisboa" >Vinhos premiados do Algarve promovem-se em Lisboa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://barlavento.pt/category/cultura" title="Cultura" class="menu-link">Cultura</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" title="Ensemble «Le Voci delle Grazie» estreia-se no país em Vila&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/sons-298x186.jpg" alt="Ensemble «Le Voci delle Grazie» estreia-se no país em Vila&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" >Ensemble «Le Voci delle Grazie» estreia-se no país em Vila&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/o-gigante-egoista-junta-jovens-da-hungria-alemanha-e-portugal-em-sao-bras" title="«O Gigante Egoísta» junta jovens da Hungria, Alemanha e Portugal&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/wilde-298x186.jpg" alt="«O Gigante Egoísta» junta jovens da Hungria, Alemanha e Portugal&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/o-gigante-egoista-junta-jovens-da-hungria-alemanha-e-portugal-em-sao-bras" >«O Gigante Egoísta» junta jovens da Hungria, Alemanha e Portugal&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/etniarte-traz-mercado-etnico-e-musicas-do-mundo-a-monte-gordo" title="Etniarte traz mercado étnico e músicas do mundo a Monte&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Foto_Etniarte-Sara-Gonçalves_AGO17-298x186.jpg" alt="Etniarte traz mercado étnico e músicas do mundo a Monte&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/etniarte-traz-mercado-etnico-e-musicas-do-mundo-a-monte-gordo" >Etniarte traz mercado étnico e músicas do mundo a Monte&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/a-arte-vai-sair-a-rua-em-sao-bras-de-alportel" title="A Arte vai sair à Rua em São Brás de&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Calçadas_2016-1-298x186.jpg" alt="A Arte vai sair à Rua em São Brás de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/a-arte-vai-sair-a-rua-em-sao-bras-de-alportel" >A Arte vai sair à Rua em São Brás de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/novo-livro-mostra-fotos-de-tavira-no-seculo-xix" title="Novo livro mostra fotos de Tavira no século XIX"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Tavira-e-os-Andrades-298x186.jpg" alt="Novo livro mostra fotos de Tavira no século XIX"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/novo-livro-mostra-fotos-de-tavira-no-seculo-xix" >Novo livro mostra fotos de Tavira no século XIX</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/cultura/exposicao-ao-ar-livre-em-portimao-convida-a-passear-pela-historia" title="Exposição ao ar livre em Portimão convida a passear pela&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Coreto-298x186.jpg" alt="Exposição ao ar livre em Portimão convida a passear pela&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/cultura/exposicao-ao-ar-livre-em-portimao-convida-a-passear-pela-historia" >Exposição ao ar livre em Portimão convida a passear pela&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/politica" title="Política" class="menu-link">Política</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/passos-no-pontal-antonio-costa-em-faro" title="Passos no Pontal, António Costa em Faro"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Passos-e-Costa2-298x186.jpg" alt="Passos no Pontal, António Costa em Faro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/passos-no-pontal-antonio-costa-em-faro" >Passos no Pontal, António Costa em Faro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/castro-marim-nao-cresce-com-canjinhas-acusa-jose-estevens" title="Castro Marim não cresce com «canjinhas» acusa José Estevens"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Estevens-298x186.jpg" alt="Castro Marim não cresce com «canjinhas» acusa José Estevens"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/castro-marim-nao-cresce-com-canjinhas-acusa-jose-estevens" >Castro Marim não cresce com «canjinhas» acusa José Estevens</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/reducao-de-divida-em-60-milhoes-marcou-discurso-de-isilda-gomes" title="Redução de dívida em 60 milhões marcou discurso de Isilda&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Isilda-2017-7-298x186.jpg" alt="Redução de dívida em 60 milhões marcou discurso de Isilda&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/reducao-de-divida-em-60-milhoes-marcou-discurso-de-isilda-gomes" >Redução de dívida em 60 milhões marcou discurso de Isilda&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/antonio-eusebio-diz-que-faro-merece-mais-acao-social" title="António Eusébio diz que «Faro merece mais» ação social"><img src="http://barlavento.pt/wp-content/uploads/2017/08/António-Eusébio-Faro-5-298x186.jpg" alt="António Eusébio diz que «Faro merece mais» ação social"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/antonio-eusebio-diz-que-faro-merece-mais-acao-social" >António Eusébio diz que «Faro merece mais» ação social</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/maria-joaquina-matos-quer-afirmar-lagos-sempre" title="Maria Joaquina Matos quer Afirmar Lagos Sempre"><img src="http://barlavento.pt/wp-content/uploads/2016/12/Joaquina_Matos_presidente_CamaraMunicipal__Lagos_asv_1-298x186.jpg" alt="Maria Joaquina Matos quer Afirmar Lagos Sempre"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/maria-joaquina-matos-quer-afirmar-lagos-sempre" >Maria Joaquina Matos quer Afirmar Lagos Sempre</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/politica/coligacao-servir-portimao-quer-amortizar-fam-e-captar-investimento" title="Coligação Servir + Portimão quer amortizar FAM e captar investimento"><img src="http://barlavento.pt/wp-content/uploads/2017/07/capa-298x186.jpg" alt="Coligação Servir + Portimão quer amortizar FAM e captar investimento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/politica/coligacao-servir-portimao-quer-amortizar-fam-e-captar-investimento" >Coligação Servir + Portimão quer amortizar FAM e captar investimento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/opiniao" title="Opinião" class="menu-link">Opinião</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-princesa-zarolha" title="A Princesa Zarolha"><img src="http://barlavento.pt/wp-content/uploads/2017/08/princesa-zarolha_2-298x186.jpg" alt="A Princesa Zarolha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-princesa-zarolha" >A Princesa Zarolha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/direito-de-resposta-companhia-de-teatro-vivarte" title="Direito de resposta &#8211; companhia de teatro Viv’Arte"><img src="http://barlavento.pt/wp-content/uploads/2017/07/VIVART1-298x186.jpg" alt="Direito de resposta &#8211; companhia de teatro Viv’Arte"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/direito-de-resposta-companhia-de-teatro-vivarte" >Direito de resposta &#8211; companhia de teatro Viv’Arte</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/formar-uma-geracao-para-devolver-a-credibilidade-a-politica" title="Formar uma geração para devolver a credibilidade à política"><img src="http://barlavento.pt/wp-content/uploads/2017/02/»»»-Carlos-Gouveia-Martins_1-298x186.jpg" alt="Formar uma geração para devolver a credibilidade à política"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/formar-uma-geracao-para-devolver-a-credibilidade-a-politica" >Formar uma geração para devolver a credibilidade à política</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/quo-vadis-especie-humana-e-nao-so" title="«QUO Vadis» Espécie Humana (E não só)?"><img src="http://barlavento.pt/wp-content/uploads/2017/06/daesh-298x186.jpg" alt="«QUO Vadis» Espécie Humana (E não só)?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/quo-vadis-especie-humana-e-nao-so" >«QUO Vadis» Espécie Humana (E não só)?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/a-cesar-o-que-e-de-cesar" title="A César o que é de César"><img src="http://barlavento.pt/wp-content/uploads/2017/06/papa-francisco-298x186.jpg" alt="A César o que é de César"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/a-cesar-o-que-e-de-cesar" >A César o que é de César</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/opiniao/mercantilismo-seduziu-presidente-de-camara-de-albufeira" title="Mercantilismo seduziu presidente de Câmara de Albufeira!"><img src="http://barlavento.pt/wp-content/uploads/2017/06/cocacola-298x186.jpg" alt="Mercantilismo seduziu presidente de Câmara de Albufeira!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/opiniao/mercantilismo-seduziu-presidente-de-camara-de-albufeira" >Mercantilismo seduziu presidente de Câmara de Albufeira!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm145685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/desporto" title="Desporto" class="menu-link">Desporto</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/ana-cabecinha-conquista-sexto-lugar-nos-mundiais-de-atletismo" title="Ana Cabecinha conquista sexto lugar nos Mundiais de Atletismo"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Ana-Cabecinha1-298x186.jpg" alt="Ana Cabecinha conquista sexto lugar nos Mundiais de Atletismo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/ana-cabecinha-conquista-sexto-lugar-nos-mundiais-de-atletismo" >Ana Cabecinha conquista sexto lugar nos Mundiais de Atletismo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/joana-schenker-dominou-nacional-de-bodyboard-em-ilhavo" title="Joana Schenker dominou Nacional de Bodyboard em Ílhavo"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Joana_Schenker_Vence_Nacional-298x186.jpg" alt="Joana Schenker dominou Nacional de Bodyboard em Ílhavo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/joana-schenker-dominou-nacional-de-bodyboard-em-ilhavo" >Joana Schenker dominou Nacional de Bodyboard em Ílhavo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/jovem-algarvio-foi-segundo-no-nacional-de-ralicross" title="Jovem algarvio foi segundo no nacional de ralicross"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Foto1_Pedro-Domingos-em-pista-298x186.jpg" alt="Jovem algarvio foi segundo no nacional de ralicross"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/jovem-algarvio-foi-segundo-no-nacional-de-ralicross" >Jovem algarvio foi segundo no nacional de ralicross</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/nata-do-futsal-europeu-joga-no-portimao-arena" title="Nata do futsal europeu joga no Portimão Arena"><img src="http://barlavento.pt/wp-content/uploads/2017/08/futsal-298x186.jpg" alt="Nata do futsal europeu joga no Portimão Arena"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/nata-do-futsal-europeu-joga-no-portimao-arena" >Nata do futsal europeu joga no Portimão Arena</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/treinadores-de-vela-e-surf-ja-podem-obter-titulo-em-portimao" title="Treinadores de Vela e Surf já podem obter título em&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/08/surf-298x186.jpg" alt="Treinadores de Vela e Surf já podem obter título em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/treinadores-de-vela-e-surf-ja-podem-obter-titulo-em-portimao" >Treinadores de Vela e Surf já podem obter título em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/desporto/louletano-hospital-de-loule-fibralgarve-ja-tem-equipa-definida" title="Louletano-Hospital de Loulé-Fibralgarve já tem equipa definida"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Vicente_Garcia_Mateos_Creditos_ABIMOTA-298x186.jpg" alt="Louletano-Hospital de Loulé-Fibralgarve já tem equipa definida"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/desporto/louletano-hospital-de-loule-fibralgarve-ja-tem-equipa-definida" >Louletano-Hospital de Loulé-Fibralgarve já tem equipa definida</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm148572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://barlavento.pt/category/mais" title="Mais" class="menu-link">Mais</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-contesta-destruicao-da-paisagem-mediterranica-do-sotavento" title="Almargem contesta destruição da Paisagem Mediterrânica do Sotavento"><img src="http://barlavento.pt/wp-content/uploads/2017/08/PomarDestr-1-298x186.jpg" alt="Almargem contesta destruição da Paisagem Mediterrânica do Sotavento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-contesta-destruicao-da-paisagem-mediterranica-do-sotavento" >Almargem contesta destruição da Paisagem Mediterrânica do Sotavento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" title="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Figura-1-O-céu-virado-a-Nordeste-cerca-da-1h30-do-dia-13-de-agosto-de-2017-298x186.jpg" alt="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" >Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" title="Dois pontos separam jovem velejadora algarvia do pódio mundial"><img src="http://barlavento.pt/wp-content/uploads/2017/07/gago1-298x186.jpg" alt="Dois pontos separam jovem velejadora algarvia do pódio mundial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" >Dois pontos separam jovem velejadora algarvia do pódio mundial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/dario-guerreiro-moce-dum-cabreste-da-a-cara-na-nova-campanha-da-palp" title="Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/PALP-298x186.jpg" alt="Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/dario-guerreiro-moce-dum-cabreste-da-a-cara-na-nova-campanha-da-palp" >Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm148707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ambiente" title="Ambiente" class="menu-link">Ambiente</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-contesta-destruicao-da-paisagem-mediterranica-do-sotavento" title="Almargem contesta destruição da Paisagem Mediterrânica do Sotavento"><img src="http://barlavento.pt/wp-content/uploads/2017/08/PomarDestr-1-298x186.jpg" alt="Almargem contesta destruição da Paisagem Mediterrânica do Sotavento"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-contesta-destruicao-da-paisagem-mediterranica-do-sotavento" >Almargem contesta destruição da Paisagem Mediterrânica do Sotavento</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/dario-guerreiro-moce-dum-cabreste-da-a-cara-na-nova-campanha-da-palp" title="Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/PALP-298x186.jpg" alt="Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/dario-guerreiro-moce-dum-cabreste-da-a-cara-na-nova-campanha-da-palp" >Dário Guerreiro «Môce dum Cabréste» dá a cara na nova&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" title="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Aterro-do-Sotavento-3-298x186.jpg" alt="Almargem questiona se aterro sanitário é «incineradora do Sotavento»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/almargem-questiona-se-aterro-sanitario-e-incineradora-do-sotavento" >Almargem questiona se aterro sanitário é «incineradora do Sotavento»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/reutilizacao-de-agua-e-prioridade-na-nova-etar-da-companheira" title="Reutilização de água é prioridade na nova ETAR da Companheira"><img src="http://barlavento.pt/wp-content/uploads/2017/05/DSC_0057-298x186.jpg" alt="Reutilização de água é prioridade na nova ETAR da Companheira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/reutilizacao-de-agua-e-prioridade-na-nova-etar-da-companheira" >Reutilização de água é prioridade na nova ETAR da Companheira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ambiente/palp-submete-providencia-cautelar" title="PALP submete providência cautelar"><img src="http://barlavento.pt/wp-content/uploads/2017/05/palp-298x186.jpg" alt="PALP submete providência cautelar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ambiente/palp-submete-providencia-cautelar" >PALP submete providência cautelar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm171331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/automoveis" title="Automóveis" class="menu-link">Automóveis</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" title="Volvo XC90 D4"><img src="http://barlavento.pt/wp-content/uploads/2016/08/volvo-298x186.jpg" alt="Volvo XC90 D4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/volvo-xc90-d4" >Volvo XC90 D4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" title="Um Morgan de três rodas"><img src="http://barlavento.pt/wp-content/uploads/2016/07/3-Wheeler-9-298x186.jpg" alt="Um Morgan de três rodas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/um-morgan-de-tres-rodas" >Um Morgan de três rodas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" title="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"><img src="http://barlavento.pt/wp-content/uploads/2016/06/P90209309_highRes_mini-cooper-s-conver-298x186.jpg" alt="Novo Mini Cabrio, um casamento perfeito com o clima algarvio"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/novo-mini-cabrio-um-casamento-perfeito-com-o-clima-algarvio" >Novo Mini Cabrio, um casamento perfeito com o clima algarvio</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" title="Kia Sportage 1.7 CRDi"><img src="http://barlavento.pt/wp-content/uploads/2016/05/neuer_sportage_ext_064-298x186.jpg" alt="Kia Sportage 1.7 CRDi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/kia-sportage-1-7-crdi" >Kia Sportage 1.7 CRDi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" title="DS 4 Crossback 2.0 Blue HDI"><img src="http://barlavento.pt/wp-content/uploads/2016/04/Automovel_DS4_3-298x186.jpg" alt="DS 4 Crossback 2.0 Blue HDI"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/automoveis/ds-4-crossback-2-0-blue-hdi" >DS 4 Crossback 2.0 Blue HDI</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148708" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/ciencia" title="Ciência" class="menu-link">Ciência</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" title="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Figura-1-O-céu-virado-a-Nordeste-cerca-da-1h30-do-dia-13-de-agosto-de-2017-298x186.jpg" alt="Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/ceu-de-agosto-mostra-eclipse-e-uma-das-maiores-chuvas-de-estrelas-do-ano" >Céu de agosto mostra eclipse e uma das maiores «chuvas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" title="Investigador da UAlg vence projeto de inovação arqueológica"><img src="http://barlavento.pt/wp-content/uploads/2017/06/João-Cascalheira-298x186.jpg" alt="Investigador da UAlg vence projeto de inovação arqueológica"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/investigador-da-ualg-vence-projeto-de-inovacao-arqueologica" >Investigador da UAlg vence projeto de inovação arqueológica</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/solsticio-de-verao-2017-sera-as-5h24-de-21-de-junho" title="Solstício de verão será às 5h24 de 21 de junho"><img src="http://barlavento.pt/wp-content/uploads/2017/05/ceu-junho-2107-298x186.jpg" alt="Solstício de verão será às 5h24 de 21 de junho"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/solsticio-de-verao-2017-sera-as-5h24-de-21-de-junho" >Solstício de verão será às 5h24 de 21 de junho</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/foia-acolhe-sessao-de-astronomia-no-dia-internacional-do-espaco" title="Fóia acolhe sessão de astronomia no dia internacional do espaço"><img src="http://barlavento.pt/wp-content/uploads/2017/05/astro1-298x186.jpg" alt="Fóia acolhe sessão de astronomia no dia internacional do espaço"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/foia-acolhe-sessao-de-astronomia-no-dia-internacional-do-espaco" >Fóia acolhe sessão de astronomia no dia internacional do espaço</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" title="Finalmente um fóssil antigo descoberto em Portugal"><img src="http://barlavento.pt/wp-content/uploads/2017/03/fossil-298x186.jpg" alt="Finalmente um fóssil antigo descoberto em Portugal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/ciencia/finalmente-um-fossil-antigo-descoberto-em-portugal" >Finalmente um fóssil antigo descoberto em Portugal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm145687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/educacao" title="Educação" class="menu-link">Educação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/novo-refeitorio-da-escola-de-lagoa-custa-um-milhao" title="Novo refeitório da escola de Lagoa custa um milhão"><img src="http://barlavento.pt/wp-content/uploads/2017/07/REFEITÓRIO-DE-LAGOA-1-298x186.jpg" alt="Novo refeitório da escola de Lagoa custa um milhão"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/novo-refeitorio-da-escola-de-lagoa-custa-um-milhao" >Novo refeitório da escola de Lagoa custa um milhão</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/escola-da-mexilhoeira-da-carregacao-sera-a-primeira-da-geracao-smart" title="Escola da Mexilhoeira da Carregação será a primeira da geração&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Lagoa_Centro-Escolar-Mexilhoeira-da-Carregação_2-298x186.jpg" alt="Escola da Mexilhoeira da Carregação será a primeira da geração&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/escola-da-mexilhoeira-da-carregacao-sera-a-primeira-da-geracao-smart" >Escola da Mexilhoeira da Carregação será a primeira da geração&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/antonio-branco-nao-se-recandidata-a-reitor-da-universidade-do-algarve" title="António Branco não se recandidata a reitor da Universidade do&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/06/Antonio-Branco-Ualg-ao-centro-298x186.jpg" alt="António Branco não se recandidata a reitor da Universidade do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/antonio-branco-nao-se-recandidata-a-reitor-da-universidade-do-algarve" >António Branco não se recandidata a reitor da Universidade do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/etic_algarve-celebra-dia-da-europa-com-toda-a-comunidade" title="ETIC_Algarve celebra Dia da Europa com toda a comunidade"><img src="http://barlavento.pt/wp-content/uploads/2017/05/ETIC-298x186.jpg" alt="ETIC_Algarve celebra Dia da Europa com toda a comunidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/etic_algarve-celebra-dia-da-europa-com-toda-a-comunidade" >ETIC_Algarve celebra Dia da Europa com toda a comunidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/educacao/alunos-de-olhao-viajam-a-dinamarca" title="Alunos de Olhão viajam à Dinamarca"><img src="http://barlavento.pt/wp-content/uploads/2017/04/Dinamarca-298x186.jpg" alt="Alunos de Olhão viajam à Dinamarca"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/educacao/alunos-de-olhao-viajam-a-dinamarca" >Alunos de Olhão viajam à Dinamarca</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/inovacao" title="Inovação" class="menu-link">Inovação</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" title="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Jack0-298x186.jpg" alt="Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/jovem-carpinteiro-alemao-produz-bicicletas-de-madeira-em-lagoa" >Jovem carpinteiro alemão produz bicicletas de madeira em Lagoa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" title="Albufeira aposta é um dos primeiros municípios a utilizar beacons"><img src="http://barlavento.pt/wp-content/uploads/2017/07/flyer-a5-01-298x186.jpg" alt="Albufeira aposta é um dos primeiros municípios a utilizar beacons"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/albufeira-aposta-e-um-dos-primeiros-municipios-a-utilizar-beacons" >Albufeira aposta é um dos primeiros municípios a utilizar beacons</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" title="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Miguel-Salazar-298x186.jpg" alt="«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/xtremegourmet-junta-12-chefs-10-investigadores-da-ualg-e-uma-empresa-algarvia" >«XtremeGourmet» junta 12 chefs, 10 investigadores da UAlg e uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" title="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"><img src="http://barlavento.pt/wp-content/uploads/2017/04/ostra-298x186.jpg" alt="Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/maternidade-de-ostras-mirabilis-destaca-se-nos-premios-excellens-mare-2017" >Maternidade de Ostras «Mirabilis» destaca-se nos Prémios Excellens Mare 2017</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" title="Vale do Lobo é o primeiro smart resort do mundo"><img src="http://barlavento.pt/wp-content/uploads/2017/03/infralobo-298x186.jpg" alt="Vale do Lobo é o primeiro smart resort do mundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/inovacao/vale-do-lobo-e-o-primeiro-smart-resort-do-mundo" >Vale do Lobo é o primeiro smart resort do mundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm167217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/saude" title="Saúde" class="menu-link">Saúde</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/faro-acolhe-rastreio-nacional-da-voz-artistica-pela-gda" title="Faro acolhe rastreio nacional da voz artística pela GDA"><img src="http://barlavento.pt/wp-content/uploads/2017/08/Clara-Capucho-JPG-298x186.jpg" alt="Faro acolhe rastreio nacional da voz artística pela GDA"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/faro-acolhe-rastreio-nacional-da-voz-artistica-pela-gda" >Faro acolhe rastreio nacional da voz artística pela GDA</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hospital-de-faro-deu-a-conhecer-novos-equipamentos-de-ponta" title="Hospital de Faro deu a conhecer novos equipamentos de ponta"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Hospital-de-Faro-5-298x186.jpg" alt="Hospital de Faro deu a conhecer novos equipamentos de ponta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hospital-de-faro-deu-a-conhecer-novos-equipamentos-de-ponta" >Hospital de Faro deu a conhecer novos equipamentos de ponta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/grupo-hpa-saude-realiza-cirurgia-inedita-em-portugal-nas-gambelas" title="Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas"><img src="http://barlavento.pt/wp-content/uploads/2017/07/HPA-Saude-298x186.jpg" alt="Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/grupo-hpa-saude-realiza-cirurgia-inedita-em-portugal-nas-gambelas" >Grupo HPA Saúde realiza cirurgia inédita em Portugal nas Gambelas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/hpa-alertou-populacao-estrangeira-para-cancro-de-pele" title="HPA alertou população estrangeira para cancro de pele"><img src="http://barlavento.pt/wp-content/uploads/2016/09/HPA-Alvor-088-298x186.jpg" alt="HPA alertou população estrangeira para cancro de pele"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/hpa-alertou-populacao-estrangeira-para-cancro-de-pele" >HPA alertou população estrangeira para cancro de pele</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/saude/tallon-inclui-olhao-em-projeto-inovador-contra-obesidade-juvenil" title="Tallon inclui Olhão em projeto inovador contra obesidade juvenil"><img src="http://barlavento.pt/wp-content/uploads/2017/05/Tallon-298x186.jpg" alt="Tallon inclui Olhão em projeto inovador contra obesidade juvenil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/saude/tallon-inclui-olhao-em-projeto-inovador-contra-obesidade-juvenil" >Tallon inclui Olhão em projeto inovador contra obesidade juvenil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
	<li id="menu-item-exm148956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://barlavento.pt/category/mais/talento" title="Talento" class="menu-link">Talento</a><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" title="Dois pontos separam jovem velejadora algarvia do pódio mundial"><img src="http://barlavento.pt/wp-content/uploads/2017/07/gago1-298x186.jpg" alt="Dois pontos separam jovem velejadora algarvia do pódio mundial"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/dois-pontos-separam-jovem-velejadora-algarvia-do-podio-mundial" >Dois pontos separam jovem velejadora algarvia do pódio mundial</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" title="Artesã dá nova vida à empreita da palma algarvia"><img src="http://barlavento.pt/wp-content/uploads/2017/07/empreita_3-298x186.jpg" alt="Artesã dá nova vida à empreita da palma algarvia"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/artesa-da-nova-vida-a-empreita-da-palma-algarvia" >Artesã dá nova vida à empreita da palma algarvia</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/a-dupla-magica-que-os-algarvios-desconhecem" title="A dupla mágica que os algarvios desconhecem"><img src="http://barlavento.pt/wp-content/uploads/2017/07/pai-e-ifilha-298x186.jpg" alt="A dupla mágica que os algarvios desconhecem"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/a-dupla-magica-que-os-algarvios-desconhecem" >A dupla mágica que os algarvios desconhecem</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" title="Nuno Tavares, um treinador algarvio a brilhar em Itália"><img src="http://barlavento.pt/wp-content/uploads/2017/07/Nuno-Tavares-298x186.jpg" alt="Nuno Tavares, um treinador algarvio a brilhar em Itália"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/nuno-tavares-um-treinador-algarvio-a-brilhar-em-italia" >Nuno Tavares, um treinador algarvio a brilhar em Itália</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" title="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"><img src="http://barlavento.pt/wp-content/uploads/2017/06/angelo-fernandes-2-298x186.jpg" alt="Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://barlavento.pt/mais/talento/angelo-fernandes-psicologia-e-filosofia-jiu-jitsu-de-maos-dadas" >Ângelo Fernandes: psicologia e filosofia jiu-jitsu de mãos dadas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></li>
</ul>
</div></li>
</ul></div>						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->
</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main" class="fullwidth-post-image" >
 	
<div class="fullwidth-image">
	<img width="975" height="648" src="http://barlavento.pt/wp-content/uploads/2017/08/sons.jpg" class="attachment-fullwidth-singlepost-image size-fullwidth-singlepost-image wp-post-image" alt="" srcset="http://barlavento.pt/wp-content/uploads/2017/08/sons.jpg 975w, http://barlavento.pt/wp-content/uploads/2017/08/sons-300x199.jpg 300w, http://barlavento.pt/wp-content/uploads/2017/08/sons-768x510.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /><div class="ccfic"></div>	<div id="post-page-title">
		<h1>
			Ensemble «Le Voci delle Grazie» estreia-se no país em Vila do Bispo		</h1>
	<div id="post-page-subtitle">
		   	</div>
	<!--post-subtitle-->
	</div>
	<!--post-page-title-->
</div>
<!--fullwidth-image-->

<div id="post-140932" class="post-140932 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
								<div id="primary">
						<div class="post-page-content-wrapper">
				<div class="post-info">
					<span class="post-author">
					por					<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>					</span>
					<span class="post-page-date">
					Agosto 14, 2017					</span>
				</div>
				<!--post-info-->
				<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="blank" class="fb-social-float-icon" title="Share this post on Facebook">
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter">
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus">
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/08/sons-634x460.jpg&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;is_video=false&amp;description=Ensemble+%C2%ABLe+Voci+delle+Grazie%C2%BB+estreia-se+no+pa%C3%ADs+em+Vila+do+Bispo" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest">
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;title=Ensemble+%C2%ABLe+Voci+delle+Grazie%C2%BB+estreia-se+no+pa%C3%ADs+em+Vila+do+Bispo" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit">
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content">
					<p>Está a decorrer na Ermida de Nossa Senhora de Guadalupe, em Vila do Bispo, a VI Edição do ciclo de música antiga «Sons Antigos a Sul». Este é um projeto anual da Academia de Música de Lagos para promoção e divulgação da Música Antiga no Algarve. Em 2017, a programação estende-se ainda para à Igreja Matriz de Monchique, consagrada a Nossa Senhora da Assunção.</p>
<p>Integrada neste ciclo, a Ermida de Nª Sra de Guadalupe irá receber a estreia em Portugal do Ensemble «Le Voci delle Grazie» (Holanda / Portugal), na sexta-feira, dia 18 de agosto, pelas 17 horas. </p>
<p>«Le Voci delle Grazie» é um jovem ensemble de música de câmara conjugando a soprano Bethany Shepherd, a mezzosoprano Laura Lopes com o baixo contínuo do cravista Mariano Boglioli, a viola da gamba de Garance Boizot, a harpa de Kit Spencer e a teorba e alaúde de Talitha Witmer. </p>
<p>Dirigido por Laura Lopes, o programa «Dialogo delle due Marie» tem como tema a morte de Jesus aos olhos das duas figuras femininas fulcrais na sua vida: a Virgem Maria e Maria Madalena. A dor conjunta destas duas Marias é consagrada no dueto de Legrenzi Dialogo delle due Marie, inspiração para este programa de concerto: após a crucificação de Jesus, as duas Marias refletem sobre o sofrimento de uma vida sem Ele, e rezam pela salvação. Para complementar os lamentos e diálogos, neste concerto escolhemos hinos marianos e obras instrumentais que espelham as possibilidades tímbricas que podem colorir o som do ensemble «Le Voci delle Grazie».</p>
<p>A iniciativa conta com o apoio da «Quinta do Barranco Longo» e integra o DiVaM, o programa de dinamização e valorização dos monumentos promovido anualmente pela Direção Regional de Cultura do Algarve.<br />
Este festival de música tem o Rótulo de qualidade <em>EFFE – Europe for Festivals</em>,<em> Festivals for Europe</em>, da <em>European Festivals Association</em>, apoiado pela União Europeia.</p>
				</div>
				<!--post-content-->
												<div class="post-categories-wrapper"><div class="post-categories-title">Categorias</div><span class="blog-post-categories"><a href="http://barlavento.pt/category/cultura">Cultura</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						Partilhe este artigo					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="blank" class="fb-share-icon" title="Share this post on Facebook">
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;&amp;tw_p=tweetbutton&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter">
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo" target="_blank" class="google-share-icon" title="Share this post on Google Plus">
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://barlavento.pt/wp-content/uploads/2017/08/sons-634x460.jpg&amp;url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;is_video=false&amp;description=Ensemble+%C2%ABLe+Voci+delle+Grazie%C2%BB+estreia-se+no+pa%C3%ADs+em+Vila+do+Bispo" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest">
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo&amp;title=Ensemble+%C2%ABLe+Voci+delle+Grazie%C2%BB+estreia-se+no+pa%C3%ADs+em+Vila+do+Bispo" target="_blank" class="reddit-share-icon" title="Share this post on Reddit">
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://barlavento.pt/regional/direcao-regional-de-cultura-do-algarve-lanca-nota-de-pesar" rel="prev">Artigo anterior</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://barlavento.pt/regional/direcao-regional-de-cultura-do-algarve-lanca-nota-de-pesar" rel="prev">Direção Regional de Cultura do Algarve lança nota de pesar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-prev">
								Ago 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://barlavento.pt/regional/algarve-lidera-execucao-do-quadro-comunitario-portugal-2020" rel="next">Próximo artigo</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://barlavento.pt/regional/algarve-lidera-execucao-do-quadro-comunitario-portugal-2020" rel="next">Algarve lidera execução do quadro comunitário Portugal 2020</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								por								<a href="http://barlavento.pt/author/barlavento">
								barlavento								</a>
								-
								</span>
								<span class="date-next">
								Ago 14, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img alt='' src='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://barlavento.pt/author/barlavento" title="Artigos de barlavento" rel="author">barlavento</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area">
			<div class="home-widget one-part"><div id="exm1_newsroll_exm1-3" class="widget widget_exm1_newsroll_exm1"><div class="newsroll">
		<div class="newsroll-title">Últimas</div>
<ul>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Agosto 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/descubra-monte-moliao-com-o-centro-de-arqueologia-da-universidade-de-lisboa">
				Descubra Monte Molião com o Centro de Arqueologia da Universidade&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Agosto 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/regional/algarve-lidera-execucao-do-quadro-comunitario-portugal-2020">
				Algarve lidera execução do quadro comunitário Portugal 2020				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
		<li>
		<div class="newsroll-posts-text">
			<span class="newsroll-date">
			Agosto 14, 2017			</span>
			<div class="newsroll-posts-title">
				<a href="http://barlavento.pt/cultura/ensemble-le-voci-delle-grazie-estreia-se-no-pais-em-vila-do-bispo">
				Ensemble «Le Voci delle Grazie» estreia-se no país em Vila&hellip;				</a>
			</div>
			<!--newsroll-posts-title-->
		</div>
		<!--newsroll-posts-text-->
	</li>
	</ul>
</div>
</div></div><div class="home-widget"><div id="dfp-ad-widget-10" class="widget dfp-ad-widget-class"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-2" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div></div><div class="home-widget"><div id="text-3" class="widget widget_text">			<div class="textwidget"><br></div>
		</div></div><div class="home-widget"><div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				Relacionado com:				</span>
			</h3>
			<div class="blog-category">
	<ul>			 				 
											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/o-gigante-egoista-junta-jovens-da-hungria-alemanha-e-portugal-em-sao-bras" title="«O Gigante Egoísta» junta jovens da Hungria, Alemanha e Portugal em São Brás de Alportel">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/08/wilde-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/o-gigante-egoista-junta-jovens-da-hungria-alemanha-e-portugal-em-sao-bras">
						«O Gigante Egoísta» junta jovens da Hungria, Alemanha e Portugal em São Brás de Alportel						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Associação JNC e a equipe IN DANCE de São Brás de Alportel conseguiram o aporte financeiro do fundo europeu Erasmus para trazer uma seleção de pessoas com idades...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/etniarte-traz-mercado-etnico-e-musicas-do-mundo-a-monte-gordo" title="Etniarte traz mercado étnico e músicas do mundo a Monte Gordo">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/08/Foto_Etniarte-Sara-Gonçalves_AGO17-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/etniarte-traz-mercado-etnico-e-musicas-do-mundo-a-monte-gordo">
						Etniarte traz mercado étnico e músicas do mundo a Monte Gordo						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				A Avenida Marginal de Monte Gordo recebe, entre os dias 17 e 20 de agosto, a IV edição do Etniarte – Mercado Étnico &#038; Músicas do Mundo. Com entrada...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/a-arte-vai-sair-a-rua-em-sao-bras-de-alportel" title="A Arte vai sair à Rua em São Brás de Alportel">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/08/Calçadas_2016-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/a-arte-vai-sair-a-rua-em-sao-bras-de-alportel">
						A Arte vai sair à Rua em São Brás de Alportel						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				O Centro Histórico de São Brás de Alportel é o anfitrião da quarta edição do «Calçadas – A Arte sai à Rua», marcada para segunda-feira, dia 14 de agosto,...			</div>
			<!--blog-post-content-->
		</li>											
		<li>		
			<div class="blog-post-image">
								<a href="http://barlavento.pt/cultura/novo-livro-mostra-fotos-de-tavira-no-seculo-xix" title="Novo livro mostra fotos de Tavira no século XIX">
				<img width="298" height="186" src="http://barlavento.pt/wp-content/uploads/2017/08/Tavira-e-os-Andrades-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" /><div class="ccfic"></div>				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://barlavento.pt/category/cultura">Cultura</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://barlavento.pt/cultura/novo-livro-mostra-fotos-de-tavira-no-seculo-xix">
						Novo livro mostra fotos de Tavira no século XIX						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Luís de Melo e Horta, há muito ligado à comunicação social no Algarve, diretor do extinto Jornal do Sotavento, vai apresentar o livro «Tavira e os Andrades – 120...			</div>
			<!--blog-post-content-->
		</li></ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		 <div class="footer-logo">
			<!-- <a href="http://barlavento.pt">
				<img src="" alt="Barlavento"/>
			</a> -->
		</div> 
		<!--footer-logo-->
		<nav id="bottom-menu" allign = "centre">
			<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-70623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70623"><a href="http://barlavento.pt/category/informacoes">Informações úteis</a></li>
<li id="menu-item-70622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70622"><a href="http://barlavento.pt/sobre-nos">Sobre nós</a></li>
<li id="menu-item-45897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45897"><a href="http://barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-49118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49118"><a href="http://barlavento.pt/estatuto-editorial">Estatuto editorial</a></li>
<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="http://barlavento.pt/privacidade">Privacidade</a></li>
<li id="menu-item-49212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49212"><a href="http://barlavento.pt/termos-e-condicoes">Termos e condições</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			Copyright 2015 Barlavento - Open Media SA		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};;;var pollsL10n = {"ajax_url":"http:\/\/barlavento.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://barlavento.pt/wp-content/uploads/2017/08/9c3c620206bf2e1ffe68e23615cc26c7-1.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41186930-1', 'auto');
  ga('send', 'pageview');

</script></body></html>